<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.amnotizie.it/xmlrpc.php" />
    <title>Piraino - Maurizio Ruggeri non si ricandida: &quot;Il mio appoggio va a Diego Cusmano&quot; - AMnotizie.it - Quotidiano di informazione</title>
<meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://www.amnotizie.it/wp-content/uploads/2022/02/diego-cusmano-ruggeri-min.jpg" /><meta name="author" content="Raffaele Valentino">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.amnotizie.it/wp-content/uploads/2022/03/logo-amnotizie-qd-720x720.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.amnotizie.it/wp-content/uploads/2022/03/logo-amnotizie-qd-720x720.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.amnotizie.it/wp-content/uploads/2022/03/logo-amnotizie-qd-720x720.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.amnotizie.it/wp-content/uploads/2022/03/logo-amnotizie-qd-720x720.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.amnotizie.it/wp-content/uploads/2022/03/logo-amnotizie-qd-720x720.png"/>
<!-- This site is optimized with the Yoast SEO Premium plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="L&#039;attuale sindaco di Piraino Maurizio Ruggeri, ha scritto una nota per quanto riguarda le prossime elezioni amministrative nel comune nebroideo. Il primo"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.amnotizie.it/2022/03/20/piraino-maurizio-ruggeri-non-si-ricandida-il-mio-appoggio-va-a-diego-cusmano/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Piraino - Maurizio Ruggeri non si ricandida: &quot;Il mio appoggio va a Diego Cusmano&quot; - AMnotizie.it - Quotidiano di informazione" />
<meta property="og:description" content="L&#039;attuale sindaco di Piraino Maurizio Ruggeri, ha scritto una nota per quanto riguarda le prossime elezioni amministrative nel comune nebroideo. Il primo" />
<meta property="og:url" content="https://www.amnotizie.it/2022/03/20/piraino-maurizio-ruggeri-non-si-ricandida-il-mio-appoggio-va-a-diego-cusmano/" />
<meta property="og:site_name" content="AMnotizie.it - Quotidiano di informazione" />
<meta property="article:publisher" content="https://www.facebook.com/AMnotizie.it/" />
<meta property="article:author" content="https://www.facebook.com/raffaele.valentino.35" />
<meta property="article:tag" content="Piraino" />
<meta property="article:section" content="Politica" />
<meta property="article:published_time" content="2022-03-20T17:01:19+01:00" />
<meta property="article:modified_time" content="2022-03-20T17:02:15+01:00" />
<meta property="og:updated_time" content="2022-03-20T17:02:15+01:00" />
<meta property="fb:app_id" content="1048628885343569" />
<meta property="og:image" content="https://www.amnotizie.it/wp-content/uploads/2022/02/diego-cusmano-ruggeri-min.jpg" />
<meta property="og:image:secure_url" content="https://www.amnotizie.it/wp-content/uploads/2022/02/diego-cusmano-ruggeri-min.jpg" />
<meta property="og:image:width" content="1370" />
<meta property="og:image:height" content="832" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="L&#039;attuale sindaco di Piraino Maurizio Ruggeri, ha scritto una nota per quanto riguarda le prossime elezioni amministrative nel comune nebroideo. Il primo" />
<meta name="twitter:title" content="Piraino - Maurizio Ruggeri non si ricandida: &quot;Il mio appoggio va a Diego Cusmano&quot; - AMnotizie.it - Quotidiano di informazione" />
<meta name="twitter:site" content="@amnotizie" />
<meta name="twitter:image" content="https://www.amnotizie.it/wp-content/uploads/2022/02/diego-cusmano-ruggeri-min.jpg" />
<meta name="twitter:creator" content="@amnotizie" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.amnotizie.it/#organization","name":"AMnotizie.it","url":"https://www.amnotizie.it/","sameAs":["https://www.facebook.com/AMnotizie.it/","https://www.youtube.com/user/AMnotizieVideo","https://twitter.com/amnotizie"],"logo":{"@type":"ImageObject","@id":"https://www.amnotizie.it/#logo","url":"https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x.png","width":390,"height":100,"caption":"AMnotizie.it"},"image":{"@id":"https://www.amnotizie.it/#logo"}},{"@type":"WebSite","@id":"https://www.amnotizie.it/#website","url":"https://www.amnotizie.it/","name":"AMnotizie.it - Quotidiano di informazione","publisher":{"@id":"https://www.amnotizie.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.amnotizie.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.amnotizie.it/2022/03/20/piraino-maurizio-ruggeri-non-si-ricandida-il-mio-appoggio-va-a-diego-cusmano/#primaryimage","url":"https://www.amnotizie.it/wp-content/uploads/2022/02/diego-cusmano-ruggeri-min.jpg","width":1370,"height":832},{"@type":"WebPage","@id":"https://www.amnotizie.it/2022/03/20/piraino-maurizio-ruggeri-non-si-ricandida-il-mio-appoggio-va-a-diego-cusmano/#webpage","url":"https://www.amnotizie.it/2022/03/20/piraino-maurizio-ruggeri-non-si-ricandida-il-mio-appoggio-va-a-diego-cusmano/","inLanguage":"it-IT","name":"Piraino - Maurizio Ruggeri non si ricandida: &quot;Il mio appoggio va a Diego Cusmano&quot; - AMnotizie.it - Quotidiano di informazione","isPartOf":{"@id":"https://www.amnotizie.it/#website"},"primaryImageOfPage":{"@id":"https://www.amnotizie.it/2022/03/20/piraino-maurizio-ruggeri-non-si-ricandida-il-mio-appoggio-va-a-diego-cusmano/#primaryimage"},"datePublished":"2022-03-20T17:01:19+01:00","dateModified":"2022-03-20T17:02:15+01:00","description":"L'attuale sindaco di Piraino Maurizio Ruggeri, ha scritto una nota per quanto riguarda le prossime elezioni amministrative nel comune nebroideo. Il primo","breadcrumb":{"@id":"https://www.amnotizie.it/2022/03/20/piraino-maurizio-ruggeri-non-si-ricandida-il-mio-appoggio-va-a-diego-cusmano/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.amnotizie.it/2022/03/20/piraino-maurizio-ruggeri-non-si-ricandida-il-mio-appoggio-va-a-diego-cusmano/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.amnotizie.it/","url":"https://www.amnotizie.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.amnotizie.it/tag/piraino/","url":"https://www.amnotizie.it/tag/piraino/","name":"Piraino"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.amnotizie.it/2022/03/20/piraino-maurizio-ruggeri-non-si-ricandida-il-mio-appoggio-va-a-diego-cusmano/","url":"https://www.amnotizie.it/2022/03/20/piraino-maurizio-ruggeri-non-si-ricandida-il-mio-appoggio-va-a-diego-cusmano/","name":"Piraino &#8211; Maurizio Ruggeri non si ricandida: &#8220;Il mio appoggio va a Diego Cusmano&#8221;"}}]},{"@type":"Article","@id":"https://www.amnotizie.it/2022/03/20/piraino-maurizio-ruggeri-non-si-ricandida-il-mio-appoggio-va-a-diego-cusmano/#article","isPartOf":{"@id":"https://www.amnotizie.it/2022/03/20/piraino-maurizio-ruggeri-non-si-ricandida-il-mio-appoggio-va-a-diego-cusmano/#webpage"},"author":{"@id":"https://www.amnotizie.it/#/schema/person/9cd9b770bfcdd44d055cb8655cdf0a77"},"headline":"Piraino &#8211; Maurizio Ruggeri non si ricandida: &#8220;Il mio appoggio va a Diego Cusmano&#8221;","datePublished":"2022-03-20T17:01:19+01:00","dateModified":"2022-03-20T17:02:15+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.amnotizie.it/2022/03/20/piraino-maurizio-ruggeri-non-si-ricandida-il-mio-appoggio-va-a-diego-cusmano/#webpage"},"publisher":{"@id":"https://www.amnotizie.it/#organization"},"image":{"@id":"https://www.amnotizie.it/2022/03/20/piraino-maurizio-ruggeri-non-si-ricandida-il-mio-appoggio-va-a-diego-cusmano/#primaryimage"},"keywords":"Piraino","articleSection":"Politica"},{"@type":["Person"],"@id":"https://www.amnotizie.it/#/schema/person/9cd9b770bfcdd44d055cb8655cdf0a77","name":"Raffaele Valentino","image":{"@type":"ImageObject","@id":"https://www.amnotizie.it/#authorlogo","url":"https://secure.gravatar.com/avatar/61fa812e115c405cd36effd0f70a45b5?s=96&d=blank&r=g","caption":"Raffaele Valentino"},"sameAs":["https://www.facebook.com/raffaele.valentino.35"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AMnotizie.it - Quotidiano di informazione &raquo; Piraino &#8211; Maurizio Ruggeri non si ricandida: &#8220;Il mio appoggio va a Diego Cusmano&#8221; Feed dei commenti" href="https://www.amnotizie.it/2022/03/20/piraino-maurizio-ruggeri-non-si-ricandida-il-mio-appoggio-va-a-diego-cusmano/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.amnotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- amnotizie.it is managing ads with Advanced Ads --><script id="amnot-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.amnotizie.it/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='unslider-css-css'  href='https://www.amnotizie.it/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://www.amnotizie.it/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.amnotizie.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.amnotizie.it/wp-content/plugins/td-composer/mobile/style.css?ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.amnotizie.it/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://www.amnotizie.it/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.amnotizie.it/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-107383-css'  href='https://www.amnotizie.it/wp-content/uploads/elementor/css/post-107383.css?ver=1645185070' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://www.amnotizie.it/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://www.amnotizie.it/wp-content/uploads/elementor/css/global.css?ver=1645185071' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-107240-css'  href='https://www.amnotizie.it/wp-content/uploads/elementor/css/post-107240.css?ver=1646679246' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://www.amnotizie.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://www.amnotizie.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.amnotizie.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.6' id='unslider-js-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.6' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.6' id='unslider-swipe-js-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.31.1' id='advanced-ads-advanced-js-js'></script>
<link rel="https://api.w.org/" href="https://www.amnotizie.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.amnotizie.it/wp-json/wp/v2/posts/148471" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.amnotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.amnotizie.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://www.amnotizie.it/?p=148471' />
<link rel="alternate" type="application/json+oembed" href="https://www.amnotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.amnotizie.it%2F2022%2F03%2F20%2Fpiraino-maurizio-ruggeri-non-si-ricandida-il-mio-appoggio-va-a-diego-cusmano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.amnotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.amnotizie.it%2F2022%2F03%2F20%2Fpiraino-maurizio-ruggeri-non-si-ricandida-il-mio-appoggio-va-a-diego-cusmano%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="amnot-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.amnotizie.it\/wp-admin\/","wpRestNonce":"347047e013","wpRestUrl":"https:\/\/www.amnotizie.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.amnotizie.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'eb76f761-903f-443f-9627-c40398d013e0';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "AMnotizie.it";
oneSignal_options['welcomeNotification']['message'] = "Grazie. Riceverai un push per leggere le notizie";
oneSignal_options['welcomeNotification']['url'] = "https://www.amnotizie.it";
oneSignal_options['path'] = "https://www.amnotizie.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.40785b5b-169b-4884-a5e0-8aeabe17c634";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Voglio ricevere le notizie in tempo reale";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUA";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRAZIE";
oneSignal_options['promptOptions']['siteName'] = "https://www.amnotizie.it";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Accetta";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Clicca per ricevere le notizie';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei iscritto per le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie, riceverai le notizie push!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Ricevi push';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancella push';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- JS generated by theme -->

<script>
    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();


        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    

    
var td_ajax_url="https:\/\/www.amnotizie.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.2";
var tdThemeName="Newspaper";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7367963-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7367963-1');
</script>

<meta name="a.validate.01" content="670febf31a0bd509bc3014828b02d4655bc9" />
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #00274f;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #00274f;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #00274f;
                }
                .tdm-btn-style1 {
					background-color: #00274f;
				}
				.tdm-btn-style2:before {
				    border-color: #00274f;
				}
				.tdm-btn-style2 {
				    color: #00274f;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #00274f;
                    -moz-box-shadow: 0 2px 16px #00274f;
                    box-shadow: 0 2px 16px #00274f;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #00274f;
                    -moz-box-shadow: 0 4px 26px #00274f;
                    box-shadow: 0 4px 26px #00274f;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-148471 single-format-standard td-standard-pack elementor-default elementor-template-full-width elementor-kit-107383 aa-prefix-amnot- elementor-page-107240" itemscope="itemscope" itemtype="https://schema.org/WebPage">

    
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AMnotizie.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/amnotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/AMnotizieVideo" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-107166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-107166"><a href="https://www.amnotizie.it/">Home</a></li>
<li id="menu-item-81888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81888"><a href="https://www.amnotizie.it/category/attualita/">Attualità</a></li>
<li id="menu-item-81889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81889"><a href="https://www.amnotizie.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-81890" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81890"><a href="https://www.amnotizie.it/category/politica/">Politica</a></li>
<li id="menu-item-81893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81893"><a href="https://www.amnotizie.it/category/giudiziaria/">Giudiziaria</a></li>
<li id="menu-item-81892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81892"><a href="https://www.amnotizie.it/category/sport/">Sport</a></li>
<li id="menu-item-81894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81894"><a href="https://www.amnotizie.it/category/cultura/">Cultura</a></li>
<li id="menu-item-81895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81895"><a href="https://www.amnotizie.it/category/spettacolo/">Spettacolo</a></li>
<li id="menu-item-81891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81891"><a href="https://www.amnotizie.it/category/video/">Video</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.amnotizie.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search" type="text" value="" name="s" autocomplete="off" />
				<input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
			</div>
		</form>
		<div id="td-aj-search"></div>
	</div>
</div>
    <div id="td-outer-wrap">
        <div class="td-header-wrap">
            <div class="td-container">
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        
        <a class="td-mobile-logo" href="https://www.amnotizie.it/">
            <img class="td-retina-data"
                 data-retina="https://www.amnotizie.it/wp-content/uploads/2022/03/amnotizie272x180-720x111.png"
                 src="https://www.amnotizie.it/wp-content/uploads/2022/03/amnotizie272x90px-ok.png"
                 alt="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png" title="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png"/>
        </a>
        </div>
    <!-- Search -->
    <div class="td-search-icon">
        <a id="td-header-search-button" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
    </div>
</div>            </div>
        </div>

        <div class="td-a-rec td-a-rec-id-header_mob "><script data-ad-client="ca-pub-1867421864150956" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</div>		<div data-elementor-type="single" data-elementor-id="107240" class="elementor elementor-107240 elementor-location-single post-148471 post type-post status-publish format-standard category-politica tag-piraino" data-elementor-settings="[]">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-22932074 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="22932074" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-6a372287" data-id="6a372287" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5f271152 elementor-grid-1 elementor-posts--thumbnail-none elementor-posts--align-center elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="5f271152" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:0,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-148471 post type-post status-publish format-standard category-politica tag-piraino">
				<div class="elementor-post__text">
				<div class="elementor-post__meta-data">
					<span class="elementor-post-time">
			6:01 pm		</span>
				</div>
					<a class="elementor-post__read-more" href="https://www.amnotizie.it/2022/03/20/piraino-maurizio-ruggeri-non-si-ricandida-il-mio-appoggio-va-a-diego-cusmano/" >
				Ultima notizia »			</a>
				</div>
				</article>
				</div>


		
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-26b0ffe2" data-id="26b0ffe2" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-8d973f0 elementor-grid-1 elementor-posts--thumbnail-none elementor-posts--align-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="8d973f0" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-148471 post type-post status-publish format-standard category-politica tag-piraino">
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.amnotizie.it/2022/03/20/piraino-maurizio-ruggeri-non-si-ricandida-il-mio-appoggio-va-a-diego-cusmano/" >
				Piraino &#8211; Maurizio Ruggeri non si ricandida: &#8220;Il mio appoggio va a Diego Cusmano&#8221;			</a>
		</h3>
				</div>
				</article>
				</div>


		
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-d872ce8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d872ce8" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-2dc0c65" data-id="2dc0c65" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-742432d elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="742432d" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Piraino &#8211; Maurizio Ruggeri non si ricandida: &#8220;Il mio appoggio va a Diego Cusmano&#8221;</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-752b4d0 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="752b4d0" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
									<figure class="wp-caption">
										<img src="https://www.amnotizie.it/wp-content/uploads/elementor/thumbs/diego-cusmano-ruggeri-min-pkicbk8zllngkhiz50sq3ebelr4vi2sqlu1mmstz40.jpg" title="diego cusmano ruggeri-min" alt="diego cusmano ruggeri-min" />											<figcaption class="widget-image-caption wp-caption-text"></figcaption>
										</figure>
								</div>
						</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-e6774e1 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e6774e1" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-42e2eb8" data-id="42e2eb8" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7e2acb3 elementor-align-left elementor-widget__width-auto elementor-mobile-align-center elementor-widget elementor-widget-post-info" data-id="7e2acb3" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-f9ca808 elementor-inline-item" itemprop="about">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<a href="https://www.amnotizie.it/tag/piraino/" class="elementor-post-info__terms-list-item">Piraino</a>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-2877dd7" data-id="2877dd7" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b926f28 elementor-mobile-align-center elementor-widget elementor-widget-post-info" data-id="b926f28" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-9cee9e9 elementor-inline-item" itemprop="datePublished">
						<a href="https://www.amnotizie.it/2022/03/20/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-calendar"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										Marzo 20, 2022					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-6a15773 elementor-inline-item">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-clock"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
										18:01					</span>
								</li>
				</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-df2669a" data-id="df2669a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b85abae elementor-align-center elementor-widget elementor-widget-post-info" data-id="b85abae" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-9ad6c6b elementor-inline-item">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-eye"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom">
										 Letto 431 volte					</span>
								</li>
				</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<div class="elementor-element elementor-element-af13d0c elementor-widget elementor-widget-theme-post-content" data-id="af13d0c" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			<p>L&#8217;attuale sindaco di Piraino Maurizio Ruggeri, ha scritto una nota per quanto riguarda le prossime elezioni amministrative nel comune nebroideo.</p>
<p>Il primo cittadino ha ufficializzato di non volersi ricandidare, appoggiando l&#8217;avvocato Diego Cusmano, che invece aveva annunciato la sua candidatura a sindaco di Piraino lo scorso febbraio.</p>
<p><em>&#8220;Si stanno per concludere cinque anni di mandato amministrativo belli, esaltanti e difficili allo stesso tempo, caratterizzati da tante prove non ultima la pandemia, che ha sospeso le nostre vite e ci sta lasciando profondi cambiamenti di natura sociale ed economica.</em></p>
<p><em>Nelle prossime settimane traccerò un bilancio puntuale dei risultati raggiunti dalla mia amministrazione grazie all&#8217;impegno attento e costante dedicato alla nostra tanto amata Piraino.</em></p>
<p><em>Approfitto per rivolgere un primo ringraziamento agli Assessori, ai Consiglieri e ai dipendenti Comunali che al mio fianco hanno lavorato e a volte lottato per trovare soluzione ai tanti problemi che ogni giorno si sono presentati.</em></p>
<p><em>Alla vigilia del nuovo appuntamento elettorale ho rappresentato al gruppo che mi ha sostenuto e ai tanti amici che mi sono stati vicini, la decisione di non riproporre in questa fase la mia candidatura a Sindaco.</em></p>
<p><em>Fare il Sindaco è un impegno gravoso che ho cercato di svolgere con coscienza, con imparzialità e con spirito di responsabilità nell&#8217;interesse collettivo. Fare il Sindaco di un comune come Piraino, se da un lato è un grande onore, dall&#8217;altro necessita di una illimitata disponibilità di tempo.</em></p>
<p><em>Per il momento non potrò più dedicarmi a tempo pieno all&#8217;attività amministrativa, come ho fatto invece in questi cinque anni, a causa di nuovi impegni personali e professionali.</em><br />
<em>È un passo indietro meditato e sofferto.</em></p>
<p><em>La mia è una scelta di coscienza dettata dal fatto che nel prossimo futuro non potrò garantire le energie che il ruolo richiede, soprattutto di questi tempi. Non si interrompe però il mio impegno e quello delle persone con cui ho condiviso questo percorso per Piraino e per i pirainesi.</em></p>
<p><em>Abbiamo deciso di appoggiare la candidatura a Sindaco già proposta dall&#8217;avvocato Diego Cusmano, al quale, per quanto mi riguarda, sono legato da un antico rapporto, anche di natura politico/amministrativa, oltre che da un sincero sentimento di stima umana e professionale. Ritengo che lui sia una persona adatta per carisma, capacità ed impegno, a guidare la nostra comunità lungo un percorso di sviluppo economico, sociale e culturale.</em></p>
<p><em>Con Diego Cusmano abbiamo avuto diverse occasioni di confronto e abbiamo convenuto su quanto possa essere proficua una futura collaborazione per valorizzare risorse umane e di conoscenza accumulate in questi anni di amministrazione.</em></p>
<p><em>La mia esperienza amministrativa la mia passione che potrò dare insieme ai miei amici per la crescita di Piraino non verrà quindi meno e continuerà anche nei prossimi anni.</em></p>
<p><em>Viva Piraino!&#8221;</em></p>
		</div>
				</div>
				<div class="elementor-element elementor-element-f08d6ec elementor-widget elementor-widget-wp-widget-advads_ad_widget" data-id="f08d6ec" data-element_type="widget" data-widget_type="wp-widget-advads_ad_widget.default">
				<div class="elementor-widget-container">
			<div style="margin-left: auto; margin-right: auto; text-align: center; " id="amnot-1523358619" data-advadstrackid="107404" data-advadstrackbid="1" class="amnot-target"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-5x+cz+15-9v+ce"
     data-ad-client="ca-pub-1867421864150956"
     data-ad-slot="2647572158"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>		</div>
				</div>
				<div class="elementor-element elementor-element-d7203ce elementor-align-left elementor-widget elementor-widget-post-info" data-id="d7203ce" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-b73133a elementor-inline-item" itemprop="author">
						<a href="https://www.amnotizie.it/author/raffaele-valentino/">
											<span class="elementor-icon-list-icon">
								<img class="elementor-avatar" src="https://secure.gravatar.com/avatar/61fa812e115c405cd36effd0f70a45b5?s=96&amp;d=blank&amp;r=g" alt="Raffaele Valentino">
							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
							<span class="elementor-post-info__item-prefix">scritto da</span>
										Raffaele Valentino					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-1fac006 elementor-share-buttons--skin-flat elementor-share-buttons--shape-rounded elementor-share-buttons--align-center elementor-share-buttons--view-icon-text elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="1fac006" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Condividi su facebook</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Facebook									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Condividi su twitter</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Twitter									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_whatsapp">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Condividi su whatsapp</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										WhatsApp									</span>
																	</div>
													</div>
					</div>
						</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-4c2c187" data-id="4c2c187" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-d196c82 elementor-widget elementor-widget-wp-widget-advads_ad_widget" data-id="d196c82" data-element_type="widget" data-widget_type="wp-widget-advads_ad_widget.default">
				<div class="elementor-widget-container">
			<div style="margin-left: auto; margin-right: auto; text-align: center; " id="amnot-75644421" data-advadstrackid="138690" data-advadstrackbid="1" data-advadsredirect="1" class="amnot-target"><a data-bid="1" href="https://www.amnotizie.it/linkout/138690" rel="noopener" class="notrack" target="_blank"><img src="https://www.amnotizie.it/wp-content/uploads/2021/11/banner-300x250-istituz-Corolla_mar2022.gif" alt=""  width="300" height="250"  style="display: inline-block; max-width: 100%; height: auto;" /></a></div>		</div>
				</div>
				<div class="elementor-element elementor-element-64e714c elementor-grid-1 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="64e714c" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]},&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-148469 post type-post status-publish format-standard category-attualita category-coronavirus tag-covid-sicilia">
				<a class="elementor-post__thumbnail__link" href="https://www.amnotizie.it/2022/03/20/covid-4-777-nuovi-casi-in-sicilia-e-12-vittime-in-aumento-i-ricoveri-28/" >
			<div class="elementor-post__thumbnail"><img width="720" height="469" src="https://www.amnotizie.it/wp-content/uploads/2021/05/covid-tamponi-coronavirus-720x469.jpeg" class="attachment-medium size-medium" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.amnotizie.it/2022/03/20/covid-4-777-nuovi-casi-in-sicilia-e-12-vittime-in-aumento-i-ricoveri-28/" >
				Covid &#8211; 4.777 nuovi casi in Sicilia e 12 vittime. In aumento i ricoveri (+28)			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			Marzo 20, 2022		</span>
				<span class="elementor-post-time">
			5:55 pm		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-148466 post type-post status-publish format-standard category-basket category-sport tag-orlandina-basket">
				<a class="elementor-post__thumbnail__link" href="https://www.amnotizie.it/2022/03/20/non-basta-un-tempo-alla-infodrive-capo-dorlando-piacenza-vince-90-74/" >
			<div class="elementor-post__thumbnail"><img width="720" height="480" src="https://www.amnotizie.it/wp-content/uploads/2022/03/Piacenza-Infodrive-min-720x480.jpeg" class="attachment-medium size-medium" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.amnotizie.it/2022/03/20/non-basta-un-tempo-alla-infodrive-capo-dorlando-piacenza-vince-90-74/" >
				Non basta un tempo alla Infodrive Capo d’Orlando, Piacenza vince 90-74			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			Marzo 20, 2022		</span>
				<span class="elementor-post-time">
			2:27 pm		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-148461 post type-post status-publish format-standard category-attualita category-primo-piano tag-capo-dorlando">
				<a class="elementor-post__thumbnail__link" href="https://www.amnotizie.it/2022/03/20/capo-dorlando-in-lutto-per-la-scomparsa-di-enzo-serio-aveva-56-anni/" >
			<div class="elementor-post__thumbnail"><img width="720" height="494" src="https://www.amnotizie.it/wp-content/uploads/2022/03/AE3A1E91-F450-4BAB-8381-F9C43B5ABC23-720x494.jpeg" class="attachment-medium size-medium" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.amnotizie.it/2022/03/20/capo-dorlando-in-lutto-per-la-scomparsa-di-enzo-serio-aveva-56-anni/" >
				Capo d’Orlando in lutto per la scomparsa di Enzo Serio. Aveva 56 anni			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			Marzo 20, 2022		</span>
				<span class="elementor-post-time">
			10:48 am		</span>
				</div>
				</div>
				</article>
				</div>


		
				</div>
				</div>
				<div class="elementor-element elementor-element-2998719 elementor-widget elementor-widget-facebook-page" data-id="2998719" data-element_type="widget" data-widget_type="facebook-page.default">
				<div class="elementor-widget-container">
			<div class="elementor-facebook-widget fb-page" data-href="https://www.facebook.com/AMnotizie.it/" data-tabs="timeline" data-height="70px" data-width="500px" data-small-header="true" data-hide-cover="true" data-show-facepile="false" data-hide-cta="true" style="min-height: 1px;height:70px"></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-97f787e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="97f787e" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-00d2a05" data-id="00d2a05" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f322953 elementor-grid-4 elementor-posts--align-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-card-shadow-yes elementor-posts__hover-gradient elementor-widget elementor-widget-posts" data-id="f322953" data-element_type="widget" data-settings="{&quot;cards_columns&quot;:&quot;4&quot;,&quot;cards_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:0,&quot;sizes&quot;:[]},&quot;cards_columns_tablet&quot;:&quot;2&quot;,&quot;cards_columns_mobile&quot;:&quot;1&quot;,&quot;cards_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;cards_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.cards">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-cards elementor-grid">
				<article class="elementor-post elementor-grid-item post-148471 post type-post status-publish format-standard category-politica tag-piraino">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://www.amnotizie.it/2022/03/20/piraino-maurizio-ruggeri-non-si-ricandida-il-mio-appoggio-va-a-diego-cusmano/" ><div class="elementor-post__thumbnail"><img width="720" height="437" src="https://www.amnotizie.it/wp-content/uploads/2022/02/diego-cusmano-ruggeri-min-720x437.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.amnotizie.it/wp-content/uploads/2022/02/diego-cusmano-ruggeri-min-720x437.jpg 720w, https://www.amnotizie.it/wp-content/uploads/2022/02/diego-cusmano-ruggeri-min-1024x622.jpg 1024w, https://www.amnotizie.it/wp-content/uploads/2022/02/diego-cusmano-ruggeri-min-768x466.jpg 768w, https://www.amnotizie.it/wp-content/uploads/2022/02/diego-cusmano-ruggeri-min-696x423.jpg 696w, https://www.amnotizie.it/wp-content/uploads/2022/02/diego-cusmano-ruggeri-min-1068x649.jpg 1068w, https://www.amnotizie.it/wp-content/uploads/2022/02/diego-cusmano-ruggeri-min-692x420.jpg 692w, https://www.amnotizie.it/wp-content/uploads/2022/02/diego-cusmano-ruggeri-min.jpg 1370w" sizes="(max-width: 720px) 100vw, 720px" /></div></a>
				<div class="elementor-post__badge">Politica</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.amnotizie.it/2022/03/20/piraino-maurizio-ruggeri-non-si-ricandida-il-mio-appoggio-va-a-diego-cusmano/" >
				Piraino &#8211; Maurizio Ruggeri non si ricandida: &#8220;Il mio appoggio va a Diego Cusmano&#8221;			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			Marzo 20, 2022		</span>
				<span class="elementor-post-time">
			6:01 pm		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-148469 post type-post status-publish format-standard category-attualita category-coronavirus tag-covid-sicilia">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://www.amnotizie.it/2022/03/20/covid-4-777-nuovi-casi-in-sicilia-e-12-vittime-in-aumento-i-ricoveri-28/" ><div class="elementor-post__thumbnail"><img width="720" height="469" src="https://www.amnotizie.it/wp-content/uploads/2021/05/covid-tamponi-coronavirus-720x469.jpeg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.amnotizie.it/wp-content/uploads/2021/05/covid-tamponi-coronavirus-720x469.jpeg 720w, https://www.amnotizie.it/wp-content/uploads/2021/05/covid-tamponi-coronavirus-1024x667.jpeg 1024w, https://www.amnotizie.it/wp-content/uploads/2021/05/covid-tamponi-coronavirus-768x500.jpeg 768w, https://www.amnotizie.it/wp-content/uploads/2021/05/covid-tamponi-coronavirus-696x453.jpeg 696w, https://www.amnotizie.it/wp-content/uploads/2021/05/covid-tamponi-coronavirus-1068x696.jpeg 1068w, https://www.amnotizie.it/wp-content/uploads/2021/05/covid-tamponi-coronavirus-645x420.jpeg 645w, https://www.amnotizie.it/wp-content/uploads/2021/05/covid-tamponi-coronavirus.jpeg 1110w" sizes="(max-width: 720px) 100vw, 720px" /></div></a>
				<div class="elementor-post__badge">Attualità</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.amnotizie.it/2022/03/20/covid-4-777-nuovi-casi-in-sicilia-e-12-vittime-in-aumento-i-ricoveri-28/" >
				Covid &#8211; 4.777 nuovi casi in Sicilia e 12 vittime. In aumento i ricoveri (+28)			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			Marzo 20, 2022		</span>
				<span class="elementor-post-time">
			5:55 pm		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-148466 post type-post status-publish format-standard category-basket category-sport tag-orlandina-basket">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://www.amnotizie.it/2022/03/20/non-basta-un-tempo-alla-infodrive-capo-dorlando-piacenza-vince-90-74/" ><div class="elementor-post__thumbnail"><img width="720" height="480" src="https://www.amnotizie.it/wp-content/uploads/2022/03/Piacenza-Infodrive-min-720x480.jpeg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.amnotizie.it/wp-content/uploads/2022/03/Piacenza-Infodrive-min-720x480.jpeg 720w, https://www.amnotizie.it/wp-content/uploads/2022/03/Piacenza-Infodrive-min-1024x682.jpeg 1024w, https://www.amnotizie.it/wp-content/uploads/2022/03/Piacenza-Infodrive-min-768x512.jpeg 768w, https://www.amnotizie.it/wp-content/uploads/2022/03/Piacenza-Infodrive-min-1536x1023.jpeg 1536w, https://www.amnotizie.it/wp-content/uploads/2022/03/Piacenza-Infodrive-min-696x464.jpeg 696w, https://www.amnotizie.it/wp-content/uploads/2022/03/Piacenza-Infodrive-min-1068x712.jpeg 1068w, https://www.amnotizie.it/wp-content/uploads/2022/03/Piacenza-Infodrive-min-630x420.jpeg 630w, https://www.amnotizie.it/wp-content/uploads/2022/03/Piacenza-Infodrive-min.jpeg 1600w" sizes="(max-width: 720px) 100vw, 720px" /></div></a>
				<div class="elementor-post__badge">Basket</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.amnotizie.it/2022/03/20/non-basta-un-tempo-alla-infodrive-capo-dorlando-piacenza-vince-90-74/" >
				Non basta un tempo alla Infodrive Capo d’Orlando, Piacenza vince 90-74			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			Marzo 20, 2022		</span>
				<span class="elementor-post-time">
			2:27 pm		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-148461 post type-post status-publish format-standard category-attualita category-primo-piano tag-capo-dorlando">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://www.amnotizie.it/2022/03/20/capo-dorlando-in-lutto-per-la-scomparsa-di-enzo-serio-aveva-56-anni/" ><div class="elementor-post__thumbnail"><img width="720" height="494" src="https://www.amnotizie.it/wp-content/uploads/2022/03/AE3A1E91-F450-4BAB-8381-F9C43B5ABC23-720x494.jpeg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.amnotizie.it/wp-content/uploads/2022/03/AE3A1E91-F450-4BAB-8381-F9C43B5ABC23-720x494.jpeg 720w, https://www.amnotizie.it/wp-content/uploads/2022/03/AE3A1E91-F450-4BAB-8381-F9C43B5ABC23-768x526.jpeg 768w, https://www.amnotizie.it/wp-content/uploads/2022/03/AE3A1E91-F450-4BAB-8381-F9C43B5ABC23-218x150.jpeg 218w, https://www.amnotizie.it/wp-content/uploads/2022/03/AE3A1E91-F450-4BAB-8381-F9C43B5ABC23-696x477.jpeg 696w, https://www.amnotizie.it/wp-content/uploads/2022/03/AE3A1E91-F450-4BAB-8381-F9C43B5ABC23-613x420.jpeg 613w, https://www.amnotizie.it/wp-content/uploads/2022/03/AE3A1E91-F450-4BAB-8381-F9C43B5ABC23-100x70.jpeg 100w, https://www.amnotizie.it/wp-content/uploads/2022/03/AE3A1E91-F450-4BAB-8381-F9C43B5ABC23.jpeg 960w" sizes="(max-width: 720px) 100vw, 720px" /></div></a>
				<div class="elementor-post__badge">Attualità</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.amnotizie.it/2022/03/20/capo-dorlando-in-lutto-per-la-scomparsa-di-enzo-serio-aveva-56-anni/" >
				Capo d’Orlando in lutto per la scomparsa di Enzo Serio. Aveva 56 anni			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			Marzo 20, 2022		</span>
				<span class="elementor-post-time">
			10:48 am		</span>
				</div>
					</div>
		</article>
				</div>


		
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
		    <!-- footer AD -->
    <div class="td-a-rec td-a-rec-id-footer_mob ">
<div style="margin-left: auto; margin-right: auto; text-align: center; " id="amnot-1964038602" data-advadstrackid="138690" data-advadstrackbid="1" data-advadsredirect="1" class="amnot-target"><a data-bid="1" href="https://www.amnotizie.it/linkout/138690" rel="noopener" class="notrack" target="_blank"><img src="https://www.amnotizie.it/wp-content/uploads/2021/11/banner-300x250-istituz-Corolla_mar2022.gif" alt=""  width="300" height="250"  style="display: inline-block; max-width: 100%; height: auto;" /></a></div></div>
    <!-- footer -->
        <div class="td-mobile-footer-wrap">
        <div class="td-container">
            <div class="td-footer-wrap"><aside class="td-footer-logo"><a href="https://www.amnotizie.it/"><img class="td-retina-data" src="https://www.amnotizie.it/wp-content/uploads/2022/03/amnotizie272x90px-ok.png" data-retina="https://www.amnotizie.it/wp-content/uploads/2022/03/amnotizie272x180-720x111.png" alt="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png" title="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png"/></a></aside></div><div class="td-footer-wrap"><aside class="td-footer-description"><div class="block-title"><span>CHI SIAMO</span></div>Divisione Antenna del Mediterraneo - Sede: Via Beppe Alfano, 01 - 98071 Capo d'Orlando (ME) Gruppo Editoriale Antenna del Mediterraneo Srl - P.Iva 03510510831 - Iscr. Reg. stampa Trib. Patti n. 118 - 13/06/1988<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@amnotizie.it">redazione@amnotizie.it</a></div></aside></div><div class="td-footer-wrap"><aside class="td-footer-social"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AMnotizie.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/amnotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/AMnotizieVideo" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div><!-- close td-container -->
    </div><!-- close footer -->
    <!-- sub footer -->
            <div class="td-mobile-sub-footer-wrap">
            <div class="td-container">

                    <div class="td-sub-footer-menu">
                                            </div>

                    <div class="td-sub-footer-copy">
                        &copy; Tutti i diritti sono riservati AMnotizie.it                    </div>

            </div>
        </div>
    
</div><!-- close td-outer-wrap -->

<script>window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function i(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return i((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),i((function(){var i=window.getComputedStyle&&window.getComputedStyle(t),o=i&&i.getPropertyValue("-moz-binding");e=i&&"none"===i.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var a=0,r=n.length;a<r;a++)n[a](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}();</script><script>eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('7 3=2 0(2 0().6()+5*4*1*1*f);8.e="c=b; 9=/; a="+3.d();',16,16,'Date|60|new|date|24|365|getTime|var|document|path|expires|1|paddos_B6XvS|toUTCString|cookie|1000'.split('|'),0,{}))</script>

    <!--
        Theme: Newspaper Mobile Theme by tagDiv 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 6237a74b6821b
    -->
    <link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://www.amnotizie.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://www.amnotizie.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='e-animations-css'  href='https://www.amnotizie.it/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.5.5' type='text/css' media='all' />
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.amnotizie.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"3600"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-pro/assets/js/base.min.js?ver=2.16.0' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"amnot-layer","placements":["pop"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"amnot-sticky","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.8.2' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.16.0' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/td-composer/mobile/js/tagdiv_theme.min.js?ver=10.2' id='td-site-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-includes/js/comment-reply.min.js?ver=5.9.2' id='comment-reply-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"amnot-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.2.0' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/delayed.min.js?ver=2.2.0' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.6.2' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.5.5' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.5.5' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='elementor-pro-frontend-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "elementor-pro", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.amnotizie.it\/wp-admin\/admin-ajax.php","nonce":"b2a303ead9","urls":{"assets":"https:\/\/www.amnotizie.it\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/www.amnotizie.it\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},
"facebook_sdk":{"lang":"it_IT","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.amnotizie.it\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.6.2' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.5.5' id='share-link-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.9.0' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Condividi su Facebook","shareOnTwitter":"Condividi su Twitter","pinIt":"Pinterest","download":"Download","downloadImage":"Scarica immagine","fullscreen":"Schermo intero","zoom":"Zoom","share":"Condividi","playVideo":"Riproduci video","previous":"Precedente","next":"Successivo","close":"Chiudi"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},
"version":"3.5.5","is_static":false,"experimentalFeatures":{"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/www.amnotizie.it\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","active_breakpoints":["viewport_mobile","viewport_tablet"],"lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":148471,"title":"Piraino%20-%20Maurizio%20Ruggeri%20non%20si%20ricandida%3A%20%22Il%20mio%20appoggio%20va%20a%20Diego%20Cusmano%22%20-%20AMnotizie.it%20-%20Quotidiano%20di%20informazione","excerpt":"","featuredImage":"https:\/\/www.amnotizie.it\/wp-content\/uploads\/2022\/02\/diego-cusmano-ruggeri-min-1024x622.jpg"}};
</script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.5.5' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.6.2' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.5.5' id='preloaded-modules-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.6.2' id='e-sticky-js'></script>
<script>window.advads_admin_bar_items = [{"title":"Sotto Primo Piano","type":"annuncio"},{"title":"Sotto Primo Piano","type":"gruppo"},{"title":"Parco Corolla 2","type":"annuncio"},{"title":"Home Colonna Dx 1","type":"gruppo"},{"title":"Parco Corolla 2","type":"annuncio"},{"title":"Slider Mobile Footer","type":"gruppo"}];</script><script>window.advads_has_ads = [["107404","ad","Sotto Primo Piano","off"],["138690","ad","Parco Corolla 2","off"],["138690","ad","Parco Corolla 2","off"]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
<!-- JS generated by theme -->

<script>
    
jQuery().ready(function jQuery_ready() {
                        tdAjaxCount.tdGetViewsCountsAjax("post","[148471]");
                    });
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-header-wrap {
	        background-color: #ffffff;
	    }
	    
	    #td-top-mobile-toggle i,
	    .td-search-icon .td-icon-search {
	        color: #898989;
	    }
	    
	    .td-menu-background:before,
	    .td-search-background:before {
	        background: #1e73be;
	        background: -moz-linear-gradient(top, #1e73be 0%, #1e73be 100%);
	        background: -webkit-gradient(left top, left bottom, color-stop(0%, #1e73be), color-stop(100%, #1e73be));
	        background: -webkit-linear-gradient(top, #1e73be 0%, #1e73be 100%);
	        background: -o-linear-gradient(top, #1e73be 0%, #1e73be 100%);
	        background: -ms-linear-gradient(top, #1e73be 0%, #1e73be 100%);
	        background: linear-gradient(to bottom, #1e73be 0%, #1e73be 100%);
	        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#1e73be', endColorstr='#1e73be', GradientType=0 );
	    }
</style>

<script id="amnot-tracking">var advads_tracking_ads = {"1":[107404,138690,138690]};var advads_tracking_urls = {"1":"https:\/\/www.amnotizie.it\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.amnotizie.it\/linkout\/"};</script>
</body>
</html>

<!-- Page supported by LiteSpeed Cache 4.4.7 on 2022-03-20 23:14:35 -->