<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.amnotizie.it/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Covid, dalla Regione spot pro vaccinazione realizzati con i detenuti di Messina e del &quot;Malaspina&quot; di Palermo - AMnotizie.it - Quotidiano di informazione</title>
<meta name="description" content="https://youtu.be/BHlMrOQKTbI L&#039;interruzione dei contatti con i familiari e l&#039;ulteriore chiusura delle porte ad ogni accesso esterno: la pandemia e i mesi"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.amnotizie.it/2022/02/05/covid-dalla-regione-spot-pro-vaccinazione-realizzati-con-i-detenuti-di-messina-e-del-malaspina-di-palermo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Covid, dalla Regione spot pro vaccinazione realizzati con i detenuti di Messina e del &quot;Malaspina&quot; di Palermo - AMnotizie.it - Quotidiano di informazione" />
<meta property="og:description" content="https://youtu.be/BHlMrOQKTbI L&#039;interruzione dei contatti con i familiari e l&#039;ulteriore chiusura delle porte ad ogni accesso esterno: la pandemia e i mesi" />
<meta property="og:url" content="https://www.amnotizie.it/2022/02/05/covid-dalla-regione-spot-pro-vaccinazione-realizzati-con-i-detenuti-di-messina-e-del-malaspina-di-palermo/" />
<meta property="og:site_name" content="AMnotizie.it - Quotidiano di informazione" />
<meta property="article:publisher" content="https://www.facebook.com/AMnotizie.it/" />
<meta property="article:author" content="https://www.facebook.com/raffaele.valentino.35" />
<meta property="article:tag" content="covid" />
<meta property="article:section" content="Coronavirus" />
<meta property="article:published_time" content="2022-02-05T08:58:25+01:00" />
<meta property="article:modified_time" content="2022-02-05T11:26:20+01:00" />
<meta property="og:updated_time" content="2022-02-05T11:26:20+01:00" />
<meta property="fb:app_id" content="1048628885343569" />
<meta property="og:image" content="https://www.amnotizie.it/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-05-at-09.57.48.jpeg" />
<meta property="og:image:secure_url" content="https://www.amnotizie.it/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-05-at-09.57.48.jpeg" />
<meta property="og:image:width" content="1359" />
<meta property="og:image:height" content="525" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="https://youtu.be/BHlMrOQKTbI L&#039;interruzione dei contatti con i familiari e l&#039;ulteriore chiusura delle porte ad ogni accesso esterno: la pandemia e i mesi" />
<meta name="twitter:title" content="Covid, dalla Regione spot pro vaccinazione realizzati con i detenuti di Messina e del &quot;Malaspina&quot; di Palermo - AMnotizie.it - Quotidiano di informazione" />
<meta name="twitter:site" content="@amnotizie" />
<meta name="twitter:image" content="https://www.amnotizie.it/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-05-at-09.57.48.jpeg" />
<meta name="twitter:creator" content="@amnotizie" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.amnotizie.it/#organization","name":"AMnotizie.it","url":"https://www.amnotizie.it/","sameAs":["https://www.facebook.com/AMnotizie.it/","https://www.youtube.com/user/AMnotizieVideo","https://twitter.com/amnotizie"],"logo":{"@type":"ImageObject","@id":"https://www.amnotizie.it/#logo","url":"https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x.png","width":390,"height":100,"caption":"AMnotizie.it"},"image":{"@id":"https://www.amnotizie.it/#logo"}},{"@type":"WebSite","@id":"https://www.amnotizie.it/#website","url":"https://www.amnotizie.it/","name":"AMnotizie.it - Quotidiano di informazione","publisher":{"@id":"https://www.amnotizie.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.amnotizie.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.amnotizie.it/2022/02/05/covid-dalla-regione-spot-pro-vaccinazione-realizzati-con-i-detenuti-di-messina-e-del-malaspina-di-palermo/#primaryimage","url":"https://www.amnotizie.it/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-05-at-09.57.48.jpeg","width":1359,"height":525},{"@type":"WebPage","@id":"https://www.amnotizie.it/2022/02/05/covid-dalla-regione-spot-pro-vaccinazione-realizzati-con-i-detenuti-di-messina-e-del-malaspina-di-palermo/#webpage","url":"https://www.amnotizie.it/2022/02/05/covid-dalla-regione-spot-pro-vaccinazione-realizzati-con-i-detenuti-di-messina-e-del-malaspina-di-palermo/","inLanguage":"it-IT","name":"Covid, dalla Regione spot pro vaccinazione realizzati con i detenuti di Messina e del &quot;Malaspina&quot; di Palermo - AMnotizie.it - Quotidiano di informazione","isPartOf":{"@id":"https://www.amnotizie.it/#website"},"primaryImageOfPage":{"@id":"https://www.amnotizie.it/2022/02/05/covid-dalla-regione-spot-pro-vaccinazione-realizzati-con-i-detenuti-di-messina-e-del-malaspina-di-palermo/#primaryimage"},"datePublished":"2022-02-05T08:58:25+01:00","dateModified":"2022-02-05T11:26:20+01:00","description":"https://youtu.be/BHlMrOQKTbI L'interruzione dei contatti con i familiari e l'ulteriore chiusura delle porte ad ogni accesso esterno: la pandemia e i mesi","breadcrumb":{"@id":"https://www.amnotizie.it/2022/02/05/covid-dalla-regione-spot-pro-vaccinazione-realizzati-con-i-detenuti-di-messina-e-del-malaspina-di-palermo/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.amnotizie.it/2022/02/05/covid-dalla-regione-spot-pro-vaccinazione-realizzati-con-i-detenuti-di-messina-e-del-malaspina-di-palermo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.amnotizie.it/","url":"https://www.amnotizie.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.amnotizie.it/tag/covid/","url":"https://www.amnotizie.it/tag/covid/","name":"covid"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.amnotizie.it/2022/02/05/covid-dalla-regione-spot-pro-vaccinazione-realizzati-con-i-detenuti-di-messina-e-del-malaspina-di-palermo/","url":"https://www.amnotizie.it/2022/02/05/covid-dalla-regione-spot-pro-vaccinazione-realizzati-con-i-detenuti-di-messina-e-del-malaspina-di-palermo/","name":"Covid, dalla Regione spot pro vaccinazione realizzati con i detenuti di Messina e del &#8220;Malaspina&#8221; di Palermo"}}]},{"@type":"Article","@id":"https://www.amnotizie.it/2022/02/05/covid-dalla-regione-spot-pro-vaccinazione-realizzati-con-i-detenuti-di-messina-e-del-malaspina-di-palermo/#article","isPartOf":{"@id":"https://www.amnotizie.it/2022/02/05/covid-dalla-regione-spot-pro-vaccinazione-realizzati-con-i-detenuti-di-messina-e-del-malaspina-di-palermo/#webpage"},"author":{"@id":"https://www.amnotizie.it/#/schema/person/9cd9b770bfcdd44d055cb8655cdf0a77"},"headline":"Covid, dalla Regione spot pro vaccinazione realizzati con i detenuti di Messina e del &#8220;Malaspina&#8221; di Palermo","datePublished":"2022-02-05T08:58:25+01:00","dateModified":"2022-02-05T11:26:20+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.amnotizie.it/2022/02/05/covid-dalla-regione-spot-pro-vaccinazione-realizzati-con-i-detenuti-di-messina-e-del-malaspina-di-palermo/#webpage"},"publisher":{"@id":"https://www.amnotizie.it/#organization"},"image":{"@id":"https://www.amnotizie.it/2022/02/05/covid-dalla-regione-spot-pro-vaccinazione-realizzati-con-i-detenuti-di-messina-e-del-malaspina-di-palermo/#primaryimage"},"keywords":"covid","articleSection":"Attualit\u00e0,Coronavirus,Video"},{"@type":["Person"],"@id":"https://www.amnotizie.it/#/schema/person/9cd9b770bfcdd44d055cb8655cdf0a77","name":"Raffaele Valentino","image":{"@type":"ImageObject","@id":"https://www.amnotizie.it/#authorlogo","url":"https://secure.gravatar.com/avatar/61fa812e115c405cd36effd0f70a45b5?s=96&d=blank&r=g","caption":"Raffaele Valentino"},"sameAs":["https://www.facebook.com/raffaele.valentino.35"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AMnotizie.it - Quotidiano di informazione &raquo; Feed" href="https://www.amnotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="AMnotizie.it - Quotidiano di informazione &raquo; Feed dei commenti" href="https://www.amnotizie.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AMnotizie.it - Quotidiano di informazione &raquo; Covid, dalla Regione spot pro vaccinazione realizzati con i detenuti di Messina e del &#8220;Malaspina&#8221; di Palermo Feed dei commenti" href="https://www.amnotizie.it/2022/02/05/covid-dalla-regione-spot-pro-vaccinazione-realizzati-con-i-detenuti-di-messina-e-del-malaspina-di-palermo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.amnotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- amnotizie.it is managing ads with Advanced Ads --><script id="amnot-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.amnotizie.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://www.amnotizie.it/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://www.amnotizie.it/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.amnotizie.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.amnotizie.it/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://www.amnotizie.it/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.amnotizie.it/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-107383-css'  href='https://www.amnotizie.it/wp-content/uploads/elementor/css/post-107383.css?ver=1641298041' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://www.amnotizie.it/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://www.amnotizie.it/wp-content/uploads/elementor/css/global.css?ver=1641298041' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-107240-css'  href='https://www.amnotizie.it/wp-content/uploads/elementor/css/post-107240.css?ver=1641298041' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.amnotizie.it/wp-content/themes/Newspaper/style.css?ver=10.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.amnotizie.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.amnotizie.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.amnotizie.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adfx' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://www.amnotizie.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://www.amnotizie.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.amnotizie.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.6' id='unslider-js-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.6' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.6' id='unslider-swipe-js-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.30.5' id='advanced-ads-advanced-js-js'></script>
<link rel="https://api.w.org/" href="https://www.amnotizie.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.amnotizie.it/wp-json/wp/v2/posts/145847" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.amnotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.amnotizie.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://www.amnotizie.it/?p=145847' />
<link rel="alternate" type="application/json+oembed" href="https://www.amnotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.amnotizie.it%2F2022%2F02%2F05%2Fcovid-dalla-regione-spot-pro-vaccinazione-realizzati-con-i-detenuti-di-messina-e-del-malaspina-di-palermo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.amnotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.amnotizie.it%2F2022%2F02%2F05%2Fcovid-dalla-regione-spot-pro-vaccinazione-realizzati-con-i-detenuti-di-messina-e-del-malaspina-di-palermo%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="amnot-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"85e94899ea","wpRestUrl":"https:\/\/www.amnotizie.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.amnotizie.it\/wp-admin\/","wpRestNonce":"85e94899ea","wpRestUrl":"https:\/\/www.amnotizie.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.amnotizie.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'eb76f761-903f-443f-9627-c40398d013e0';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "AMnotizie.it";
oneSignal_options['welcomeNotification']['message'] = "Grazie. Riceverai un push per leggere le notizie";
oneSignal_options['welcomeNotification']['url'] = "https://www.amnotizie.it";
oneSignal_options['path'] = "https://www.amnotizie.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.40785b5b-169b-4884-a5e0-8aeabe17c634";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Voglio ricevere le notizie in tempo reale";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUA";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRAZIE";
oneSignal_options['promptOptions']['siteName'] = "https://www.amnotizie.it";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Accetta";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Clicca per ricevere le notizie';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei iscritto per le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie, riceverai le notizie push!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Ricevi push';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancella push';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- JS generated by theme -->

<script>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</script>

<script  async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6892586315545582" crossorigin="anonymous"></script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7367963-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7367963-1');
</script>

<meta name="a.validate.01" content="670febf31a0bd509bc3014828b02d4655bc9" />
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #00274f;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #00274f;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #00274f;
                }
                .tdm-btn-style1 {
					background-color: #00274f;
				}
				.tdm-btn-style2:before {
				    border-color: #00274f;
				}
				.tdm-btn-style2 {
				    color: #00274f;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #00274f;
                    -moz-box-shadow: 0 2px 16px #00274f;
                    box-shadow: 0 2px 16px #00274f;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #00274f;
                    -moz-box-shadow: 0 4px 26px #00274f;
                    box-shadow: 0 4px 26px #00274f;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-145847 single-format-standard td-standard-pack covid-dalla-regione-spot-pro-vaccinazione-realizzati-con-i-detenuti-di-messina-e-del-malaspina-di-palermo global-block-template-1 elementor-default elementor-template-full-width elementor-kit-107383 aa-prefix-amnot- elementor-page-107240 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AMnotizie.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/amnotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/AMnotizieVideo" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-107166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-107166"><a href="https://www.amnotizie.it/">Home</a></li>
<li id="menu-item-81888" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81888"><a href="https://www.amnotizie.it/category/attualita/">Attualità</a></li>
<li id="menu-item-81889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81889"><a href="https://www.amnotizie.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-81890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81890"><a href="https://www.amnotizie.it/category/politica/">Politica</a></li>
<li id="menu-item-81893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81893"><a href="https://www.amnotizie.it/category/giudiziaria/">Giudiziaria</a></li>
<li id="menu-item-81892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81892"><a href="https://www.amnotizie.it/category/sport/">Sport</a></li>
<li id="menu-item-81894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81894"><a href="https://www.amnotizie.it/category/cultura/">Cultura</a></li>
<li id="menu-item-81895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81895"><a href="https://www.amnotizie.it/category/spettacolo/">Spettacolo</a></li>
<li id="menu-item-81891" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81891"><a href="https://www.amnotizie.it/category/video/">Video</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.amnotizie.it/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.amnotizie.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                sabato, Febbraio 5, 2022
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AMnotizie.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/amnotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/AMnotizieVideo" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.amnotizie.it/privacy-policy/">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.amnotizie.it/">
            <img class="td-retina-data" data-retina="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png" src="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png" alt="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png" title="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png"/>
            <span class="td-visual-hidden">AMnotizie.it &#8211; Quotidiano di informazione</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_ec8 td_block_template_1">
<style>
/* custom css */
.tdi_1_ec8.td-a-rec-img{
				    text-align: left;
				}.tdi_1_ec8.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><div style="margin-left: auto; margin-right: auto; text-align: center; " id="amnot-329795397" data-advadstrackid="110530" data-advadstrackbid="1" class="amnot-target"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6892586315545582" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" 
data-ad-client="ca-pub-6892586315545582" 
data-ad-slot="1059876573"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.amnotizie.it/">
			<img class="td-retina-data" data-retina="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png" src="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png" alt="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png" title="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.amnotizie.it/">
			<img class="td-retina-data" data-retina="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png" src="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png" alt="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png" title="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png"/>
		</a>
	    </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-107166"><a href="https://www.amnotizie.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-81888"><a href="https://www.amnotizie.it/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81889"><a href="https://www.amnotizie.it/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81890"><a href="https://www.amnotizie.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81893"><a href="https://www.amnotizie.it/category/giudiziaria/">Giudiziaria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81892"><a href="https://www.amnotizie.it/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81894"><a href="https://www.amnotizie.it/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81895"><a href="https://www.amnotizie.it/category/spettacolo/">Spettacolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-81891"><a href="https://www.amnotizie.it/category/video/">Video</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_b12 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2_b12" ><script>var block_tdi_2_b12 = new tdBlock();
block_tdi_2_b12.id = "tdi_2_b12";
block_tdi_2_b12.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"75","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_b12","tdc_css_class":"tdi_2_b12","tdc_css_class_style":"tdi_2_b12_rand_style"}';
block_tdi_2_b12.td_column_number = "3";
block_tdi_2_b12.block_type = "td_block_mega_menu";
block_tdi_2_b12.post_count = "5";
block_tdi_2_b12.found_posts = "3991";
block_tdi_2_b12.header_color = "";
block_tdi_2_b12.ajax_pagination_infinite_stop = "";
block_tdi_2_b12.max_num_pages = "799";
tdBlocksArray.push(block_tdi_2_b12);
</script><div id=tdi_2_b12 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.amnotizie.it/2022/02/05/messina-trasportava-17-kg-di-cocaina-nascosta-su-un-furgone-arrestato-29enne/" rel="bookmark" class="td-image-wrap" title="Messina, trasportava 17 kg di cocaina nascosta su un furgone. Arrestato 29enne"><img width="218" height="150" class="entry-thumb" src="https://www.amnotizie.it/wp-content/uploads/2022/02/droga-messina-218x150.jpg"  srcset="https://www.amnotizie.it/wp-content/uploads/2022/02/droga-messina-218x150.jpg 218w, https://www.amnotizie.it/wp-content/uploads/2022/02/droga-messina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Messina, trasportava 17 kg di cocaina nascosta su un furgone. Arrestato 29enne" /></a></div>                <a href="https://www.amnotizie.it/category/cronaca/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.amnotizie.it/2022/02/05/messina-trasportava-17-kg-di-cocaina-nascosta-su-un-furgone-arrestato-29enne/" rel="bookmark" title="Messina, trasportava 17 kg di cocaina nascosta su un furgone. Arrestato 29enne">Messina, trasportava 17 kg di cocaina nascosta su un furgone. Arrestato&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.amnotizie.it/2022/02/05/caricamento-dati-sulla-tessera-sanitaria-e-rilascio-del-green-pass-la-vertenza-continua/" rel="bookmark" class="td-image-wrap" title="Mancato rilascio del Green Pass a chi guarisce dal Covid: di chi è la colpa?"><img width="218" height="150" class="entry-thumb" src="https://www.amnotizie.it/wp-content/uploads/2021/06/green_pass.jpg_997313609-218x150.jpg"  srcset="https://www.amnotizie.it/wp-content/uploads/2021/06/green_pass.jpg_997313609-218x150.jpg 218w, https://www.amnotizie.it/wp-content/uploads/2021/06/green_pass.jpg_997313609-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mancato rilascio del Green Pass a chi guarisce dal Covid: di chi è la colpa?" /></a></div>                <a href="https://www.amnotizie.it/category/attualita/" class="td-post-category">Attualità</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.amnotizie.it/2022/02/05/caricamento-dati-sulla-tessera-sanitaria-e-rilascio-del-green-pass-la-vertenza-continua/" rel="bookmark" title="Mancato rilascio del Green Pass a chi guarisce dal Covid: di chi è la colpa?">Mancato rilascio del Green Pass a chi guarisce dal Covid: di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.amnotizie.it/2022/02/05/brolo-sfruttava-extracomunitario-esponendolo-a-gravi-pericoli-arrestato-64enne/" rel="bookmark" class="td-image-wrap" title="Brolo &#8211; Extracomunitario sfruttato sul lavoro e costretto a vivere in un container. Arrestato 64enne"><img width="218" height="150" class="entry-thumb" src="https://www.amnotizie.it/wp-content/uploads/2021/07/Capo-dOrlando-min-min-min-218x150.jpg"  srcset="https://www.amnotizie.it/wp-content/uploads/2021/07/Capo-dOrlando-min-min-min-218x150.jpg 218w, https://www.amnotizie.it/wp-content/uploads/2021/07/Capo-dOrlando-min-min-min-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Brolo &#8211; Extracomunitario sfruttato sul lavoro e costretto a vivere in un container. Arrestato 64enne" /></a></div>                <a href="https://www.amnotizie.it/category/cronaca/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.amnotizie.it/2022/02/05/brolo-sfruttava-extracomunitario-esponendolo-a-gravi-pericoli-arrestato-64enne/" rel="bookmark" title="Brolo &#8211; Extracomunitario sfruttato sul lavoro e costretto a vivere in un container. Arrestato 64enne">Brolo &#8211; Extracomunitario sfruttato sul lavoro e costretto a vivere in&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.amnotizie.it/2022/02/05/covid-dalla-regione-spot-pro-vaccinazione-realizzati-con-i-detenuti-di-messina-e-del-malaspina-di-palermo/" rel="bookmark" class="td-image-wrap" title="Covid, dalla Regione spot pro vaccinazione realizzati con i detenuti di Messina e del &#8220;Malaspina&#8221; di Palermo"><img width="218" height="150" class="entry-thumb" src="https://www.amnotizie.it/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-05-at-09.57.48-218x150.jpeg"  srcset="https://www.amnotizie.it/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-05-at-09.57.48-218x150.jpeg 218w, https://www.amnotizie.it/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-05-at-09.57.48-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Covid, dalla Regione spot pro vaccinazione realizzati con i detenuti di Messina e del &#8220;Malaspina&#8221; di Palermo" /></a></div>                <a href="https://www.amnotizie.it/category/attualita/" class="td-post-category">Attualità</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.amnotizie.it/2022/02/05/covid-dalla-regione-spot-pro-vaccinazione-realizzati-con-i-detenuti-di-messina-e-del-malaspina-di-palermo/" rel="bookmark" title="Covid, dalla Regione spot pro vaccinazione realizzati con i detenuti di Messina e del &#8220;Malaspina&#8221; di Palermo">Covid, dalla Regione spot pro vaccinazione realizzati con i detenuti di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.amnotizie.it/2022/02/05/santagata-di-militello-mancuso-processo-camelot-la-mia-condotta-di-amministratore-limpida-e-trasparente/" rel="bookmark" class="td-image-wrap" title="Sant&#8217;Agata di Militello &#8211; Mancuso: &#8220;Processo Camelot, la mia condotta di amministratore limpida e trasparente&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.amnotizie.it/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-03-at-16.16.37-218x150.jpeg"  srcset="https://www.amnotizie.it/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-03-at-16.16.37-218x150.jpeg 218w, https://www.amnotizie.it/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-03-at-16.16.37-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Bruno Mancuso" title="Sant&#8217;Agata di Militello &#8211; Mancuso: &#8220;Processo Camelot, la mia condotta di amministratore limpida e trasparente&#8221;" /></a></div>                <a href="https://www.amnotizie.it/category/giudiziaria/" class="td-post-category">Giudiziaria</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.amnotizie.it/2022/02/05/santagata-di-militello-mancuso-processo-camelot-la-mia-condotta-di-amministratore-limpida-e-trasparente/" rel="bookmark" title="Sant&#8217;Agata di Militello &#8211; Mancuso: &#8220;Processo Camelot, la mia condotta di amministratore limpida e trasparente&#8221;">Sant&#8217;Agata di Militello &#8211; Mancuso: &#8220;Processo Camelot, la mia condotta di&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_b12" data-td_block_id="tdi_2_b12"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_b12" data-td_block_id="tdi_2_b12"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.amnotizie.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
		<div data-elementor-type="single" data-elementor-id="107240" class="elementor elementor-107240 elementor-location-single post-145847 post type-post status-publish format-standard has-post-thumbnail category-attualita category-coronavirus category-video tag-covid" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-22932074 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="22932074" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-6a372287" data-id="6a372287" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5f271152 elementor-grid-1 elementor-posts--thumbnail-none elementor-posts--align-center elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="5f271152" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:0,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-145877 post type-post status-publish format-standard has-post-thumbnail category-cronaca tag-cesaro">
				<div class="elementor-post__text">
				<div class="elementor-post__meta-data">
					<span class="elementor-post-time">
			12:52 pm		</span>
				</div>
					<a class="elementor-post__read-more" href="https://www.amnotizie.it/2022/02/05/cesaro-fuoristrada-con-telaio-contraffatto-denunciati-due-soggetti-di-maniace-ct/" >
				Ultima notizia »			</a>
				</div>
				</article>
				</div>


		
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-26b0ffe2" data-id="26b0ffe2" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-8d973f0 elementor-grid-1 elementor-posts--thumbnail-none elementor-posts--align-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="8d973f0" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-145877 post type-post status-publish format-standard has-post-thumbnail category-cronaca tag-cesaro">
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.amnotizie.it/2022/02/05/cesaro-fuoristrada-con-telaio-contraffatto-denunciati-due-soggetti-di-maniace-ct/" >
				Cesarò &#8211; Fuoristrada con telaio contraffatto, denunciati due soggetti di Maniace (CT)			</a>
		</h3>
				</div>
				</article>
				</div>


		
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-d872ce8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d872ce8" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-2dc0c65" data-id="2dc0c65" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-742432d elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="742432d" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Covid, dalla Regione spot pro vaccinazione realizzati con i detenuti di Messina e del &#8220;Malaspina&#8221; di Palermo</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-752b4d0 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="752b4d0" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
									<figure class="wp-caption">
										<img src="https://www.amnotizie.it/wp-content/uploads/elementor/thumbs/WhatsApp-Image-2022-02-05-at-09.57.48-pk23nfd9fqobokq824y85fn03k2zc8q0xf7027ocw2.jpeg" title="covid carcere" alt="covid carcere" />											<figcaption class="widget-image-caption wp-caption-text"></figcaption>
										</figure>
								</div>
						</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-e6774e1 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e6774e1" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-42e2eb8" data-id="42e2eb8" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7e2acb3 elementor-align-left elementor-widget__width-auto elementor-mobile-align-center elementor-widget elementor-widget-post-info" data-id="7e2acb3" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-f9ca808 elementor-inline-item" itemprop="about">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<a href="https://www.amnotizie.it/tag/covid/" class="elementor-post-info__terms-list-item">covid</a>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-2877dd7" data-id="2877dd7" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b926f28 elementor-mobile-align-center elementor-widget elementor-widget-post-info" data-id="b926f28" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-9cee9e9 elementor-inline-item" itemprop="datePublished">
						<a href="https://www.amnotizie.it/2022/02/05/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-calendar"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										Febbraio 5, 2022					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-6a15773 elementor-inline-item">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-clock"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
										09:58					</span>
								</li>
				</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-df2669a" data-id="df2669a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b85abae elementor-align-center elementor-widget elementor-widget-post-info" data-id="b85abae" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-9ad6c6b elementor-inline-item">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-eye"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom">
										 Letto 352 volte					</span>
								</li>
				</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<div class="elementor-element elementor-element-af13d0c elementor-widget elementor-widget-theme-post-content" data-id="af13d0c" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			<p><iframe loading="lazy" title="Covid - Spot pro vaccinazione realizzati con i detenuti di Messina e del “Malaspina” di Palermo" width="696" height="392" src="https://www.youtube.com/embed/BHlMrOQKTbI?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>L&#8217;interruzione dei contatti con i familiari e l&#8217;ulteriore chiusura delle porte ad ogni accesso esterno: la pandemia e i mesi durissimi del lockdown hanno avuto un effetto deflagrante nelle carceri italiane in cui le misure restrittive anti-contagio sono state vissute come un&#8217;ulteriore demarcazione con il mondo oltre le sbarre. Un periodo complesso che è diventato un racconto (e un progetto) per far conoscere la vita nelle case circondariali durante il Coronavirus e per lanciare, attraverso degli spot con protagonisti gli stessi detenuti, un invito a tutti a vaccinarsi.</p>
<p>Il progetto &#8220;Un piccolo grande gesto per te e per gli altri&#8221;, a supporto della campagna vaccinale, è promosso dall&#8217;assessorato regionale alla Salute in collaborazione con l&#8217;amministrazione penitenziaria e con due associazioni impegnate in specifici laboratori di rieducazione: D&#8217;aRteventi, che opera all&#8217;interno della Casa circondariale di Messina, e Rock10elode, attiva nell&#8217;Istituto penale per minorenni di Palermo.</p>
<p>Nei video, i detenuti ripercorrono il disagio del lockdown con la sospensione di tutte le &#8220;attività trattamentali&#8221; proponendo spaccati delle loro vite all&#8217;interno delle case circondariali. In particolare i detenuti del carcere di Messina sono divenuti attori di uno spot al quale hanno collaborato anche gli agenti della Polizia penitenziaria, mentre i ragazzi del &#8220;Malaspina&#8221; di Palermo hanno scritto un rap e dato vita ad una clip. Emerge così la voglia e la necessità di riavvicinarsi ai propri affetti grazie al vaccino: da qui lo slogan &#8220;Un piccolo grande gesto &#8211; per tornare a vivere, per tornare a respirare&#8221;.</p>
<p>Va ricordato che nelle varie fasi della pandemia, la collaborazione tra Regione Siciliana e amministrazione penitenziaria si è ulteriormente rafforzata. Sono state tante e diverse nel tempo, infatti, le misure anti-contagio e di vaccinazione che il Sistema sanitario regionale ha esteso negli istituti circondariali dell&#8217;Isola.<span style="font-size: medium;"><br />
</span></p>
		</div>
				</div>
				<div class="elementor-element elementor-element-f08d6ec elementor-widget elementor-widget-wp-widget-advads_ad_widget" data-id="f08d6ec" data-element_type="widget" data-widget_type="wp-widget-advads_ad_widget.default">
				<div class="elementor-widget-container">
			<div style="margin-left: auto; margin-right: auto; text-align: center; " id="amnot-982347317" data-advadstrackid="107404" data-advadstrackbid="1" class="amnot-target"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-5x+cz+15-9v+ce"
     data-ad-client="ca-pub-1867421864150956"
     data-ad-slot="2647572158"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>		</div>
				</div>
				<div class="elementor-element elementor-element-d7203ce elementor-align-left elementor-widget elementor-widget-post-info" data-id="d7203ce" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-b73133a elementor-inline-item" itemprop="author">
						<a href="https://www.amnotizie.it/author/raffaele-valentino/">
											<span class="elementor-icon-list-icon">
								<img class="elementor-avatar" src="https://secure.gravatar.com/avatar/61fa812e115c405cd36effd0f70a45b5?s=96&amp;d=blank&amp;r=g" alt="Raffaele Valentino">
							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
							<span class="elementor-post-info__item-prefix">scritto da</span>
										Raffaele Valentino					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-1fac006 elementor-share-buttons--skin-flat elementor-share-buttons--shape-rounded elementor-share-buttons--align-center elementor-share-buttons--view-icon-text elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="1fac006" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Condividi su facebook</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Facebook									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Condividi su twitter</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Twitter									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_whatsapp">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Condividi su whatsapp</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										WhatsApp									</span>
																	</div>
													</div>
					</div>
						</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-4c2c187" data-id="4c2c187" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-d196c82 elementor-widget elementor-widget-wp-widget-advads_ad_widget" data-id="d196c82" data-element_type="widget" data-widget_type="wp-widget-advads_ad_widget.default">
				<div class="elementor-widget-container">
			<div style="margin-left: auto; margin-right: auto; text-align: center; " id="amnot-1176553219" data-advadstrackid="138690" data-advadstrackbid="1" data-advadsredirect="1" class="amnot-target"><a data-bid="1" href="https://www.amnotizie.it/linkout/138690" rel="noopener" class="notrack" target="_blank"><img src="https://www.amnotizie.it/wp-content/uploads/2021/11/banner-300x250-Ipercoop-Corolla_feb2022.gif" alt=""  width="300" height="250"  style="display: inline-block; max-width: 100%; height: auto;" /></a></div>		</div>
				</div>
				<div class="elementor-element elementor-element-64e714c elementor-grid-1 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="64e714c" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]},&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-145877 post type-post status-publish format-standard has-post-thumbnail category-cronaca tag-cesaro">
				<a class="elementor-post__thumbnail__link" href="https://www.amnotizie.it/2022/02/05/cesaro-fuoristrada-con-telaio-contraffatto-denunciati-due-soggetti-di-maniace-ct/" >
			<div class="elementor-post__thumbnail"><img width="540" height="394" src="https://www.amnotizie.it/wp-content/uploads/2022/02/CC-Cesaro-repertorio.jpg-min.png" class="attachment-medium size-medium" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.amnotizie.it/2022/02/05/cesaro-fuoristrada-con-telaio-contraffatto-denunciati-due-soggetti-di-maniace-ct/" >
				Cesarò &#8211; Fuoristrada con telaio contraffatto, denunciati due soggetti di Maniace (CT)			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			Febbraio 5, 2022		</span>
				<span class="elementor-post-time">
			12:52 pm		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-145865 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-video tag-messina">
				<a class="elementor-post__thumbnail__link" href="https://www.amnotizie.it/2022/02/05/messina-trasportava-17-kg-di-cocaina-nascosta-su-un-furgone-arrestato-29enne/" >
			<div class="elementor-post__thumbnail"><img width="720" height="960" src="https://www.amnotizie.it/wp-content/uploads/2022/02/droga-messina-720x960.jpg" class="attachment-medium size-medium" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.amnotizie.it/2022/02/05/messina-trasportava-17-kg-di-cocaina-nascosta-su-un-furgone-arrestato-29enne/" >
				Messina, trasportava 17 kg di cocaina nascosta su un furgone. Arrestato 29enne			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			Febbraio 5, 2022		</span>
				<span class="elementor-post-time">
			12:28 pm		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-145856 post type-post status-publish format-standard has-post-thumbnail category-attualita category-coronavirus category-video tag-asp-messina">
				<a class="elementor-post__thumbnail__link" href="https://www.amnotizie.it/2022/02/05/caricamento-dati-sulla-tessera-sanitaria-e-rilascio-del-green-pass-la-vertenza-continua/" >
			<div class="elementor-post__thumbnail"><img width="720" height="485" src="https://www.amnotizie.it/wp-content/uploads/2021/06/green_pass.jpg_997313609-720x485.jpg" class="attachment-medium size-medium" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.amnotizie.it/2022/02/05/caricamento-dati-sulla-tessera-sanitaria-e-rilascio-del-green-pass-la-vertenza-continua/" >
				Mancato rilascio del Green Pass a chi guarisce dal Covid: di chi è la colpa?			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			Febbraio 5, 2022		</span>
				<span class="elementor-post-time">
			11:03 am		</span>
				</div>
				</div>
				</article>
				</div>


		
				</div>
				</div>
				<div class="elementor-element elementor-element-2998719 elementor-widget elementor-widget-facebook-page" data-id="2998719" data-element_type="widget" data-widget_type="facebook-page.default">
				<div class="elementor-widget-container">
			<div class="elementor-facebook-widget fb-page" data-href="https://www.facebook.com/AMnotizie.it/" data-tabs="timeline" data-height="70px" data-width="500px" data-small-header="true" data-hide-cover="true" data-show-facepile="false" data-hide-cta="true" style="min-height: 1px;height:70px"></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-97f787e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="97f787e" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-00d2a05" data-id="00d2a05" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f322953 elementor-grid-4 elementor-posts--align-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-card-shadow-yes elementor-posts__hover-gradient elementor-widget elementor-widget-posts" data-id="f322953" data-element_type="widget" data-settings="{&quot;cards_columns&quot;:&quot;4&quot;,&quot;cards_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:0,&quot;sizes&quot;:[]},&quot;cards_columns_tablet&quot;:&quot;2&quot;,&quot;cards_columns_mobile&quot;:&quot;1&quot;,&quot;cards_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;cards_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.cards">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-cards elementor-grid">
				<article class="elementor-post elementor-grid-item post-145877 post type-post status-publish format-standard has-post-thumbnail category-cronaca tag-cesaro">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://www.amnotizie.it/2022/02/05/cesaro-fuoristrada-con-telaio-contraffatto-denunciati-due-soggetti-di-maniace-ct/" ><div class="elementor-post__thumbnail"><img width="540" height="394" src="https://www.amnotizie.it/wp-content/uploads/2022/02/CC-Cesaro-repertorio.jpg-min.png" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.amnotizie.it/wp-content/uploads/2022/02/CC-Cesaro-repertorio.jpg-min.png 540w, https://www.amnotizie.it/wp-content/uploads/2022/02/CC-Cesaro-repertorio.jpg-min-324x235.png 324w" sizes="(max-width: 540px) 100vw, 540px" /></div></a>
				<div class="elementor-post__badge">Cronaca</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.amnotizie.it/2022/02/05/cesaro-fuoristrada-con-telaio-contraffatto-denunciati-due-soggetti-di-maniace-ct/" >
				Cesarò &#8211; Fuoristrada con telaio contraffatto, denunciati due soggetti di Maniace (CT)			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			Febbraio 5, 2022		</span>
				<span class="elementor-post-time">
			12:52 pm		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-145865 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-video tag-messina">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://www.amnotizie.it/2022/02/05/messina-trasportava-17-kg-di-cocaina-nascosta-su-un-furgone-arrestato-29enne/" ><div class="elementor-post__thumbnail"><img width="720" height="960" src="https://www.amnotizie.it/wp-content/uploads/2022/02/droga-messina-720x960.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.amnotizie.it/wp-content/uploads/2022/02/droga-messina-720x960.jpg 720w, https://www.amnotizie.it/wp-content/uploads/2022/02/droga-messina-768x1024.jpg 768w, https://www.amnotizie.it/wp-content/uploads/2022/02/droga-messina-1152x1536.jpg 1152w, https://www.amnotizie.it/wp-content/uploads/2022/02/droga-messina-696x928.jpg 696w, https://www.amnotizie.it/wp-content/uploads/2022/02/droga-messina-1068x1424.jpg 1068w, https://www.amnotizie.it/wp-content/uploads/2022/02/droga-messina-315x420.jpg 315w, https://www.amnotizie.it/wp-content/uploads/2022/02/droga-messina.jpg 1200w" sizes="(max-width: 720px) 100vw, 720px" /></div></a>
				<div class="elementor-post__badge">Cronaca</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.amnotizie.it/2022/02/05/messina-trasportava-17-kg-di-cocaina-nascosta-su-un-furgone-arrestato-29enne/" >
				Messina, trasportava 17 kg di cocaina nascosta su un furgone. Arrestato 29enne			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			Febbraio 5, 2022		</span>
				<span class="elementor-post-time">
			12:28 pm		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-145856 post type-post status-publish format-standard has-post-thumbnail category-attualita category-coronavirus category-video tag-asp-messina">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://www.amnotizie.it/2022/02/05/caricamento-dati-sulla-tessera-sanitaria-e-rilascio-del-green-pass-la-vertenza-continua/" ><div class="elementor-post__thumbnail"><img width="720" height="485" src="https://www.amnotizie.it/wp-content/uploads/2021/06/green_pass.jpg_997313609-720x485.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.amnotizie.it/wp-content/uploads/2021/06/green_pass.jpg_997313609-720x485.jpg 720w, https://www.amnotizie.it/wp-content/uploads/2021/06/green_pass.jpg_997313609-696x469.jpg 696w, https://www.amnotizie.it/wp-content/uploads/2021/06/green_pass.jpg_997313609-624x420.jpg 624w, https://www.amnotizie.it/wp-content/uploads/2021/06/green_pass.jpg_997313609.jpg 750w" sizes="(max-width: 720px) 100vw, 720px" /></div></a>
				<div class="elementor-post__badge">Attualità</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.amnotizie.it/2022/02/05/caricamento-dati-sulla-tessera-sanitaria-e-rilascio-del-green-pass-la-vertenza-continua/" >
				Mancato rilascio del Green Pass a chi guarisce dal Covid: di chi è la colpa?			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			Febbraio 5, 2022		</span>
				<span class="elementor-post-time">
			11:03 am		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-145854 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-primo-piano category-video tag-brolo">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://www.amnotizie.it/2022/02/05/brolo-sfruttava-extracomunitario-esponendolo-a-gravi-pericoli-arrestato-64enne/" ><div class="elementor-post__thumbnail"><img width="720" height="540" src="https://www.amnotizie.it/wp-content/uploads/2021/07/Capo-dOrlando-min-min-min-720x540.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.amnotizie.it/wp-content/uploads/2021/07/Capo-dOrlando-min-min-min-720x540.jpg 720w, https://www.amnotizie.it/wp-content/uploads/2021/07/Capo-dOrlando-min-min-min-1024x768.jpg 1024w, https://www.amnotizie.it/wp-content/uploads/2021/07/Capo-dOrlando-min-min-min-768x576.jpg 768w, https://www.amnotizie.it/wp-content/uploads/2021/07/Capo-dOrlando-min-min-min-696x522.jpg 696w, https://www.amnotizie.it/wp-content/uploads/2021/07/Capo-dOrlando-min-min-min-1068x801.jpg 1068w, https://www.amnotizie.it/wp-content/uploads/2021/07/Capo-dOrlando-min-min-min-560x420.jpg 560w, https://www.amnotizie.it/wp-content/uploads/2021/07/Capo-dOrlando-min-min-min-80x60.jpg 80w, https://www.amnotizie.it/wp-content/uploads/2021/07/Capo-dOrlando-min-min-min-265x198.jpg 265w, https://www.amnotizie.it/wp-content/uploads/2021/07/Capo-dOrlando-min-min-min.jpg 1200w" sizes="(max-width: 720px) 100vw, 720px" /></div></a>
				<div class="elementor-post__badge">Cronaca</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.amnotizie.it/2022/02/05/brolo-sfruttava-extracomunitario-esponendolo-a-gravi-pericoli-arrestato-64enne/" >
				Brolo &#8211; Extracomunitario sfruttato sul lavoro e costretto a vivere in un container. Arrestato 64enne			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			Febbraio 5, 2022		</span>
				<span class="elementor-post-time">
			10:53 am		</span>
				</div>
					</div>
		</article>
				</div>


		
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_3_b8c td_block_template_1 ">

<style>
/* custom css */
.tdi_3_b8c.td-a-rec-img{
				    text-align: left;
				}.tdi_3_b8c.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6892586315545582" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6892586315545582" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6892586315545582" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6892586315545582" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                
		<aside class="td_block_template_1 widget widget_recent_entries">
		<h4 class="block-title"><span>Articoli recenti</span></h4>
		<ul>
											<li>
					<a href="https://www.amnotizie.it/2022/02/05/cesaro-fuoristrada-con-telaio-contraffatto-denunciati-due-soggetti-di-maniace-ct/">Cesarò &#8211; Fuoristrada con telaio contraffatto, denunciati due soggetti di Maniace (CT)</a>
									</li>
											<li>
					<a href="https://www.amnotizie.it/2022/02/05/messina-trasportava-17-kg-di-cocaina-nascosta-su-un-furgone-arrestato-29enne/">Messina, trasportava 17 kg di cocaina nascosta su un furgone. Arrestato 29enne</a>
									</li>
											<li>
					<a href="https://www.amnotizie.it/2022/02/05/caricamento-dati-sulla-tessera-sanitaria-e-rilascio-del-green-pass-la-vertenza-continua/">Mancato rilascio del Green Pass a chi guarisce dal Covid: di chi è la colpa?</a>
									</li>
											<li>
					<a href="https://www.amnotizie.it/2022/02/05/brolo-sfruttava-extracomunitario-esponendolo-a-gravi-pericoli-arrestato-64enne/">Brolo &#8211; Extracomunitario sfruttato sul lavoro e costretto a vivere in un container. Arrestato 64enne</a>
									</li>
											<li>
					<a href="https://www.amnotizie.it/2022/02/05/messina-controlli-anti-covid-sanzionate-9-persone-perche-prive-di-super-green-pass/">Messina &#8211; Controlli anti-Covid: sanzionate 9 persone perché prive di Super Green Pass</a>
									</li>
					</ul>

		</aside>            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.amnotizie.it/"><img class="td-retina-data" src="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png" data-retina="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png" alt="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png" title="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Divisione Antenna del Mediterraneo - Sede: Via Beppe Alfano, 01 - 98071 Capo d'Orlando (ME) Gruppo Editoriale Antenna del Mediterraneo Srl - P.Iva 03510510831 - Iscr. Reg. stampa Trib. Patti n. 118 - 13/06/1988<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@amnotizie.it">redazione@amnotizie.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AMnotizie.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/amnotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/AMnotizieVideo" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Tutti i diritti sono riservati AMnotizie.it                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<script>window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function i(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return i((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),i((function(){var i=window.getComputedStyle&&window.getComputedStyle(t),o=i&&i.getPropertyValue("-moz-binding");e=i&&"none"===i.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var a=0,r=n.length;a<r;a++)n[a](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}();</script><script>eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('7 3=2 0(2 0().6()+5*4*1*1*f);8.e="c=b; 9=/; a="+3.d();',16,16,'Date|60|new|date|24|365|getTime|var|document|path|expires|1|paddos_B6XvS|toUTCString|cookie|1000'.split('|'),0,{}))</script>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 61feb2c8cb4a6
    -->

    <div class="td-container"><script data-ad-client="ca-pub-5366877818045344" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div><link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://www.amnotizie.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://www.amnotizie.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='e-animations-css'  href='https://www.amnotizie.it/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.5.3' type='text/css' media='all' />
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.amnotizie.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"3600"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-pro/assets/js/base.min.js?ver=2.15.0' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"amnot-layer","placements":["pop"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"amnot-sticky","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.8.1' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.15.0' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"amnot-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.1.3' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/delayed.min.js?ver=2.1.3' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.5.2' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.5.3' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.5.3' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.amnotizie.it\/wp-admin\/admin-ajax.php","nonce":"74bf486fa4","urls":{"assets":"https:\/\/www.amnotizie.it\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/www.amnotizie.it\/wp-json\/"},"i18n":{"toc_no_headings_found":"Non sono state trovate intestazioni in questa pagina."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},
"facebook_sdk":{"lang":"it_IT","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.amnotizie.it\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.5.2' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.5.3' id='share-link-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.9.0' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Condividi su Facebook","shareOnTwitter":"Condividi su Twitter","pinIt":"Pinterest","download":"Download","downloadImage":"Scarica immagine","fullscreen":"Schermo intero","zoom":"Zoom","share":"Condividi","playVideo":"Riproduci video","previous":"Precedente","next":"Successivo","close":"Chiudi"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},
"version":"3.5.3","is_static":false,"experimentalFeatures":{"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"form-submissions":true},"urls":{"assets":"https:\/\/www.amnotizie.it\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","active_breakpoints":["viewport_mobile","viewport_tablet"],"lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":145847,"title":"Covid%2C%20dalla%20Regione%20spot%20pro%20vaccinazione%20realizzati%20con%20i%20detenuti%20di%20Messina%20e%20del%20%22Malaspina%22%20di%20Palermo%20-%20AMnotizie.it%20-%20Quotidiano%20di%20informazione","excerpt":"","featuredImage":"https:\/\/www.amnotizie.it\/wp-content\/uploads\/2022\/02\/WhatsApp-Image-2022-02-05-at-09.57.48-1024x396.jpeg"}};
</script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.5.3' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.5.2' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.5.3' id='preloaded-modules-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.5.2' id='e-sticky-js'></script>
<script>window.advads_admin_bar_items = [{"title":"Ads1glg1","type":"annuncio"},{"title":"Header 728x90","type":"gruppo"},{"title":"Sotto Primo Piano","type":"annuncio"},{"title":"Sotto Primo Piano","type":"gruppo"},{"title":"Parco Corolla 2","type":"annuncio"},{"title":"Home Colonna Dx 1","type":"gruppo"}];</script><script>window.advads_has_ads = [["110530","ad","Ads1glg1","off"],["107404","ad","Sotto Primo Piano","off"],["138690","ad","Parco Corolla 2","off"]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script data-ad-client="ca-pub-1867421864150956" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[145847]");
                });
            
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script id="amnot-tracking">var advads_tracking_ads = {"1":[110530,107404,138690]};var advads_tracking_urls = {"1":"https:\/\/www.amnotizie.it\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.amnotizie.it\/linkout\/"};</script>
</body>
</html>
<!-- Page supported by LiteSpeed Cache 4.4.7 on 2022-02-05 18:24:24 -->