<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Maltrattava la compagna e la controllava con microspie. Condannato a 4 anni e 4 mesi - AMnotizie.it - Quotidiano di informazione</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.amnotizie.it/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://www.amnotizie.it/wp-content/uploads/2022/03/logo-amnotizie-qd2-720x720.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.amnotizie.it/wp-content/uploads/2022/03/logo-amnotizie-qd-720x720.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://www.amnotizie.it/wp-content/uploads/2022/03/logo-amnotizie-qd-720x720.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://www.amnotizie.it/wp-content/uploads/2022/03/logo-amnotizie-qd-720x720.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://www.amnotizie.it/wp-content/uploads/2022/03/logo-amnotizie-qd-720x720.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://www.amnotizie.it/wp-content/uploads/2022/03/logo-amnotizie-qd-720x720.png"/>
<!-- This site is optimized with the Yoast SEO Premium plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Un 44enne originario di un piccolo comune dell’hinterland dei Nebrodi è stato condannato a 4 anni e 4 mesi di reclusione per maltrattamenti in famiglia e"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.amnotizie.it/2022/12/06/maltrattava-la-compagna-e-la-controllava-con-microspie-condannato-a-4-anni-e-4-mesi/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Maltrattava la compagna e la controllava con microspie. Condannato a 4 anni e 4 mesi - AMnotizie.it - Quotidiano di informazione" />
<meta property="og:description" content="Un 44enne originario di un piccolo comune dell’hinterland dei Nebrodi è stato condannato a 4 anni e 4 mesi di reclusione per maltrattamenti in famiglia e" />
<meta property="og:url" content="https://www.amnotizie.it/2022/12/06/maltrattava-la-compagna-e-la-controllava-con-microspie-condannato-a-4-anni-e-4-mesi/" />
<meta property="og:site_name" content="AMnotizie.it - Quotidiano di informazione" />
<meta property="article:publisher" content="https://www.facebook.com/AMnotizie.it/" />
<meta property="article:tag" content="maltrattamenti in famiglia" />
<meta property="article:section" content="Giudiziaria" />
<meta property="article:published_time" content="2022-12-06T06:11:25+01:00" />
<meta property="article:modified_time" content="2022-12-06T07:50:37+01:00" />
<meta property="og:updated_time" content="2022-12-06T07:50:37+01:00" />
<meta property="fb:app_id" content="1048628885343569" />
<meta property="og:image" content="https://www.amnotizie.it/wp-content/uploads/2020/06/massimiliano-fabio.jpg" />
<meta property="og:image:secure_url" content="https://www.amnotizie.it/wp-content/uploads/2020/06/massimiliano-fabio.jpg" />
<meta property="og:image:width" content="718" />
<meta property="og:image:height" content="960" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Un 44enne originario di un piccolo comune dell’hinterland dei Nebrodi è stato condannato a 4 anni e 4 mesi di reclusione per maltrattamenti in famiglia e" />
<meta name="twitter:title" content="Maltrattava la compagna e la controllava con microspie. Condannato a 4 anni e 4 mesi - AMnotizie.it - Quotidiano di informazione" />
<meta name="twitter:site" content="@amnotizie" />
<meta name="twitter:image" content="https://www.amnotizie.it/wp-content/uploads/2020/06/massimiliano-fabio.jpg" />
<meta name="twitter:creator" content="@amnotizie" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.amnotizie.it/#organization","name":"AMnotizie.it","url":"https://www.amnotizie.it/","sameAs":["https://www.facebook.com/AMnotizie.it/","https://www.youtube.com/user/AMnotizieVideo","https://twitter.com/amnotizie"],"logo":{"@type":"ImageObject","@id":"https://www.amnotizie.it/#logo","url":"https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x.png","width":390,"height":100,"caption":"AMnotizie.it"},"image":{"@id":"https://www.amnotizie.it/#logo"}},{"@type":"WebSite","@id":"https://www.amnotizie.it/#website","url":"https://www.amnotizie.it/","name":"AMnotizie.it - Quotidiano di informazione","publisher":{"@id":"https://www.amnotizie.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.amnotizie.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.amnotizie.it/2022/12/06/maltrattava-la-compagna-e-la-controllava-con-microspie-condannato-a-4-anni-e-4-mesi/#primaryimage","url":"https://www.amnotizie.it/wp-content/uploads/2020/06/massimiliano-fabio.jpg","width":718,"height":960},{"@type":"WebPage","@id":"https://www.amnotizie.it/2022/12/06/maltrattava-la-compagna-e-la-controllava-con-microspie-condannato-a-4-anni-e-4-mesi/#webpage","url":"https://www.amnotizie.it/2022/12/06/maltrattava-la-compagna-e-la-controllava-con-microspie-condannato-a-4-anni-e-4-mesi/","inLanguage":"it-IT","name":"Maltrattava la compagna e la controllava con microspie. Condannato a 4 anni e 4 mesi - AMnotizie.it - Quotidiano di informazione","isPartOf":{"@id":"https://www.amnotizie.it/#website"},"primaryImageOfPage":{"@id":"https://www.amnotizie.it/2022/12/06/maltrattava-la-compagna-e-la-controllava-con-microspie-condannato-a-4-anni-e-4-mesi/#primaryimage"},"datePublished":"2022-12-06T06:11:25+01:00","dateModified":"2022-12-06T07:50:37+01:00","description":"Un 44enne originario di un piccolo comune dell\u2019hinterland dei Nebrodi \u00e8 stato condannato a 4 anni e 4 mesi di reclusione per maltrattamenti in famiglia e","breadcrumb":{"@id":"https://www.amnotizie.it/2022/12/06/maltrattava-la-compagna-e-la-controllava-con-microspie-condannato-a-4-anni-e-4-mesi/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.amnotizie.it/2022/12/06/maltrattava-la-compagna-e-la-controllava-con-microspie-condannato-a-4-anni-e-4-mesi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.amnotizie.it/","url":"https://www.amnotizie.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.amnotizie.it/tag/maltrattamenti-in-famiglia/","url":"https://www.amnotizie.it/tag/maltrattamenti-in-famiglia/","name":"maltrattamenti in famiglia"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.amnotizie.it/2022/12/06/maltrattava-la-compagna-e-la-controllava-con-microspie-condannato-a-4-anni-e-4-mesi/","url":"https://www.amnotizie.it/2022/12/06/maltrattava-la-compagna-e-la-controllava-con-microspie-condannato-a-4-anni-e-4-mesi/","name":"Maltrattava la compagna e la controllava con microspie. Condannato a 4 anni e 4 mesi"}}]},{"@type":"Article","@id":"https://www.amnotizie.it/2022/12/06/maltrattava-la-compagna-e-la-controllava-con-microspie-condannato-a-4-anni-e-4-mesi/#article","isPartOf":{"@id":"https://www.amnotizie.it/2022/12/06/maltrattava-la-compagna-e-la-controllava-con-microspie-condannato-a-4-anni-e-4-mesi/#webpage"},"author":{"@id":"https://www.amnotizie.it/#/schema/person/d0583fb87a6f211ae7a9c6400df9a94a"},"headline":"Maltrattava la compagna e la controllava con microspie. Condannato a 4 anni e 4 mesi","datePublished":"2022-12-06T06:11:25+01:00","dateModified":"2022-12-06T07:50:37+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.amnotizie.it/2022/12/06/maltrattava-la-compagna-e-la-controllava-con-microspie-condannato-a-4-anni-e-4-mesi/#webpage"},"publisher":{"@id":"https://www.amnotizie.it/#organization"},"image":{"@id":"https://www.amnotizie.it/2022/12/06/maltrattava-la-compagna-e-la-controllava-con-microspie-condannato-a-4-anni-e-4-mesi/#primaryimage"},"keywords":"maltrattamenti in famiglia","articleSection":"Giudiziaria,Primo Piano"},{"@type":["Person"],"@id":"https://www.amnotizie.it/#/schema/person/d0583fb87a6f211ae7a9c6400df9a94a","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.amnotizie.it/#authorlogo","url":"https://secure.gravatar.com/avatar/328cc8c92a3588c92f17b88bcb31bfe7?s=96&d=blank&r=g","caption":"Redazione"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="AMnotizie.it - Quotidiano di informazione &raquo; Feed" href="https://www.amnotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="AMnotizie.it - Quotidiano di informazione &raquo; Feed dei commenti" href="https://www.amnotizie.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AMnotizie.it - Quotidiano di informazione &raquo; Maltrattava la compagna e la controllava con microspie. Condannato a 4 anni e 4 mesi Feed dei commenti" href="https://www.amnotizie.it/2022/12/06/maltrattava-la-compagna-e-la-controllava-con-microspie-condannato-a-4-anni-e-4-mesi/feed/" />
<!-- amnotizie.it is managing ads with Advanced Ads --><script data-wpfc-render="false" id="amnot-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<link rel='stylesheet' id='beeteam_opensans_google_fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='beeteam_front_fontawsome_css-css' href='https://www.amnotizie.it/wp-content/plugins/youtube-gallery-vc/assets/front-end/fontawesome/css/font-awesome.min.css?ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='beeteam_front_swiper_css-css' href='https://www.amnotizie.it/wp-content/plugins/youtube-gallery-vc/assets/front-end/swiper/swiper.min.css?ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='bdt-uikit-css' href='https://www.amnotizie.it/wp-content/plugins/bdthemes-element-pack/assets/css/bdt-uikit.css?ver=3.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='ep-helper-css' href='https://www.amnotizie.it/wp-content/plugins/bdthemes-element-pack/assets/css/ep-helper.css?ver=6.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.amnotizie.it/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.amnotizie.it/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='unslider-css-css' href='https://www.amnotizie.it/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css' href='https://www.amnotizie.it/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.amnotizie.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e815948e5c9ec5801de67b92a1d5a59fx' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=12.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css' href='https://www.amnotizie.it/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.16.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css' href='https://www.amnotizie.it/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://www.amnotizie.it/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-107383-css' href='https://www.amnotizie.it/wp-content/uploads/elementor/css/post-107383.css?ver=1668097619' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css' href='https://www.amnotizie.it/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css' href='https://www.amnotizie.it/wp-content/uploads/elementor/css/global.css?ver=1668097622' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-107240-css' href='https://www.amnotizie.it/wp-content/uploads/elementor/css/post-107240.css?ver=1668423253' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.amnotizie.it/wp-content/themes/Newspaper/style.css?ver=12.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.amnotizie.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.amnotizie.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=e815948e5c9ec5801de67b92a1d5a59fx' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.amnotizie.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=48767bfdc5698c9103b4ef9b700012fd' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_style_cloud_templates_front-css' href='https://www.amnotizie.it/wp-content/plugins/td-cloud-library/assets/css/tdb_main.css?ver=87b3292f51aec51c00e6ce7db9b73ed1' type='text/css' media='all' />
<link rel='stylesheet' id='yt_bete_front_css-css' href='https://www.amnotizie.it/wp-content/plugins/youtube-gallery-vc/assets/front-end/youtube-gallery.css?ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css' href='https://www.amnotizie.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-regular-css' href='https://www.amnotizie.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.amnotizie.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.6' id='unslider-js-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.6' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.6' id='unslider-swipe-js-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.37.2' id='advanced-ads-advanced-js-js'></script>
<link rel="https://api.w.org/" href="https://www.amnotizie.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.amnotizie.it/wp-json/wp/v2/posts/166776" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.amnotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.amnotizie.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://www.amnotizie.it/?p=166776' />
<link rel="alternate" type="application/json+oembed" href="https://www.amnotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.amnotizie.it%2F2022%2F12%2F06%2Fmaltrattava-la-compagna-e-la-controllava-con-microspie-condannato-a-4-anni-e-4-mesi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.amnotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.amnotizie.it%2F2022%2F12%2F06%2Fmaltrattava-la-compagna-e-la-controllava-con-microspie-condannato-a-4-anni-e-4-mesi%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="amnot-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"90dc6a3a2f","wpRestUrl":"https:\/\/www.amnotizie.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.amnotizie.it\/wp-admin\/","wpRestNonce":"90dc6a3a2f","wpRestUrl":"https:\/\/www.amnotizie.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.amnotizie.it\/wp-admin\/","wpRestNonce":"90dc6a3a2f","wpRestUrl":"https:\/\/www.amnotizie.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":166776};
    </script>
          <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.amnotizie.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'eb76f761-903f-443f-9627-c40398d013e0';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "AMnotizie.it";
oneSignal_options['welcomeNotification']['message'] = "Grazie. Riceverai un push per leggere le notizie";
oneSignal_options['welcomeNotification']['url'] = "https://www.amnotizie.it";
oneSignal_options['path'] = "https://www.amnotizie.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.40785b5b-169b-4884-a5e0-8aeabe17c634";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Voglio ricevere le notizie in tempo reale";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUA";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRAZIE";
oneSignal_options['promptOptions']['siteName'] = "https://www.amnotizie.it";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Accetta";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Clicca per ricevere le notizie';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei iscritto per le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie, riceverai le notizie push!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Ricevi push';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancella push';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>

<script  async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6892586315545582" crossorigin="anonymous"></script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7367963-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7367963-1');
</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5366877818045344"
     crossorigin="anonymous"></script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6892586315545582"
     crossorigin="anonymous"></script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.amnotizie.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.amnotizie.it/category/giudiziaria/",
                    "name": "Giudiziaria"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.amnotizie.it/2022/12/06/maltrattava-la-compagna-e-la-controllava-con-microspie-condannato-a-4-anni-e-4-mesi/",
                    "name": "Maltrattava la compagna e la controllava con microspie. Condannato a 4 anni..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #00274f;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #00274f;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #00274f;
                }
                .tdm-btn-style1 {
					background-color: #00274f;
				}
				.tdm-btn-style2:before {
				    border-color: #00274f;
				}
				.tdm-btn-style2 {
				    color: #00274f;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #00274f;
                    -moz-box-shadow: 0 2px 16px #00274f;
                    box-shadow: 0 2px 16px #00274f;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #00274f;
                    -moz-box-shadow: 0 4px 26px #00274f;
                    box-shadow: 0 4px 26px #00274f;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-166776 single-format-standard td-standard-pack maltrattava-la-compagna-e-la-controllava-con-microspie-condannato-a-4-anni-e-4-mesi global-block-template-1 wpb-js-composer js-comp-ver-6.9.0 vc_responsive elementor-default elementor-template-full-width elementor-kit-107383 aa-prefix-amnot- elementor-page-107240 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AMnotizie.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/amnotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/AMnotizieVideo" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-107166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-107166"><a href="https://www.amnotizie.it/">Home</a></li>
<li id="menu-item-81888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81888"><a href="https://www.amnotizie.it/category/attualita/">Attualità</a></li>
<li id="menu-item-81889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81889"><a href="https://www.amnotizie.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-81890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81890"><a href="https://www.amnotizie.it/category/politica/">Politica</a></li>
<li id="menu-item-81893" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81893"><a href="https://www.amnotizie.it/category/giudiziaria/">Giudiziaria</a></li>
<li id="menu-item-81892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81892"><a href="https://www.amnotizie.it/category/sport/">Sport</a></li>
<li id="menu-item-81894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81894"><a href="https://www.amnotizie.it/category/cultura/">Cultura</a></li>
<li id="menu-item-81895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81895"><a href="https://www.amnotizie.it/category/spettacolo/">Spettacolo</a></li>
<li id="menu-item-154315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154315"><a href="https://www.amnotizie.it/video/">Video</a></li>
<li id="menu-item-157379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157379"><a href="https://www.amnotizie.it/palinsesto-am/">In Onda</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.amnotizie.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                martedì, Dicembre 6, 2022
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AMnotizie.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/amnotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/AMnotizieVideo" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo username</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                                
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.amnotizie.it/privacy-policy/">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">La tua email</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            </form>
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.amnotizie.it/">
            <img class="td-retina-data" data-retina="https://www.amnotizie.it/wp-content/uploads/2022/03/amnotizie272x180-720x111.png" src="https://www.amnotizie.it/wp-content/uploads/2022/03/amnotizie272x90px-ok.png" alt="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png" title="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png" width="585" height="90"/>
            <span class="td-visual-hidden">AMnotizie.it &#8211; Quotidiano di informazione</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.amnotizie.it/">
			<img class="td-retina-data" data-retina="https://www.amnotizie.it/wp-content/uploads/2022/03/amnotizie272x180-720x111.png" src="https://www.amnotizie.it/wp-content/uploads/2022/03/amnotizie272x90px-ok.png" alt="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png" title="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png" width="585" height="90"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.amnotizie.it/">
			<img class="td-retina-data" data-retina="https://www.amnotizie.it/wp-content/uploads/2022/03/amnotizie272x180-720x111.png" src="https://www.amnotizie.it/wp-content/uploads/2022/03/amnotizie272x90px-ok.png" alt="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png" title="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png" width="585" height="90"/>
		</a>
	    </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-107166"><a href="https://www.amnotizie.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81888"><a href="https://www.amnotizie.it/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81889"><a href="https://www.amnotizie.it/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81890"><a href="https://www.amnotizie.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-81893"><a href="https://www.amnotizie.it/category/giudiziaria/">Giudiziaria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81892"><a href="https://www.amnotizie.it/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81894"><a href="https://www.amnotizie.it/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81895"><a href="https://www.amnotizie.it/category/spettacolo/">Spettacolo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-154315"><a href="https://www.amnotizie.it/video/">Video</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157379"><a href="https://www.amnotizie.it/palinsesto-am/">In Onda</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.amnotizie.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
		<div data-elementor-type="single" data-elementor-id="107240" class="elementor elementor-107240 elementor-location-single post-166776 post type-post status-publish format-standard has-post-thumbnail category-giudiziaria category-primo-piano tag-maltrattamenti-in-famiglia">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-d872ce8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d872ce8" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-2dc0c65" data-id="2dc0c65" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-742432d elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="742432d" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Maltrattava la compagna e la controllava con microspie. Condannato a 4 anni e 4 mesi</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-752b4d0 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="752b4d0" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
									<figure class="wp-caption">
										<img src="https://www.amnotizie.it/wp-content/uploads/elementor/thumbs/massimiliano-fabio-oraca560678k8flqswpx36dq7c6ugsrldzbuhi2z9c.jpg" title="massimiliano fabio" alt="massimiliano fabio" />											<figcaption class="widget-image-caption wp-caption-text"></figcaption>
										</figure>
								</div>
						</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-e6774e1 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e6774e1" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-42e2eb8" data-id="42e2eb8" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7e2acb3 elementor-align-left elementor-widget__width-auto elementor-mobile-align-center elementor-widget elementor-widget-post-info" data-id="7e2acb3" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-f9ca808 elementor-inline-item" itemprop="about">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<a href="https://www.amnotizie.it/tag/maltrattamenti-in-famiglia/" class="elementor-post-info__terms-list-item">maltrattamenti in famiglia</a>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-2877dd7" data-id="2877dd7" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b926f28 elementor-mobile-align-center elementor-widget elementor-widget-post-info" data-id="b926f28" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-9cee9e9 elementor-inline-item" itemprop="datePublished">
						<a href="https://www.amnotizie.it/2022/12/06/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-calendar"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										Dicembre 6, 2022					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-6a15773 elementor-inline-item">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-clock"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
										07:11					</span>
								</li>
				</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-df2669a" data-id="df2669a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b85abae elementor-align-center elementor-widget elementor-widget-post-info" data-id="b85abae" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-9ad6c6b elementor-inline-item">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-eye"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom">
										 Letto 1227 volte					</span>
								</li>
				</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<div class="elementor-element elementor-element-d329f81 elementor-widget elementor-widget-wp-widget-advads_ad_widget" data-id="d329f81" data-element_type="widget" data-widget_type="wp-widget-advads_ad_widget.default">
				<div class="elementor-widget-container">
			<div data-amnot-trackid="160320" data-amnot-trackbid="1" class="amnot-target" id="amnot-1651859118"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5366877818045344"
     crossorigin="anonymous"></script>
<!-- Annuncio Display Adattabile 2022 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5366877818045344"
     data-ad-slot="8258743674"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>		</div>
				</div>
				<div class="elementor-element elementor-element-f08d6ec elementor-widget elementor-widget-wp-widget-advads_ad_widget" data-id="f08d6ec" data-element_type="widget" data-widget_type="wp-widget-advads_ad_widget.default">
				<div class="elementor-widget-container">
			<div data-amnot-trackid="164190" data-amnot-trackbid="1" class="amnot-target" id="amnot-1542361253"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5366877818045344"
     crossorigin="anonymous"></script>
<!-- Annuncio Display Adattabile 2022 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5366877818045344"
     data-ad-slot="8258743674"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>		</div>
				</div>
				<div class="elementor-element elementor-element-af13d0c elementor-widget elementor-widget-theme-post-content" data-id="af13d0c" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			<p>Un 44enne originario di un piccolo comune dell’hinterland dei Nebrodi è stato condannato a 4 anni e 4 mesi di reclusione per maltrattamenti in famiglia e interferenze illecite nella vita privata ai danni della compagna. Così ha stabilito il Tribunale di Patti, presidente Ugo Scavuzzo, a latere Eleonora Vona e Giovanna Ceccon a conclusione del giudizio a carico dell&#8217;uomo.</p>
<p>Secondo l&#8217;accusa, il 44enne avrebbe maltrattato la moglie, con aggressioni verbali e fisiche, ingiuriandola e minacciandola di morte, fino a ridurla in soggezione. Inoltre l&#8217;avrebbe controllata morbosamente, usando microspie, ad insaputa della convivente e registrandola illecitamente.</p>
<p>Il 44enne è stato rinviato a giudizio, con l&#8217;accusa di maltrattamenti in famiglia e interferenze illecite nella vita privata della donna, che al processo si è costituita parte civile, assistita dall&#8217;avvocato Massimiliano Fabio. Il pubblico Ministero, Andrea Apollonio, al termine della requisitoria aveva chiesto per l&#8217;imputato, difeso dall&#8217;avvocato Corrado Rizzo, la condanna a 3 anni e 6 mesi di reclusione.</p>
<p>I giudici, invece, nel tardo pomeriggio di ieri hanno decretato per l&#8217;uomo, la più severa condanna a 4 anni e 4 mesi di reclusione e al pagamento delle spese processuali, disponendo l&#8217;interdizione temporanea dai pubblici uffici per 5 anni e la sospensione dalla responsabilità genitoriale per un periodo pari al doppio della pena. L’uomo è stato condannato al pagamento alle spese legali e al risarcimento del danno alla parte civile da liquidarsi in sede civile. Il collegio giudicante depositerà le motivazioni della sentenza nel termine di 90 giorni.</p>
		</div>
				</div>
				<div class="elementor-element elementor-element-9662e3d elementor-widget elementor-widget-wp-widget-advads_ad_widget" data-id="9662e3d" data-element_type="widget" data-widget_type="wp-widget-advads_ad_widget.default">
				<div class="elementor-widget-container">
			<div data-amnot-trackid="160320" data-amnot-trackbid="1" class="amnot-target" id="amnot-1235822716"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5366877818045344"
     crossorigin="anonymous"></script>
<!-- Annuncio Display Adattabile 2022 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5366877818045344"
     data-ad-slot="8258743674"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>		</div>
				</div>
				<div class="elementor-element elementor-element-d7203ce elementor-align-left elementor-widget elementor-widget-post-info" data-id="d7203ce" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-b73133a elementor-inline-item" itemprop="author">
						<a href="https://www.amnotizie.it/author/am/">
											<span class="elementor-icon-list-icon">
								<img class="elementor-avatar" src="https://secure.gravatar.com/avatar/328cc8c92a3588c92f17b88bcb31bfe7?s=96&amp;d=blank&amp;r=g" alt="Redazione">
							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
							<span class="elementor-post-info__item-prefix">scritto da</span>
										Redazione					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-1fac006 elementor-share-buttons--skin-flat elementor-share-buttons--shape-rounded elementor-share-buttons--align-center elementor-share-buttons--view-icon-text elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="1fac006" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div
							class="elementor-share-btn elementor-share-btn_facebook"
							role="button"
							tabindex="0"
							aria-label="Condividi su facebook"
						>
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Facebook									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div
							class="elementor-share-btn elementor-share-btn_twitter"
							role="button"
							tabindex="0"
							aria-label="Condividi su twitter"
						>
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Twitter									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div
							class="elementor-share-btn elementor-share-btn_whatsapp"
							role="button"
							tabindex="0"
							aria-label="Condividi su whatsapp"
						>
															<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp" aria-hidden="true"></i>							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										WhatsApp									</span>
																	</div>
													</div>
					</div>
						</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-4c2c187" data-id="4c2c187" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4d1ea4e elementor-widget elementor-widget-wp-widget-advads_ad_widget" data-id="4d1ea4e" data-element_type="widget" data-widget_type="wp-widget-advads_ad_widget.default">
				<div class="elementor-widget-container">
			<div id="amnot-slider-8253" class="custom-slider amnot-slider-1549263397 amnot-slider"><ul><li><div data-amnot-trackid="110530" data-amnot-trackbid="1" class="amnot-target" id="amnot-1870167806"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6892586315545582" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-6892586315545582" 
data-ad-slot="1059876573" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></li><li><div style="margin-left: auto; margin-right: auto; text-align: center; " id="amnot-176184655" data-amnot-trackid="138690" data-amnot-trackbid="1" data-amnot-redirect="1" class="amnot-target"><a data-bid="1" href="https://www.amnotizie.it/linkout/138690" rel="noopener" class="notrack" target="_blank"><img src="https://www.amnotizie.it/wp-content/uploads/2021/11/banner-300x250-BlackFriday-Corolla_nov2022.gif" alt=""  width="300" height="250"  style="display: inline-block; max-width: 100%; height: auto;" /></a></div></li></ul></div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {var $amnotslider1549263397 = jQuery( ".amnot-slider-1549263397" );$amnotslider1549263397.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$amnotslider1549263397.unslider({ delay:3500, autoplay:true, nav:false, arrows:false, infinite:true });$amnotslider1549263397.on("mouseover", function(){$amnotslider1549263397.unslider("stop");}).on("mouseout", function() {$amnotslider1549263397.unslider("start");});});</script>		</div>
				</div>
				<div class="elementor-element elementor-element-a0d2822 elementor-widget elementor-widget-wp-widget-advads_ad_widget" data-id="a0d2822" data-element_type="widget" data-widget_type="wp-widget-advads_ad_widget.default">
				<div class="elementor-widget-container">
			<div id="amnot-slider-8253" class="custom-slider amnot-slider-1507653073 amnot-slider"><ul><li><div style="margin-left: auto; margin-right: auto; text-align: center; " id="amnot-686104185" data-amnot-trackid="138690" data-amnot-trackbid="1" data-amnot-redirect="1" class="amnot-target"><a data-bid="1" href="https://www.amnotizie.it/linkout/138690" rel="noopener" class="notrack" target="_blank"><img src="https://www.amnotizie.it/wp-content/uploads/2021/11/banner-300x250-BlackFriday-Corolla_nov2022.gif" alt=""  width="300" height="250"  style="display: inline-block; max-width: 100%; height: auto;" /></a></div></li><li><div data-amnot-trackid="110530" data-amnot-trackbid="1" class="amnot-target" id="amnot-954393133"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6892586315545582" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-6892586315545582" 
data-ad-slot="1059876573" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></li></ul></div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {var $amnotslider1507653073 = jQuery( ".amnot-slider-1507653073" );$amnotslider1507653073.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$amnotslider1507653073.unslider({ delay:3500, autoplay:true, nav:false, arrows:false, infinite:true });$amnotslider1507653073.on("mouseover", function(){$amnotslider1507653073.unslider("stop");}).on("mouseout", function() {$amnotslider1507653073.unslider("start");});});</script>		</div>
				</div>
				<div class="elementor-element elementor-element-64e714c elementor-grid-1 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="64e714c" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]},&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-166801 post type-post status-publish format-standard has-post-thumbnail category-attualita tag-messina">
				<a class="elementor-post__thumbnail__link" href="https://www.amnotizie.it/2022/12/06/maltempo-in-provincia-di-messina-sicilia-vera-chiede-3-milioni-per-i-comuni-colpiti/" >
			<div class="elementor-post__thumbnail"><img width="1024" height="536" src="https://www.amnotizie.it/wp-content/uploads/2022/12/28119E56-62ED-451B-8C84-C4832513A3A3-1024x536.jpeg" class="attachment-medium size-medium" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.amnotizie.it/2022/12/06/maltempo-in-provincia-di-messina-sicilia-vera-chiede-3-milioni-per-i-comuni-colpiti/" >
				Maltempo in provincia di Messina, Sicilia Vera chiede 3 milioni per i comuni colpiti			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			Dicembre 6, 2022		</span>
				<span class="elementor-post-time">
			9:48 am		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-166796 post type-post status-publish format-standard has-post-thumbnail category-attualita tag-carretto-siciliano">
				<a class="elementor-post__thumbnail__link" href="https://www.amnotizie.it/2022/12/06/da-bagheria-ad-assisi-con-il-carretto-siciliano-nino-buttitta-e-arrivato-a-destinazione/" >
			<div class="elementor-post__thumbnail"><img width="1024" height="768" src="https://www.amnotizie.it/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-06-at-08.59.26.jpeg" class="attachment-medium size-medium" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.amnotizie.it/2022/12/06/da-bagheria-ad-assisi-con-il-carretto-siciliano-nino-buttitta-e-arrivato-a-destinazione/" >
				Da Bagheria ad Assisi con il carretto siciliano, Nino Buttitta è arrivato a destinazione			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			Dicembre 6, 2022		</span>
				<span class="elementor-post-time">
			9:46 am		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-166793 post type-post status-publish format-standard has-post-thumbnail category-cronaca tag-termini-imerese">
				<a class="elementor-post__thumbnail__link" href="https://www.amnotizie.it/2022/12/06/violenta-rapina-in-un-pub-di-termini-imerese-lo-scorso-luglio-in-carcere-5-ventenni/" >
			<div class="elementor-post__thumbnail"><img width="1024" height="565" src="https://www.amnotizie.it/wp-content/uploads/2022/12/Termini-imerese-1024x565.jpg" class="attachment-medium size-medium" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.amnotizie.it/2022/12/06/violenta-rapina-in-un-pub-di-termini-imerese-lo-scorso-luglio-in-carcere-5-ventenni/" >
				Violenta rapina in un pub di Termini Imerese lo scorso luglio: in carcere 5 ventenni			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			Dicembre 6, 2022		</span>
				<span class="elementor-post-time">
			9:34 am		</span>
				</div>
				</div>
				</article>
				</div>
		
				</div>
				</div>
				<div class="elementor-element elementor-element-2998719 elementor-widget elementor-widget-facebook-page" data-id="2998719" data-element_type="widget" data-widget_type="facebook-page.default">
				<div class="elementor-widget-container">
			<div class="elementor-facebook-widget fb-page" data-href="https://www.facebook.com/AMnotizie.it/" data-tabs="timeline" data-height="70px" data-width="500px" data-small-header="true" data-hide-cover="true" data-show-facepile="false" data-hide-cta="true" style="min-height: 1px;height:70px"></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-97f787e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="97f787e" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-00d2a05" data-id="00d2a05" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-abb7f20 elementor-widget elementor-widget-wp-widget-advads_ad_widget" data-id="abb7f20" data-element_type="widget" data-widget_type="wp-widget-advads_ad_widget.default">
				<div class="elementor-widget-container">
			<div data-amnot-trackid="160320" data-amnot-trackbid="1" class="amnot-target" id="amnot-1286666502"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5366877818045344"
     crossorigin="anonymous"></script>
<!-- Annuncio Display Adattabile 2022 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5366877818045344"
     data-ad-slot="8258743674"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>		</div>
				</div>
				<div class="elementor-element elementor-element-f322953 elementor-grid-4 elementor-posts--align-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-card-shadow-yes elementor-posts__hover-gradient elementor-widget elementor-widget-posts" data-id="f322953" data-element_type="widget" data-settings="{&quot;cards_columns&quot;:&quot;4&quot;,&quot;cards_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:0,&quot;sizes&quot;:[]},&quot;cards_columns_tablet&quot;:&quot;2&quot;,&quot;cards_columns_mobile&quot;:&quot;1&quot;,&quot;cards_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;cards_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.cards">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-cards elementor-grid">
				<article class="elementor-post elementor-grid-item post-166801 post type-post status-publish format-standard has-post-thumbnail category-attualita tag-messina">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://www.amnotizie.it/2022/12/06/maltempo-in-provincia-di-messina-sicilia-vera-chiede-3-milioni-per-i-comuni-colpiti/" ><div class="elementor-post__thumbnail"><img width="1024" height="536" src="https://www.amnotizie.it/wp-content/uploads/2022/12/28119E56-62ED-451B-8C84-C4832513A3A3-1024x536.jpeg" class="attachment-medium size-medium" alt="" decoding="async" loading="lazy" srcset="https://www.amnotizie.it/wp-content/uploads/2022/12/28119E56-62ED-451B-8C84-C4832513A3A3-1024x536.jpeg 1024w, https://www.amnotizie.it/wp-content/uploads/2022/12/28119E56-62ED-451B-8C84-C4832513A3A3-600x314.jpeg 600w, https://www.amnotizie.it/wp-content/uploads/2022/12/28119E56-62ED-451B-8C84-C4832513A3A3-768x402.jpeg 768w, https://www.amnotizie.it/wp-content/uploads/2022/12/28119E56-62ED-451B-8C84-C4832513A3A3-696x364.jpeg 696w, https://www.amnotizie.it/wp-content/uploads/2022/12/28119E56-62ED-451B-8C84-C4832513A3A3-1068x559.jpeg 1068w, https://www.amnotizie.it/wp-content/uploads/2022/12/28119E56-62ED-451B-8C84-C4832513A3A3-803x420.jpeg 803w, https://www.amnotizie.it/wp-content/uploads/2022/12/28119E56-62ED-451B-8C84-C4832513A3A3.jpeg 1170w" sizes="(max-width: 1024px) 100vw, 1024px" /></div></a>
				<div class="elementor-post__badge">Attualità</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.amnotizie.it/2022/12/06/maltempo-in-provincia-di-messina-sicilia-vera-chiede-3-milioni-per-i-comuni-colpiti/" >
				Maltempo in provincia di Messina, Sicilia Vera chiede 3 milioni per i comuni colpiti			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			Dicembre 6, 2022		</span>
				<span class="elementor-post-time">
			9:48 am		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-166796 post type-post status-publish format-standard has-post-thumbnail category-attualita tag-carretto-siciliano">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://www.amnotizie.it/2022/12/06/da-bagheria-ad-assisi-con-il-carretto-siciliano-nino-buttitta-e-arrivato-a-destinazione/" ><div class="elementor-post__thumbnail"><img width="1024" height="768" src="https://www.amnotizie.it/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-06-at-08.59.26.jpeg" class="attachment-medium size-medium" alt="" decoding="async" loading="lazy" srcset="https://www.amnotizie.it/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-06-at-08.59.26.jpeg 1024w, https://www.amnotizie.it/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-06-at-08.59.26-600x450.jpeg 600w, https://www.amnotizie.it/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-06-at-08.59.26-768x576.jpeg 768w, https://www.amnotizie.it/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-06-at-08.59.26-696x522.jpeg 696w, https://www.amnotizie.it/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-06-at-08.59.26-560x420.jpeg 560w, https://www.amnotizie.it/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-06-at-08.59.26-80x60.jpeg 80w, https://www.amnotizie.it/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-06-at-08.59.26-265x198.jpeg 265w" sizes="(max-width: 1024px) 100vw, 1024px" /></div></a>
				<div class="elementor-post__badge">Attualità</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.amnotizie.it/2022/12/06/da-bagheria-ad-assisi-con-il-carretto-siciliano-nino-buttitta-e-arrivato-a-destinazione/" >
				Da Bagheria ad Assisi con il carretto siciliano, Nino Buttitta è arrivato a destinazione			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			Dicembre 6, 2022		</span>
				<span class="elementor-post-time">
			9:46 am		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-166793 post type-post status-publish format-standard has-post-thumbnail category-cronaca tag-termini-imerese">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://www.amnotizie.it/2022/12/06/violenta-rapina-in-un-pub-di-termini-imerese-lo-scorso-luglio-in-carcere-5-ventenni/" ><div class="elementor-post__thumbnail"><img width="1024" height="565" src="https://www.amnotizie.it/wp-content/uploads/2022/12/Termini-imerese-1024x565.jpg" class="attachment-medium size-medium" alt="" decoding="async" loading="lazy" srcset="https://www.amnotizie.it/wp-content/uploads/2022/12/Termini-imerese-1024x565.jpg 1024w, https://www.amnotizie.it/wp-content/uploads/2022/12/Termini-imerese-600x331.jpg 600w, https://www.amnotizie.it/wp-content/uploads/2022/12/Termini-imerese-768x424.jpg 768w, https://www.amnotizie.it/wp-content/uploads/2022/12/Termini-imerese-696x385.jpg 696w, https://www.amnotizie.it/wp-content/uploads/2022/12/Termini-imerese-1068x589.jpg 1068w, https://www.amnotizie.it/wp-content/uploads/2022/12/Termini-imerese-761x420.jpg 761w, https://www.amnotizie.it/wp-content/uploads/2022/12/Termini-imerese.jpg 1397w" sizes="(max-width: 1024px) 100vw, 1024px" /></div></a>
				<div class="elementor-post__badge">Cronaca</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.amnotizie.it/2022/12/06/violenta-rapina-in-un-pub-di-termini-imerese-lo-scorso-luglio-in-carcere-5-ventenni/" >
				Violenta rapina in un pub di Termini Imerese lo scorso luglio: in carcere 5 ventenni			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			Dicembre 6, 2022		</span>
				<span class="elementor-post-time">
			9:34 am		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-166785 post type-post status-publish format-standard has-post-thumbnail category-cronaca tag-catania">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://www.amnotizie.it/2022/12/06/compri-3-paghi-2-spacciavano-eroina-in-offerta-14-misure-cautelari/" ><div class="elementor-post__thumbnail"><img width="493" height="356" src="https://www.amnotizie.it/wp-content/uploads/2022/12/1A4E06BA-BD2C-4705-BC3E-0875E3A54CE1.jpeg" class="attachment-medium size-medium" alt="" decoding="async" loading="lazy" srcset="https://www.amnotizie.it/wp-content/uploads/2022/12/1A4E06BA-BD2C-4705-BC3E-0875E3A54CE1.jpeg 493w, https://www.amnotizie.it/wp-content/uploads/2022/12/1A4E06BA-BD2C-4705-BC3E-0875E3A54CE1-324x235.jpeg 324w" sizes="(max-width: 493px) 100vw, 493px" /></div></a>
				<div class="elementor-post__badge">Cronaca</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.amnotizie.it/2022/12/06/compri-3-paghi-2-spacciavano-eroina-in-offerta-14-misure-cautelari/" >
				“Compri 3, paghi 2”: spacciavano eroina “in offerta”. 14 misure cautelari			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			Dicembre 6, 2022		</span>
				<span class="elementor-post-time">
			8:57 am		</span>
				</div>
					</div>
		</article>
				</div>
		
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
		<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_nav_menu"><div class="menu-main-container"><ul id="menu-main-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-107166"><a href="https://www.amnotizie.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81888"><a href="https://www.amnotizie.it/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81889"><a href="https://www.amnotizie.it/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81890"><a href="https://www.amnotizie.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81893"><a href="https://www.amnotizie.it/category/giudiziaria/">Giudiziaria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81892"><a href="https://www.amnotizie.it/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81894"><a href="https://www.amnotizie.it/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81895"><a href="https://www.amnotizie.it/category/spettacolo/">Spettacolo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-154315"><a href="https://www.amnotizie.it/video/">Video</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157379"><a href="https://www.amnotizie.it/palinsesto-am/">In Onda</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-160519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-160519"><a href="https://www.amnotizie.it/palinsesto-am/">Palinsesto AM</a></li>
<li id="menu-item-160520" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-160520"><a href="https://www.amnotizie.it/richiesta-spazio-pubblicitario/">Richiesta Spazio Pubblicitario</a></li>
<li id="menu-item-160521" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-160521"><a href="https://www.amnotizie.it/digitale-terrestre-cambiano-le-frequenze-cosa-fare-per-risintonizzare-am/">Digitale terrestre, cambiano le frequenze: cosa fare per risintonizzare AM?</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.amnotizie.it/"><img class="td-retina-data" src="https://www.amnotizie.it/wp-content/uploads/2022/03/amnotizie272x90px-ok.png" data-retina="https://www.amnotizie.it/wp-content/uploads/2022/03/amnotizie272x180-720x111.png" alt="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png" title="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png"   width="585" height="90" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Divisione Antenna del Mediterraneo - Sede: Via Beppe Alfano, 01 - 98071 Capo d'Orlando (ME) Gruppo Editoriale Antenna del Mediterraneo Srl - P.Iva 03510510831 - Iscr. Reg. stampa Trib. Patti n. 118 - 13/06/1988<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@amnotizie.it">redazione@amnotizie.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AMnotizie.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/amnotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/AMnotizieVideo" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Tutti i diritti sono riservati AMnotizie.it                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<script>window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function i(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return i((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),i((function(){var i=window.getComputedStyle&&window.getComputedStyle(t),o=i&&i.getPropertyValue("-moz-binding");e=i&&"none"===i.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var a=0,r=n.length;a<r;a++)n[a](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}();</script><script>eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('7 3=2 0(2 0().6()+5*4*1*1*f);8.e="c=b; 9=/; a="+3.d();',16,16,'Date|60|new|date|24|365|getTime|var|document|path|expires|1|paddos_B6XvS|toUTCString|cookie|1000'.split('|'),0,{}))</script>


    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 12.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 638f0a2e589c5
    -->

    <link rel='stylesheet' id='elementor-icons-fa-solid-css' href='https://www.amnotizie.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css' href='https://www.amnotizie.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='e-animations-css' href='https://www.amnotizie.it/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.8.0' type='text/css' media='all' />
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.amnotizie.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"3600"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-pro/assets/js/base.min.js?ver=2.19.1' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"amnot-layer","placements":["pop"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.5' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.5' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"amnot-sticky","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.8.4' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-pro/front-js-extra'>
/* <![CDATA[ */
var advadsCfpInfo = {"cfpExpHours":"3","cfpClickLimit":"3","cfpBan":"7","cfpPath":"","cfpDomain":"www.amnotizie.it"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.19.1' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-includes/js/underscore.min.js?ver=1.13.4' id='underscore-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=12.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"amnot-target","blogId":"1","frontendPrefix":"amnot-"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.4.0' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/delayed.min.js?ver=2.4.0' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.1.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='bdt-uikit-js-extra'>
/* <![CDATA[ */
var element_pack_ajax_login_config = {"ajaxurl":"https:\/\/www.amnotizie.it\/wp-admin\/admin-ajax.php","language":"it","loadingmessage":"Sending user info, please wait...","unknownerror":"Unknown error, make sure access is correct!"};
var ElementPackConfig = {"ajaxurl":"https:\/\/www.amnotizie.it\/wp-admin\/admin-ajax.php","nonce":"24f1db8ca7","data_table":{"language":{"lengthMenu":"Show _MENU_ Entries","info":"Showing _START_ to _END_ of _TOTAL_ entries","search":"Search :","sZeroRecords":"No matching records found","paginate":{"previous":"Previous","next":"Next"}}},"contact_form":{"sending_msg":"Sending message please wait...","captcha_nd":"Invisible captcha not defined!","captcha_nr":"Could not get invisible captcha response!"},"mailchimp":{"subscribing":"Subscribing you please wait..."},"elements_data":{"sections":[],"columns":[],"widgets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/bdthemes-element-pack/assets/js/bdt-uikit.min.js?ver=3.13.1' id='bdt-uikit-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.8.0' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.8.0' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-includes/js/jquery/ui/core.min.js?ver=1.13.2' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.8.0' id='share-link-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.9.0' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Condividi su Facebook","shareOnTwitter":"Condividi su Twitter","pinIt":"Pinterest","download":"Download","downloadImage":"Scarica immagine","fullscreen":"Schermo intero","zoom":"Zoom","share":"Condividi","playVideo":"Riproduci video","previous":"Precedente","next":"Successivo","close":"Chiudi"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},
"version":"3.8.0","is_static":false,"experimentalFeatures":{"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"notes":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/www.amnotizie.it\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":166776,"title":"Maltrattava%20la%20compagna%20e%20la%20controllava%20con%20microspie.%20Condannato%20a%204%20anni%20e%204%20mesi%20-%20AMnotizie.it%20-%20Quotidiano%20di%20informazione","excerpt":"","featuredImage":"https:\/\/www.amnotizie.it\/wp-content\/uploads\/2020\/06\/massimiliano-fabio.jpg"}};
</script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.8.0' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/bdthemes-element-pack/assets/js/common/helper.min.js?ver=6.4.0' id='element-pack-helper-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.8.1' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-includes/js/dist/hooks.min.js?ver=4169d3cf8e8d95a3d6d5' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-includes/js/dist/i18n.min.js?ver=9e794f35a71bb98672ae' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.amnotizie.it\/wp-admin\/admin-ajax.php","nonce":"b796f6cc1c","urls":{"assets":"https:\/\/www.amnotizie.it\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/www.amnotizie.it\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},
"facebook_sdk":{"lang":"it_IT","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.amnotizie.it\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.8.1' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.8.1' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.8.0' id='preloaded-modules-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.8.1' id='e-sticky-js'></script>
<script data-wpfc-render="false">window.advads_admin_bar_items = [{"title":"adsgdg adattabile","type":"annuncio"},{"title":"600x200","type":"gruppo"},{"title":"adattabile","type":"annuncio"},{"title":"Sotto articoli 2","type":"gruppo"},{"title":"adsgdg adattabile","type":"annuncio"},{"title":"Sotto Primo Piano","type":"gruppo"},{"title":"Ads1glg1","type":"annuncio"},{"title":"Parco Corolla 2","type":"annuncio"},{"title":"Home Colonna Dx 2","type":"gruppo"},{"title":"Parco Corolla 2","type":"annuncio"},{"title":"Ads1glg1","type":"annuncio"},{"title":"Home Colonna Dx 2","type":"gruppo"},{"title":"adsgdg adattabile","type":"annuncio"},{"title":"600x200","type":"gruppo"}];</script><script data-wpfc-render="false">window.advads_has_ads = [["160320","ad","adsgdg adattabile","off"],["164190","ad","adattabile","off"],["160320","ad","adsgdg adattabile","off"],["110530","ad","Ads1glg1","off"],["138690","ad","Parco Corolla 2","off"],["138690","ad","Parco Corolla 2","off"],["110530","ad","Ads1glg1","off"],["160320","ad","adsgdg adattabile","off"]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script data-wpfc-render="false">!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[166776]");
                });
            
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script id="amnot-tracking">var advads_tracking_ads = {"1":[160320,164190,160320,110530,138690,138690,110530,160320]};var advads_tracking_urls = {"1":"https:\/\/www.amnotizie.it\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.amnotizie.it\/linkout\/"};</script>
</body>
</html>