<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.amnotizie.it/xmlrpc.php"/>
<title>Oltre 12,5 milioni di euro del Pnrr per reinserire al lavoro disoccupati, percettori di ammortizzatori sociali e lavoratori impegnati in attività socialmente utili - AMnotizie.it - Quotidiano di informazione</title>
<meta name='robots' content='max-image-preview:large'/>
<meta property="og:image" content="https://www.amnotizie.it/wp-content/uploads/2021/10/Scavone-Giornate-del-Volontariato-15102021.jpg"/><meta name="author" content="Redazione">
<link rel="icon" type="image/png" href="https://www.amnotizie.it/wp-content/uploads/2022/03/logo-amnotizie-qd2-720x720.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.amnotizie.it/wp-content/uploads/2022/03/logo-amnotizie-qd-720x720.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://www.amnotizie.it/wp-content/uploads/2022/03/logo-amnotizie-qd-720x720.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://www.amnotizie.it/wp-content/uploads/2022/03/logo-amnotizie-qd-720x720.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://www.amnotizie.it/wp-content/uploads/2022/03/logo-amnotizie-qd-720x720.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://www.amnotizie.it/wp-content/uploads/2022/03/logo-amnotizie-qd-720x720.png"/>
<meta name="description" content="C&#039;è una dotazione di oltre 12,5 milioni di euro relativi al Piano nazionale di ripresa e resilienza per favorire il reinserimento nel mercato del lavoro"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.amnotizie.it/2022/10/05/oltre-125-milioni-di-euro-del-pnrr-per-reinserire-al-lavoro-disoccupati-percettori-di-ammortizzatori-sociali-e-di-lavoratori-impegnati-in-attivita-socialmente-utili/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Oltre 12,5 milioni di euro del Pnrr per reinserire al lavoro disoccupati, percettori di ammortizzatori sociali e lavoratori impegnati in attività socialmente utili - AMnotizie.it - Quotidiano di informazione"/>
<meta property="og:description" content="C&#039;è una dotazione di oltre 12,5 milioni di euro relativi al Piano nazionale di ripresa e resilienza per favorire il reinserimento nel mercato del lavoro"/>
<meta property="og:url" content="https://www.amnotizie.it/2022/10/05/oltre-125-milioni-di-euro-del-pnrr-per-reinserire-al-lavoro-disoccupati-percettori-di-ammortizzatori-sociali-e-di-lavoratori-impegnati-in-attivita-socialmente-utili/"/>
<meta property="og:site_name" content="AMnotizie.it - Quotidiano di informazione"/>
<meta property="article:publisher" content="https://www.facebook.com/AMnotizie.it/"/>
<meta property="article:tag" content="Risorse Pnrr"/>
<meta property="article:section" content="Attualità"/>
<meta property="article:published_time" content="2022-10-05T14:44:24+02:00"/>
<meta property="article:modified_time" content="2022-10-05T14:44:50+02:00"/>
<meta property="og:updated_time" content="2022-10-05T14:44:50+02:00"/>
<meta property="fb:app_id" content="1048628885343569"/>
<meta property="og:image" content="https://www.amnotizie.it/wp-content/uploads/2021/10/Scavone-Giornate-del-Volontariato-15102021.jpg"/>
<meta property="og:image:secure_url" content="https://www.amnotizie.it/wp-content/uploads/2021/10/Scavone-Giornate-del-Volontariato-15102021.jpg"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="675"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="C&#039;è una dotazione di oltre 12,5 milioni di euro relativi al Piano nazionale di ripresa e resilienza per favorire il reinserimento nel mercato del lavoro"/>
<meta name="twitter:title" content="Oltre 12,5 milioni di euro del Pnrr per reinserire al lavoro disoccupati, percettori di ammortizzatori sociali e lavoratori impegnati in attività socialmente utili - AMnotizie.it - Quotidiano di informazione"/>
<meta name="twitter:site" content="@amnotizie"/>
<meta name="twitter:image" content="https://www.amnotizie.it/wp-content/uploads/2021/10/Scavone-Giornate-del-Volontariato-15102021.jpg"/>
<meta name="twitter:creator" content="@amnotizie"/>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel="alternate" type="application/rss+xml" title="AMnotizie.it - Quotidiano di informazione &raquo; Oltre 12,5 milioni di euro del Pnrr per reinserire al lavoro disoccupati, percettori di ammortizzatori sociali e lavoratori impegnati in attività socialmente utili Feed dei commenti" href="https://www.amnotizie.it/2022/10/05/oltre-125-milioni-di-euro-del-pnrr-per-reinserire-al-lavoro-disoccupati-percettori-di-ammortizzatori-sociali-e-di-lavoratori-impegnati-in-attivita-socialmente-utili/feed/"/>
<script data-wpfc-render="false" id="amnot-ready">window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];</script>
<link rel='stylesheet' id='beeteam_opensans_google_fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;ver=2.0.8' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//www.amnotizie.it/wp-content/cache/wpfc-minified/4491zkx/bqux1.css" media="all"/>
<style id='global-styles-inline-css'>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</style>
<link rel="stylesheet" type="text/css" href="//www.amnotizie.it/wp-content/cache/wpfc-minified/r50c93a/bqux2.css" media="all"/>
<link rel='stylesheet' id='elementor-post-107383-css' href='https://www.amnotizie.it/wp-content/uploads/elementor/css/post-107383.css?ver=1664358143' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//www.amnotizie.it/wp-content/cache/wpfc-minified/jm88r0cq/bqux2.css" media="all"/>
<link rel='stylesheet' id='elementor-post-107240-css' href='https://www.amnotizie.it/wp-content/uploads/elementor/css/post-107240.css?ver=1664358372' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//www.amnotizie.it/wp-content/cache/wpfc-minified/6jc0aasq/bqux1.css" media="all"/>
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=6.0.2' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//www.amnotizie.it/wp-content/cache/wpfc-minified/2q9fevoa/bqux2.css" media="all"/>
<link rel="https://api.w.org/" href="https://www.amnotizie.it/wp-json/"/><link rel="alternate" type="application/json" href="https://www.amnotizie.it/wp-json/wp/v2/posts/162371"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.amnotizie.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.amnotizie.it/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 6.0.2"/>
<link rel='shortlink' href='https://www.amnotizie.it/?p=162371'/>
<link rel="alternate" type="application/json+oembed" href="https://www.amnotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.amnotizie.it%2F2022%2F10%2F05%2Foltre-125-milioni-di-euro-del-pnrr-per-reinserire-al-lavoro-disoccupati-percettori-di-ammortizzatori-sociali-e-di-lavoratori-impegnati-in-attivita-socialmente-utili%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.amnotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.amnotizie.it%2F2022%2F10%2F05%2Foltre-125-milioni-di-euro-del-pnrr-per-reinserire-al-lavoro-disoccupati-percettori-di-ammortizzatori-sociali-e-di-lavoratori-impegnati-in-attivita-socialmente-utili%2F&#038;format=xml"/>
<style id="amnot-layer-custom-css"></style>
<meta name="onesignal" content="wordpress-plugin"/>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7367963-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-7367963-1');</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5366877818045344" crossorigin="anonymous"></script>
<style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title, .tds-button2 .tdm-btn-text, .tds-button2 i, .tds-button5:hover .tdm-btn-text, .tds-button5:hover i, .tds-button6 .tdm-btn-text, .tds-button6 i, .tdm_block_list .tdm-list-item i, .tdm_block_pricing .tdm-pricing-feature i, body .tdm-social-item i{color:#00274f;}
.tds-button1, .tds-button6:after, .tds-title2 .tdm-title-line:after, .tds-title3 .tdm-title-line:after, .tdm_block_pricing.tdm-pricing-featured:before, .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header, .tds-progress-bar1 .tdm-progress-bar:after, .tds-progress-bar2 .tdm-progress-bar:after, .tds-social3 .tdm-social-item{background-color:#00274f;}
.tds-button2:before, .tds-button6:before, .tds-progress-bar3 .tdm-progress-bar:after{border-color:#00274f;}
.tdm-btn-style1{background-color:#00274f;}
.tdm-btn-style2:before{border-color:#00274f;}
.tdm-btn-style2{color:#00274f;}
.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #00274f;-moz-box-shadow:0 2px 16px #00274f;box-shadow:0 2px 16px #00274f;}
.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #00274f;-moz-box-shadow:0 4px 26px #00274f;box-shadow:0 4px 26px #00274f;}</style>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>	<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-162371 single-format-standard td-standard-pack wpb-js-composer js-comp-ver-6.9.0 vc_responsive elementor-default elementor-template-full-width elementor-kit-107383 aa-prefix-amnot- elementor-page-107240" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background" style="visibility:hidden"></div><div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">
<div class="td-menu-socials-wrap">
<div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/AMnotizie.it/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/amnotizie" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/AMnotizieVideo" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content">
<div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-107166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-107166"><a href="https://www.amnotizie.it/">Home</a></li> <li id="menu-item-81888" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81888"><a href="https://www.amnotizie.it/category/attualita/">Attualità</a></li> <li id="menu-item-81889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81889"><a href="https://www.amnotizie.it/category/cronaca/">Cronaca</a></li> <li id="menu-item-81890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81890"><a href="https://www.amnotizie.it/category/politica/">Politica</a></li> <li id="menu-item-81893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81893"><a href="https://www.amnotizie.it/category/giudiziaria/">Giudiziaria</a></li> <li id="menu-item-81892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81892"><a href="https://www.amnotizie.it/category/sport/">Sport</a></li> <li id="menu-item-81894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81894"><a href="https://www.amnotizie.it/category/cultura/">Cultura</a></li> <li id="menu-item-81895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81895"><a href="https://www.amnotizie.it/category/spettacolo/">Spettacolo</a></li> <li id="menu-item-154315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154315"><a href="https://www.amnotizie.it/video/">Video</a></li> <li id="menu-item-157379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157379"><a href="https://www.amnotizie.it/palinsesto-am/">In Onda</a></li> </ul></div></div></div></div><div class="td-search-background" style="visibility:hidden"></div><div class="td-search-wrap" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.amnotizie.it/">
<div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /> <input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form>
<div id="td-aj-search"></div></div></div><div id="td-outer-wrap">
<div class="td-header-wrap">
<div class="td-container">
<div id="td-header-menu">
<div id="td-top-mobile-toggle"><a href="#" aria-label="mobile-toggle"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo"> <a class="td-mobile-logo" aria-label="Logo" href="https://www.amnotizie.it/"> <img class="td-retina-data" data-retina="https://www.amnotizie.it/wp-content/uploads/2022/03/amnotizie272x180-720x111.png" src="https://www.amnotizie.it/wp-content/uploads/2022/03/amnotizie272x90px-ok.png" alt="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png" title="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png" width="585" height="90"/> </a></div><div class="td-search-icon"> <a id="td-header-search-button" href="#" class="dropdown-toggle" aria-label="Search" data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div data-elementor-type="single" data-elementor-id="107240" class="elementor elementor-107240 elementor-location-single post-162371 post type-post status-publish format-standard category-attualita tag-risorse-pnrr">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-22932074 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="22932074" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-6a372287" data-id="6a372287" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-5f271152 elementor-grid-1 elementor-posts--thumbnail-none elementor-posts--align-center elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="5f271152" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:0,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
<article class="elementor-post elementor-grid-item post-162371 post type-post status-publish format-standard category-attualita tag-risorse-pnrr">
<div class="elementor-post__text">
<div class="elementor-post__meta-data"> <span class="elementor-post-time"> 4:44 pm </span></div><a class="elementor-post__read-more" href="https://www.amnotizie.it/2022/10/05/oltre-125-milioni-di-euro-del-pnrr-per-reinserire-al-lavoro-disoccupati-percettori-di-ammortizzatori-sociali-e-di-lavoratori-impegnati-in-attivita-socialmente-utili/">
Ultima notizia »		</a></div></article></div></div></div></div></div></div><div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-26b0ffe2" data-id="26b0ffe2" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-8d973f0 elementor-grid-1 elementor-posts--thumbnail-none elementor-posts--align-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="8d973f0" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
<article class="elementor-post elementor-grid-item post-162371 post type-post status-publish format-standard category-attualita tag-risorse-pnrr">
<div class="elementor-post__text"> <h3 class="elementor-post__title"> <a href="https://www.amnotizie.it/2022/10/05/oltre-125-milioni-di-euro-del-pnrr-per-reinserire-al-lavoro-disoccupati-percettori-di-ammortizzatori-sociali-e-di-lavoratori-impegnati-in-attivita-socialmente-utili/"> Oltre 12,5 milioni di euro del Pnrr per reinserire al lavoro disoccupati, percettori di ammortizzatori sociali e lavoratori impegnati in attività socialmente utili </a> </h3></div></article></div></div></div></div></div></div></div></div></section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-d872ce8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d872ce8" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-2dc0c65" data-id="2dc0c65" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-742432d elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="742432d" data-element_type="widget" data-widget_type="theme-post-title.default">
<div class="elementor-widget-container"> <h1 class="elementor-heading-title elementor-size-default">Oltre 12,5 milioni di euro del Pnrr per reinserire al lavoro disoccupati, percettori di ammortizzatori sociali e lavoratori impegnati in attività socialmente utili</h1></div></div><div class="elementor-element elementor-element-752b4d0 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="752b4d0" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
<div class="elementor-widget-container">
<div class="elementor-image"> <figure class="wp-caption"> <img src="https://www.amnotizie.it/wp-content/uploads/elementor/thumbs/Scavone-Giornate-del-Volontariato-15102021-pelt3d6rkxe9t776nfe2r105zgq134bvaio5nxywke.jpg" title="Scavone &#8211; Giornate del Volontariato 15102021" alt="Scavone - Giornate del Volontariato 15102021"/> <figcaption class="widget-image-caption wp-caption-text"></figcaption> </figure></div></div></div><section class="elementor-section elementor-inner-section elementor-element elementor-element-e6774e1 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e6774e1" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-42e2eb8" data-id="42e2eb8" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-7e2acb3 elementor-align-left elementor-widget__width-auto elementor-mobile-align-center elementor-widget elementor-widget-post-info" data-id="7e2acb3" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container"> <ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"> <li class="elementor-icon-list-item elementor-repeater-item-f9ca808 elementor-inline-item" itemprop="about"> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms"> <span class="elementor-post-info__terms-list"> <a href="https://www.amnotizie.it/tag/risorse-pnrr/" class="elementor-post-info__terms-list-item">Risorse Pnrr</a> </span> </span> </li> </ul></div></div></div></div></div><div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-2877dd7" data-id="2877dd7" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-b926f28 elementor-mobile-align-center elementor-widget elementor-widget-post-info" data-id="b926f28" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container"> <ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"> <li class="elementor-icon-list-item elementor-repeater-item-9cee9e9 elementor-inline-item" itemprop="datePublished"> <a href="https://www.amnotizie.it/2022/10/05/"> <span class="elementor-icon-list-icon"> <i aria-hidden="true" class="fas fa-calendar"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date"> Ottobre 5, 2022 </span> </a> </li> <li class="elementor-icon-list-item elementor-repeater-item-6a15773 elementor-inline-item"> <span class="elementor-icon-list-icon"> <i aria-hidden="true" class="far fa-clock"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time"> 16:44 </span> </li> </ul></div></div></div></div></div><div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-df2669a" data-id="df2669a" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap"></div></div></div></div></div></section>
<div class="elementor-element elementor-element-af13d0c elementor-widget elementor-widget-theme-post-content" data-id="af13d0c" data-element_type="widget" data-widget_type="theme-post-content.default">
<div class="elementor-widget-container">
<div><strong><span style="font-size: medium;">C&#8217;è una dotazione di oltre 12,5 milioni di euro relativi al Piano nazionale di ripresa e resilienza per f</span><span style="font-size: medium;">avorire il reinserimento nel mercato del lavoro di disoccupati, di percettori di ammortizzatori sociali e di lavoratori impegnati in attività socialmente utili.</span></strong></div><div></div><div><span style="font-size: medium;">È questo l&#8217;obiettivo dell&#8217;Avviso 1/2022 pubblicato dall&#8217;assessorato della Famiglia, delle politiche sociali e del lavoro della Regione Siciliana, grazie al decreto firmato dal dirigente generale del dipartimento del Lavoro. Si tratta di un ulteriore passo in avanti nell&#8217;attuazione del Piano di attuazione regionale del programma Garanzia occupabilità dei lavoratori (Par Gol). </span></div><div><span style="font-size: medium;"> </span></div><div><span style="font-size: medium;">La misura dispone di una dotazione di oltre 12,5 milioni di euro, all&#8217;interno della dotazione finanziaria complessiva di circa 95 milioni per il periodo 2022-2025.</span></div><div><span style="font-size: medium;"> </span></div><div><span style="font-size: medium;">«Con i bandi pubblicati in questi giorni dal dipartimento del Lavoro – sottolinea l&#8217;assessore regionale al Lavoro, Antonio Scavone – la Regione sta facendo il massimo sforzo per sfruttare nel miglior modo l&#8217;opportunità rappresentata dal programma Gol. Utilizzando le risorse che l&#8217;Unione europea ci ha messo a disposizione con il Pnrr, potremo arricchire e riqualificare le competenze di soggetti mai entrati o fuoriusciti dal mercato del lavoro offrendo loro nuove opportunità di trovare un&#8217;occupazione».</span></div><div><span style="font-size: medium;"> </span></div><div><span style="font-size: medium;">Sono misure di politica attiva del lavoro, quali l&#8217;orientamento specialistico, l&#8217;accompagnamento al lavoro, l&#8217;incrocio tra domanda e offerta, il supporto all&#8217;autoimpiego e percorsi per la creazione d&#8217;impresa. L&#8217;Avviso interviene sui cosiddetti &#8220;Percorsi&#8221; 1 (Reinserimento lavorativo), 2 (Aggiornamento &#8211; <i>upskilling</i>), 3 (Riqualificazione &#8211; <i>reskilling</i>) e 5 (Ricollocazione collettiva).</span></div><div><span style="font-size: medium;"> </span></div><div><span style="font-size: medium;">I destinatari finali delle attività che verranno realizzate, in questa prima fase, sono i percettori di reddito di cittadinanza, di Naspi, di Dis-coll e personale impegnato in attività socialmente utili. Questi soggetti potranno beneficiare di alcune delle misure garantite dall&#8217;Avviso secondo il percorso che viene definito durante il colloquio di analisi individuale (<i>assessment</i>), effettuato con l&#8217;operatore del Centro per l&#8217;impiego competente. </span></div><div><span style="font-size: medium;"> </span></div><div><span style="font-size: medium;">Complessivamente, si prevede di garantire servizi di orientamento specialistico a 20.417 destinatari, di accompagnamento al lavoro a 26.270 soggetti, di Incrocio tra domanda e offerta a 5.596 beneficiari e di supporto all&#8217;autoimpiego ad altri 2.000. Già dallo scorso agosto gli operatori dei 64 Centri per l&#8217;impiego siciliani stanno procedendo alla convocazione dei destinatari del programma Gol, che prevede di raggiungere 64.680 utenti entro il 31 dicembre di quest&#8217;anno.</span></div><div><span style="font-size: medium;"> </span></div><div><span style="font-size: medium;">La settimana scorsa era stato pubblicato un altro bando nell&#8217;ambito del programma Gol, con una dotazione di 19 milioni di euro, rivolto anch&#8217;esso alle agenzie per il lavoro per attività di orientamento specialistico, attivazione e tutoraggio di tirocini di inclusione sociale e di incrocio di domanda e offerta.</span><span style="font-size: medium;"><br /> </span></div></div></div><div class="elementor-element elementor-element-d7203ce elementor-align-left elementor-widget elementor-widget-post-info" data-id="d7203ce" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container"> <ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"> <li class="elementor-icon-list-item elementor-repeater-item-b73133a elementor-inline-item" itemprop="author"> <a href="https://www.amnotizie.it/author/am/"> <span class="elementor-icon-list-icon"> <img class="elementor-avatar" src="https://secure.gravatar.com/avatar/328cc8c92a3588c92f17b88bcb31bfe7?s=96&amp;d=blank&amp;r=g" alt="Redazione"> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author"> <span class="elementor-post-info__item-prefix">scritto da</span> Redazione </span> </a> </li> </ul></div></div><div class="elementor-element elementor-element-1fac006 elementor-share-buttons--skin-flat elementor-share-buttons--shape-rounded elementor-share-buttons--align-center elementor-share-buttons--view-icon-text elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="1fac006" data-element_type="widget" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_facebook" tabindex="0" aria-label="Condividi su facebook">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook" aria-hidden="true"></i>							</span>
<div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> Facebook </span></div></div></div><div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_twitter" tabindex="0" aria-label="Condividi su twitter">
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter" aria-hidden="true"></i>							</span>
<div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> Twitter </span></div></div></div><div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_whatsapp" tabindex="0" aria-label="Condividi su whatsapp">
<span class="elementor-share-btn__icon">
<i class="fab fa-whatsapp" aria-hidden="true"></i>							</span>
<div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> WhatsApp </span></div></div></div></div></div></div></div></div></div><div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-4c2c187" data-id="4c2c187" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-d196c82 elementor-widget elementor-widget-wp-widget-advads_ad_widget" data-id="d196c82" data-element_type="widget" data-widget_type="wp-widget-advads_ad_widget.default">
<div class="elementor-widget-container">
<div style="margin-left: auto; margin-right: auto; text-align: center;" id="amnot-1307377215" data-amnot-trackid="161993" data-amnot-trackbid="1" class="amnot-target"><a href="https://messinastreetfoodfest.it/" rel="noopener" class="adv-link" target="_blank"><img src="https://www.amnotizie.it/wp-content/uploads/2022/09/AM-Notizie_200x250.png" alt="" width="200" height="250" style="max-width: 100%; height: auto;"/></a></div><br style="clear: both; display: block; float: none;"/></div></div><div class="elementor-element elementor-element-4d1ea4e elementor-widget elementor-widget-wp-widget-advads_ad_widget" data-id="4d1ea4e" data-element_type="widget" data-widget_type="wp-widget-advads_ad_widget.default">
<div class="elementor-widget-container">
<div id="amnot-slider-8253" class="custom-slider amnot-slider-1846484494 amnot-slider"><ul><li><div style="margin-left: auto; margin-right: auto; text-align: center;" id="amnot-1965271222" data-amnot-trackid="157377" data-amnot-trackbid="1" class="amnot-target"><a href="https://www.compass.it/agenzie/prestiti-barcellonapozzodigotto.html?utm_source=CAMPAGNE_DIGITAL_BORG&#038;utm_medium=CPC&#038;utm_content=Display&#038;utm_campaign=Barcellonapozzodigotto&#038;mediacode=9007" rel="noopener" class="adv-link" target="_blank"><img src="https://www.amnotizie.it/wp-content/uploads/2022/07/2022-07-06-670-ADV_Web-ADV_Web_Desktop_Cessione_del_quinto-Banner-300x250_px-140.jpg" alt="" width="300" height="250" style="display: inline-block; max-width: 100%; height: auto;"/></a></div><br style="clear: both; display: block; float: none;"/></li><li><div style="margin-left: auto; margin-right: auto; text-align: center;" id="amnot-1147033066" data-amnot-trackid="157375" data-amnot-trackbid="1" class="amnot-target"><a href="https://www.compass.it/agenzie/prestiti-barcellonapozzodigotto.html?utm_source=CAMPAGNE_DIGITAL_BORG&#038;utm_medium=CPC&#038;utm_content=Display&#038;utm_campaign=Barcellonapozzodigotto&#038;mediacode=9007" rel="noopener" class="adv-link" target="_blank"><img src="https://www.amnotizie.it/wp-content/uploads/2022/07/2022-07-06-670-ADV_Web-ADV_Web_Desktop_Borg-Banner-300x250_px-100.jpg" alt="" width="300" height="250" style="max-width: 100%; height: auto;"/></a></div><br style="clear: both; display: block; float: none;"/></li><li><div style="margin-left: auto; margin-right: auto; text-align: center;" id="amnot-363788747" data-amnot-trackid="138690" data-amnot-trackbid="1" data-amnot-redirect="1" class="amnot-target"><a data-bid="1" href="https://www.amnotizie.it/linkout/138690" rel="noopener" class="notrack" target="_blank"><img src="https://www.amnotizie.it/wp-content/uploads/2021/11/banner-300x250-Speciale-Corolla_ago2022.gif" alt="" width="300" height="250" style="display: inline-block; max-width: 100%; height: auto;"/></a></div><br style="clear: both; display: block; float: none;"/></li><li><div style="margin-left: auto; margin-right: auto; text-align: center;" id="amnot-1826075636" data-amnot-trackid="152516" data-amnot-trackbid="1" class="amnot-target"><a href="https://www.unime.it/it/slider/immatricolazioni-aa-202223-scopri-le-novit%C3%A0" rel="noopener" class="adv-link" target="_blank"><img src="https://www.amnotizie.it/wp-content/uploads/2022/05/DE0DEBE0-B7D0-4BC2-AF69-61CC9B25AE9B.jpeg" alt="" width="300" height="250" style="max-width: 100%; height: auto;"/></a></div><br style="clear: both; display: block; float: none;"/></li></ul></div></div></div><div class="elementor-element elementor-element-a0d2822 elementor-widget elementor-widget-wp-widget-advads_ad_widget" data-id="a0d2822" data-element_type="widget" data-widget_type="wp-widget-advads_ad_widget.default">
<div class="elementor-widget-container">
<div id="amnot-slider-8253" class="custom-slider amnot-slider-432021632 amnot-slider"><ul><li><div style="margin-left: auto; margin-right: auto; text-align: center;" id="amnot-1581873352" data-amnot-trackid="152516" data-amnot-trackbid="1" class="amnot-target"><a href="https://www.unime.it/it/slider/immatricolazioni-aa-202223-scopri-le-novit%C3%A0" rel="noopener" class="adv-link" target="_blank"><img src="https://www.amnotizie.it/wp-content/uploads/2022/05/DE0DEBE0-B7D0-4BC2-AF69-61CC9B25AE9B.jpeg" alt="" width="300" height="250" style="max-width: 100%; height: auto;"/></a></div><br style="clear: both; display: block; float: none;"/></li><li><div style="margin-left: auto; margin-right: auto; text-align: center;" id="amnot-1074326573" data-amnot-trackid="157375" data-amnot-trackbid="1" class="amnot-target"><a href="https://www.compass.it/agenzie/prestiti-barcellonapozzodigotto.html?utm_source=CAMPAGNE_DIGITAL_BORG&#038;utm_medium=CPC&#038;utm_content=Display&#038;utm_campaign=Barcellonapozzodigotto&#038;mediacode=9007" rel="noopener" class="adv-link" target="_blank"><img src="https://www.amnotizie.it/wp-content/uploads/2022/07/2022-07-06-670-ADV_Web-ADV_Web_Desktop_Borg-Banner-300x250_px-100.jpg" alt="" width="300" height="250" style="max-width: 100%; height: auto;"/></a></div><br style="clear: both; display: block; float: none;"/></li><li><div style="margin-left: auto; margin-right: auto; text-align: center;" id="amnot-2049814006" data-amnot-trackid="157377" data-amnot-trackbid="1" class="amnot-target"><a href="https://www.compass.it/agenzie/prestiti-barcellonapozzodigotto.html?utm_source=CAMPAGNE_DIGITAL_BORG&#038;utm_medium=CPC&#038;utm_content=Display&#038;utm_campaign=Barcellonapozzodigotto&#038;mediacode=9007" rel="noopener" class="adv-link" target="_blank"><img src="https://www.amnotizie.it/wp-content/uploads/2022/07/2022-07-06-670-ADV_Web-ADV_Web_Desktop_Cessione_del_quinto-Banner-300x250_px-140.jpg" alt="" width="300" height="250" style="display: inline-block; max-width: 100%; height: auto;"/></a></div><br style="clear: both; display: block; float: none;"/></li><li><div style="margin-left: auto; margin-right: auto; text-align: center;" id="amnot-1271409614" data-amnot-trackid="138690" data-amnot-trackbid="1" data-amnot-redirect="1" class="amnot-target"><a data-bid="1" href="https://www.amnotizie.it/linkout/138690" rel="noopener" class="notrack" target="_blank"><img src="https://www.amnotizie.it/wp-content/uploads/2021/11/banner-300x250-Speciale-Corolla_ago2022.gif" alt="" width="300" height="250" style="display: inline-block; max-width: 100%; height: auto;"/></a></div><br style="clear: both; display: block; float: none;"/></li></ul></div></div></div><div class="elementor-element elementor-element-64e714c elementor-grid-1 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="64e714c" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]},&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
<article class="elementor-post elementor-grid-item post-162365 post type-post status-publish format-standard category-attualita tag-novara-di-sicilia">
<a class="elementor-post__thumbnail__link" href="https://www.amnotizie.it/2022/10/05/novara-di-sicilia-ce-il-progetto-esecutivo-per-la-messa-in-sicurezza-della-scarpata-al-di-sotto-del-quartiere-arancia/">
<div class="elementor-post__thumbnail"><img width="720" height="353" src="https://www.amnotizie.it/wp-content/uploads/2022/10/NdS-Area-dintervento-720x353.jpeg" class="attachment-medium size-medium" alt="" loading="lazy"/></div></a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.amnotizie.it/2022/10/05/novara-di-sicilia-ce-il-progetto-esecutivo-per-la-messa-in-sicurezza-della-scarpata-al-di-sotto-del-quartiere-arancia/">
Novara di Sicilia: c&#8217;è il progetto esecutivo per la messa in sicurezza della scarpata al di sotto del quartiere Arancia			</a>
</h3>
<div class="elementor-post__meta-data"> <span class="elementor-post-date"> Ottobre 5, 2022 </span> <span class="elementor-post-time"> 3:28 pm </span></div></div></article>
<article class="elementor-post elementor-grid-item post-162362 post type-post status-publish format-standard category-attualita tag-patti">
<a class="elementor-post__thumbnail__link" href="https://www.amnotizie.it/2022/10/05/patti-incendio-nellarea-estrema-di-via-fontanelle/">
<div class="elementor-post__thumbnail"><img width="341" height="312" src="https://www.amnotizie.it/wp-content/uploads/2022/10/incendio.jpg" class="attachment-medium size-medium" alt="" loading="lazy"/></div></a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.amnotizie.it/2022/10/05/patti-incendio-nellarea-estrema-di-via-fontanelle/">
Patti: incendio nell&#8217;area estrema di via Fontanelle			</a>
</h3>
<div class="elementor-post__meta-data"> <span class="elementor-post-date"> Ottobre 5, 2022 </span> <span class="elementor-post-time"> 1:43 pm </span></div></div></article>
<article class="elementor-post elementor-grid-item post-162358 post type-post status-publish format-standard category-politica category-video tag-oliveri">
<a class="elementor-post__thumbnail__link" href="https://www.amnotizie.it/2022/10/05/oliveri-il-sindaco-iarrera-e-ostaggio-della-sua-maggioranza/">
<div class="elementor-post__thumbnail"><img width="448" height="336" src="https://www.amnotizie.it/wp-content/uploads/2020/03/oliveri-municipio-1.jpg" class="attachment-medium size-medium" alt="oliveri" loading="lazy"/></div></a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.amnotizie.it/2022/10/05/oliveri-il-sindaco-iarrera-e-ostaggio-della-sua-maggioranza/">
Oliveri: &#8220;Il sindaco Iarrera è ostaggio della sua maggioranza!&#8221;			</a>
</h3>
<div class="elementor-post__meta-data"> <span class="elementor-post-date"> Ottobre 5, 2022 </span> <span class="elementor-post-time"> 1:10 pm </span></div></div></article></div></div></div><div class="elementor-element elementor-element-d1c7eb5 elementor-widget elementor-widget-wp-widget-advads_ad_widget" data-id="d1c7eb5" data-element_type="widget" data-widget_type="wp-widget-advads_ad_widget.default">
<div class="elementor-widget-container">
<div style="margin-left: auto; margin-right: auto; text-align: center;" id="amnot-2066962977" data-amnot-trackid="157377" data-amnot-trackbid="1" class="amnot-target"><a href="https://www.compass.it/agenzie/prestiti-barcellonapozzodigotto.html?utm_source=CAMPAGNE_DIGITAL_BORG&#038;utm_medium=CPC&#038;utm_content=Display&#038;utm_campaign=Barcellonapozzodigotto&#038;mediacode=9007" rel="noopener" class="adv-link" target="_blank"><img src="https://www.amnotizie.it/wp-content/uploads/2022/07/2022-07-06-670-ADV_Web-ADV_Web_Desktop_Cessione_del_quinto-Banner-300x250_px-140.jpg" alt="" width="300" height="250" style="display: inline-block; max-width: 100%; height: auto;"/></a></div><br style="clear: both; display: block; float: none;"/></div></div><div class="elementor-element elementor-element-2998719 elementor-widget elementor-widget-facebook-page" data-id="2998719" data-element_type="widget" data-widget_type="facebook-page.default">
<div class="elementor-widget-container">
<div class="elementor-facebook-widget fb-page" data-href="https://www.facebook.com/AMnotizie.it/" data-tabs="timeline" data-height="70px" data-width="500px" data-small-header="true" data-hide-cover="true" data-show-facepile="false" data-hide-cta="true" style="min-height: 1px;height:70px"></div></div></div></div></div></div></div></div></section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-97f787e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="97f787e" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-00d2a05" data-id="00d2a05" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-f322953 elementor-grid-4 elementor-posts--align-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-card-shadow-yes elementor-posts__hover-gradient elementor-widget elementor-widget-posts" data-id="f322953" data-element_type="widget" data-settings="{&quot;cards_columns&quot;:&quot;4&quot;,&quot;cards_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:0,&quot;sizes&quot;:[]},&quot;cards_columns_tablet&quot;:&quot;2&quot;,&quot;cards_columns_mobile&quot;:&quot;1&quot;,&quot;cards_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;cards_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.cards">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-cards elementor-grid">
<article class="elementor-post elementor-grid-item post-162371 post type-post status-publish format-standard category-attualita tag-risorse-pnrr">
<div class="elementor-post__card">
<a class="elementor-post__thumbnail__link" href="https://www.amnotizie.it/2022/10/05/oltre-125-milioni-di-euro-del-pnrr-per-reinserire-al-lavoro-disoccupati-percettori-di-ammortizzatori-sociali-e-di-lavoratori-impegnati-in-attivita-socialmente-utili/"><div class="elementor-post__thumbnail"><img width="720" height="405" src="https://www.amnotizie.it/wp-content/uploads/2021/10/Scavone-Giornate-del-Volontariato-15102021-720x405.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.amnotizie.it/wp-content/uploads/2021/10/Scavone-Giornate-del-Volontariato-15102021-720x405.jpg 720w, https://www.amnotizie.it/wp-content/uploads/2021/10/Scavone-Giornate-del-Volontariato-15102021-1024x576.jpg 1024w, https://www.amnotizie.it/wp-content/uploads/2021/10/Scavone-Giornate-del-Volontariato-15102021-768x432.jpg 768w, https://www.amnotizie.it/wp-content/uploads/2021/10/Scavone-Giornate-del-Volontariato-15102021-696x392.jpg 696w, https://www.amnotizie.it/wp-content/uploads/2021/10/Scavone-Giornate-del-Volontariato-15102021-1068x601.jpg 1068w, https://www.amnotizie.it/wp-content/uploads/2021/10/Scavone-Giornate-del-Volontariato-15102021-747x420.jpg 747w, https://www.amnotizie.it/wp-content/uploads/2021/10/Scavone-Giornate-del-Volontariato-15102021-600x338.jpg 600w, https://www.amnotizie.it/wp-content/uploads/2021/10/Scavone-Giornate-del-Volontariato-15102021.jpg 1200w" sizes="(max-width: 720px) 100vw, 720px"/></div></a>
<div class="elementor-post__badge">Attualità</div><div class="elementor-post__text"> <h3 class="elementor-post__title"> <a href="https://www.amnotizie.it/2022/10/05/oltre-125-milioni-di-euro-del-pnrr-per-reinserire-al-lavoro-disoccupati-percettori-di-ammortizzatori-sociali-e-di-lavoratori-impegnati-in-attivita-socialmente-utili/"> Oltre 12,5 milioni di euro del Pnrr per reinserire al lavoro disoccupati, percettori di ammortizzatori sociali e lavoratori impegnati in attività socialmente utili </a> </h3></div><div class="elementor-post__meta-data"> <span class="elementor-post-date"> Ottobre 5, 2022 </span> <span class="elementor-post-time"> 4:44 pm </span></div></div></article>
<article class="elementor-post elementor-grid-item post-162365 post type-post status-publish format-standard category-attualita tag-novara-di-sicilia">
<div class="elementor-post__card">
<a class="elementor-post__thumbnail__link" href="https://www.amnotizie.it/2022/10/05/novara-di-sicilia-ce-il-progetto-esecutivo-per-la-messa-in-sicurezza-della-scarpata-al-di-sotto-del-quartiere-arancia/"><div class="elementor-post__thumbnail"><img width="720" height="353" src="https://www.amnotizie.it/wp-content/uploads/2022/10/NdS-Area-dintervento-720x353.jpeg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.amnotizie.it/wp-content/uploads/2022/10/NdS-Area-dintervento-720x353.jpeg 720w, https://www.amnotizie.it/wp-content/uploads/2022/10/NdS-Area-dintervento-768x376.jpeg 768w, https://www.amnotizie.it/wp-content/uploads/2022/10/NdS-Area-dintervento-696x341.jpeg 696w, https://www.amnotizie.it/wp-content/uploads/2022/10/NdS-Area-dintervento-324x160.jpeg 324w, https://www.amnotizie.it/wp-content/uploads/2022/10/NdS-Area-dintervento-533x261.jpeg 533w, https://www.amnotizie.it/wp-content/uploads/2022/10/NdS-Area-dintervento.jpeg 800w" sizes="(max-width: 720px) 100vw, 720px"/></div></a>
<div class="elementor-post__badge">Attualità</div><div class="elementor-post__text"> <h3 class="elementor-post__title"> <a href="https://www.amnotizie.it/2022/10/05/novara-di-sicilia-ce-il-progetto-esecutivo-per-la-messa-in-sicurezza-della-scarpata-al-di-sotto-del-quartiere-arancia/"> Novara di Sicilia: c&#8217;è il progetto esecutivo per la messa in sicurezza della scarpata al di sotto del quartiere Arancia </a> </h3></div><div class="elementor-post__meta-data"> <span class="elementor-post-date"> Ottobre 5, 2022 </span> <span class="elementor-post-time"> 3:28 pm </span></div></div></article>
<article class="elementor-post elementor-grid-item post-162362 post type-post status-publish format-standard category-attualita tag-patti">
<div class="elementor-post__card">
<a class="elementor-post__thumbnail__link" href="https://www.amnotizie.it/2022/10/05/patti-incendio-nellarea-estrema-di-via-fontanelle/"><div class="elementor-post__thumbnail"><img width="341" height="312" src="https://www.amnotizie.it/wp-content/uploads/2022/10/incendio.jpg" class="attachment-medium size-medium" alt="" loading="lazy"/></div></a>
<div class="elementor-post__badge">Attualità</div><div class="elementor-post__text"> <h3 class="elementor-post__title"> <a href="https://www.amnotizie.it/2022/10/05/patti-incendio-nellarea-estrema-di-via-fontanelle/"> Patti: incendio nell&#8217;area estrema di via Fontanelle </a> </h3></div><div class="elementor-post__meta-data"> <span class="elementor-post-date"> Ottobre 5, 2022 </span> <span class="elementor-post-time"> 1:43 pm </span></div></div></article>
<article class="elementor-post elementor-grid-item post-162358 post type-post status-publish format-standard category-politica category-video tag-oliveri">
<div class="elementor-post__card">
<a class="elementor-post__thumbnail__link" href="https://www.amnotizie.it/2022/10/05/oliveri-il-sindaco-iarrera-e-ostaggio-della-sua-maggioranza/"><div class="elementor-post__thumbnail"><img width="448" height="336" src="https://www.amnotizie.it/wp-content/uploads/2020/03/oliveri-municipio-1.jpg" class="attachment-medium size-medium" alt="oliveri" loading="lazy" srcset="https://www.amnotizie.it/wp-content/uploads/2020/03/oliveri-municipio-1.jpg 448w, https://www.amnotizie.it/wp-content/uploads/2020/03/oliveri-municipio-1-80x60.jpg 80w, https://www.amnotizie.it/wp-content/uploads/2020/03/oliveri-municipio-1-265x198.jpg 265w" sizes="(max-width: 448px) 100vw, 448px"/></div></a>
<div class="elementor-post__badge">Politica</div><div class="elementor-post__text"> <h3 class="elementor-post__title"> <a href="https://www.amnotizie.it/2022/10/05/oliveri-il-sindaco-iarrera-e-ostaggio-della-sua-maggioranza/"> Oliveri: &#8220;Il sindaco Iarrera è ostaggio della sua maggioranza!&#8221; </a> </h3></div><div class="elementor-post__meta-data"> <span class="elementor-post-date"> Ottobre 5, 2022 </span> <span class="elementor-post-time"> 1:10 pm </span></div></div></article></div></div></div></div></div></div></div></div></section></div></div><div class="td-a-rec td-a-rec-id-footer_mob">
<div id="amnot-slider-16036" class="custom-slider amnot-slider-786244198 amnot-slider"><ul><li><div style="margin-left: auto; margin-right: auto; text-align: center;" id="amnot-1310563298" data-amnot-trackid="138690" data-amnot-trackbid="1" data-amnot-redirect="1" class="amnot-target"><a data-bid="1" href="https://www.amnotizie.it/linkout/138690" rel="noopener" class="notrack" target="_blank"><img src="https://www.amnotizie.it/wp-content/uploads/2021/11/banner-300x250-Speciale-Corolla_ago2022.gif" alt="" width="300" height="250" style="display: inline-block; max-width: 100%; height: auto;"/></a></div><br style="clear: both; display: block; float: none;"/></li><li><div style="margin-left: auto; margin-right: auto; text-align: center;" id="amnot-795506481" data-amnot-trackid="152516" data-amnot-trackbid="1" class="amnot-target"><a href="https://www.unime.it/it/slider/immatricolazioni-aa-202223-scopri-le-novit%C3%A0" rel="noopener" class="adv-link" target="_blank"><img src="https://www.amnotizie.it/wp-content/uploads/2022/05/DE0DEBE0-B7D0-4BC2-AF69-61CC9B25AE9B.jpeg" alt="" width="300" height="250" style="max-width: 100%; height: auto;"/></a></div><br style="clear: both; display: block; float: none;"/></li><li><div style="margin-left: auto; margin-right: auto; text-align: center;" id="amnot-446648587" data-amnot-trackid="157377" data-amnot-trackbid="1" class="amnot-target"><a href="https://www.compass.it/agenzie/prestiti-barcellonapozzodigotto.html?utm_source=CAMPAGNE_DIGITAL_BORG&#038;utm_medium=CPC&#038;utm_content=Display&#038;utm_campaign=Barcellonapozzodigotto&#038;mediacode=9007" rel="noopener" class="adv-link" target="_blank"><img src="https://www.amnotizie.it/wp-content/uploads/2022/07/2022-07-06-670-ADV_Web-ADV_Web_Desktop_Cessione_del_quinto-Banner-300x250_px-140.jpg" alt="" width="300" height="250" style="display: inline-block; max-width: 100%; height: auto;"/></a></div><br style="clear: both; display: block; float: none;"/></li><li><div style="margin-left: auto; margin-right: auto; text-align: center;" id="amnot-2032936551" data-amnot-trackid="157375" data-amnot-trackbid="1" class="amnot-target"><a href="https://www.compass.it/agenzie/prestiti-barcellonapozzodigotto.html?utm_source=CAMPAGNE_DIGITAL_BORG&#038;utm_medium=CPC&#038;utm_content=Display&#038;utm_campaign=Barcellonapozzodigotto&#038;mediacode=9007" rel="noopener" class="adv-link" target="_blank"><img src="https://www.amnotizie.it/wp-content/uploads/2022/07/2022-07-06-670-ADV_Web-ADV_Web_Desktop_Borg-Banner-300x250_px-100.jpg" alt="" width="300" height="250" style="max-width: 100%; height: auto;"/></a></div><br style="clear: both; display: block; float: none;"/></li></ul></div></div><div class="td-mobile-footer-wrap">
<div class="td-container">
<div class="td-footer-wrap"><aside class="td-footer-logo"><a href="https://www.amnotizie.it/" aria-label="Logo"><img class="td-retina-data" src="https://www.amnotizie.it/wp-content/uploads/2022/03/amnotizie272x90px-ok.png" data-retina="https://www.amnotizie.it/wp-content/uploads/2022/03/amnotizie272x180-720x111.png" alt="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png" title="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png"/></a></aside></div><div class="td-footer-wrap"><aside class="td-footer-description"><div class="block-title"><span>CHI SIAMO</span></div>Divisione Antenna del Mediterraneo - Sede: Via Beppe Alfano, 01 - 98071 Capo d'Orlando (ME) Gruppo Editoriale Antenna del Mediterraneo Srl - P.Iva 03510510831 - Iscr. Reg. stampa Trib. Patti n. 118 - 13/06/1988<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@amnotizie.it">redazione@amnotizie.it</a></div></aside></div><div class="td-footer-wrap"><aside class="td-footer-social"><div class="block-title"><span>SEGUICI</span></div><span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/AMnotizie.it/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/amnotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/AMnotizieVideo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div></div></div><div class="td-mobile-sub-footer-wrap">
<div class="td-container">
<div class="td-sub-footer-menu"></div><div class="td-sub-footer-copy"> &copy; Tutti i diritti sono riservati AMnotizie.it</div></div></div></div><link rel="stylesheet" type="text/css" href="//www.amnotizie.it/wp-content/cache/wpfc-minified/qa716e2s/bqux2.css" media="all"/>
<script data-wpfc-render="false">window.advads_admin_bar_items=[{"title":"Messina Street Food","type":"annuncio"},{"title":"Home Colonna Dx 1","type":"gruppo"},{"title":"Compass Mediobanca Cessione","type":"annuncio"},{"title":"Compass Gruppo Mediobanca","type":"annuncio"},{"title":"Parco Corolla 2","type":"annuncio"},{"title":"Uni","type":"annuncio"},{"title":"Home Colonna Dx 2","type":"gruppo"},{"title":"Uni","type":"annuncio"},{"title":"Compass Gruppo Mediobanca","type":"annuncio"},{"title":"Compass Mediobanca Cessione","type":"annuncio"},{"title":"Parco Corolla 2","type":"annuncio"},{"title":"Home Colonna Dx 2","type":"gruppo"},{"title":"Compass Mediobanca Cessione","type":"annuncio"},{"title":"Home Colonna Dx 3","type":"gruppo"},{"title":"Parco Corolla 2","type":"annuncio"},{"title":"Uni","type":"annuncio"},{"title":"Compass Mediobanca Cessione","type":"annuncio"},{"title":"Compass Gruppo Mediobanca","type":"annuncio"},{"title":"Slider Mobile Footer","type":"gruppo"}];</script><script data-wpfc-render="false">window.advads_has_ads=[["161993","ad","Messina Street Food","off"],["157377","ad","Compass Mediobanca Cessione","off"],["157375","ad","Compass Gruppo Mediobanca","off"],["138690","ad","Parco Corolla 2","off"],["152516","ad","Uni","off"],["152516","ad","Uni","off"],["157375","ad","Compass Gruppo Mediobanca","off"],["157377","ad","Compass Mediobanca Cessione","off"],["138690","ad","Parco Corolla 2","off"],["157377","ad","Compass Mediobanca Cessione","off"],["138690","ad","Parco Corolla 2","off"],["152516","ad","Uni","off"],["157377","ad","Compass Mediobanca Cessione","off"],["157375","ad","Compass Gruppo Mediobanca","off"]];
(window.advanced_ads_ready||jQuery(document).ready).call(null, function(){if(!window.advanced_ads_pro){console.log("Advanced Ads Pro: cache-busting can not be initialized");}});</script><script data-wpfc-render="false">!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
<style>.td-header-wrap{background-color:#ffffff;}
#td-top-mobile-toggle i,
.td-search-icon .td-icon-search{color:#898989;}
.td-menu-background:before, .td-search-background:before{background:#1e73be;background:-moz-linear-gradient(top, #1e73be 0%, #1e73be 100%);background:-webkit-gradient(left top, left bottom, color-stop(0%, #1e73be), color-stop(100%, #1e73be));background:-webkit-linear-gradient(top, #1e73be 0%, #1e73be 100%);background:-o-linear-gradient(top, #1e73be 0%, #1e73be 100%);background:-ms-linear-gradient(top, #1e73be 0%, #1e73be 100%);background:linear-gradient(to bottom, #1e73be 0%, #1e73be 100%);filter:progid:DXImageTransform.Microsoft.gradient( startColorstr='#1e73be', endColorstr='#1e73be', GradientType=0 );}</style>
<script id='advanced-ads-advanced-js-js-extra'>var advads_options={"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};</script>
<script id='advanced-ads-pro/cache_busting-js-extra'>var advanced_ads_pro_ajax_object={"ajax_url":"https:\/\/www.amnotizie.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"7200"};</script>
<script id='advanced-ads-layer-footer-js-js-extra'>var advanced_ads_layer_settings={"layer_class":"amnot-layer","placements":["pop"]};</script>
<script id='advanced-ads-responsive-js-extra'>var advanced_ads_responsive={"reload_on_resize":"0"};</script>
<script id='advanced-ads-sticky-footer-js-js-extra'>var advanced_ads_sticky_settings={"check_position_fixed":"","sticky_class":"amnot-sticky","placements":[]};</script>
<script id='advadsTrackingScript-js-extra'>var advadsTracking={"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"amnot-target","blogId":"1","frontendPrefix":"amnot-"};</script>
<script id='bdt-uikit-js-extra'>var element_pack_ajax_login_config={"ajaxurl":"https:\/\/www.amnotizie.it\/wp-admin\/admin-ajax.php","language":"it","loadingmessage":"Sending user info, please wait...","unknownerror":"Unknown error, make sure access is correct!"};
var ElementPackConfig={"ajaxurl":"https:\/\/www.amnotizie.it\/wp-admin\/admin-ajax.php","nonce":"1363f51f61","data_table":{"language":{"lengthMenu":"Show _MENU_ Entries","info":"Showing _START_ to _END_ of _TOTAL_ entries","search":"Search :","sZeroRecords":"No matching records found","paginate":{"previous":"Previous","next":"Next"}}},"contact_form":{"sending_msg":"Sending message please wait...","captcha_nd":"Invisible captcha not defined!","captcha_nr":"Could not get invisible captcha response!"},"mailchimp":{"subscribing":"Subscribing you please wait..."},"elements_data":{"sections":[],"columns":[],"widgets":[]}};</script>
<script id='elementor-frontend-js-before'>var elementorFrontendConfig={"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Condividi su Facebook","shareOnTwitter":"Condividi su Twitter","pinIt":"Pinterest","download":"Download","downloadImage":"Scarica immagine","fullscreen":"Schermo intero","zoom":"Zoom","share":"Condividi","playVideo":"Riproduci video","previous":"Precedente","next":"Successivo","close":"Chiudi"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},
"version":"3.7.7","is_static":false,"experimentalFeatures":{"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"notes":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/www.amnotizie.it\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":162371,"title":"Oltre%2012%2C5%20milioni%20di%20euro%20del%20Pnrr%20per%20reinserire%20al%20lavoro%20disoccupati%2C%20percettori%20di%20ammortizzatori%20sociali%20e%20lavoratori%20impegnati%20in%20attivit%C3%A0%20socialmente%20utili%20-%20AMnotizie.it%20-%20Quotidiano%20di%20informazione","excerpt":"","featuredImage":"https:\/\/www.amnotizie.it\/wp-content\/uploads\/2021\/10\/Scavone-Giornate-del-Volontariato-15102021-1024x576.jpg"}};</script>
<script id='elementor-pro-frontend-js-before'>var ElementorProFrontendConfig={"ajaxurl":"https:\/\/www.amnotizie.it\/wp-admin\/admin-ajax.php","nonce":"1ea94b746b","urls":{"assets":"https:\/\/www.amnotizie.it\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/www.amnotizie.it\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},
"facebook_sdk":{"lang":"it_IT","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.amnotizie.it\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};</script>
<script id="amnot-tracking">var advads_tracking_ads={"1":[161993,157377,157375,138690,152516,152516,157375,157377,138690,157377,138690,152516,157377,157375]};var advads_tracking_urls={"1":"https:\/\/www.amnotizie.it\/wp-content\/ajax-handler.php"};var advads_tracking_methods={"1":"frontend"};var advads_tracking_parallel={"1":false};var advads_tracking_linkbases={"1":"https:\/\/www.amnotizie.it\/linkout\/"};</script>
<script src='//www.amnotizie.it/wp-content/cache/wpfc-minified/d4stmbjw/bqux1.js'></script>
<script>advads_items={ conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script>
<script>var advadsCfpQueue=[];
var advadsCfpAd=function(adID){
if('undefined'==typeof advadsProCfp){ advadsCfpQueue.push(adID) }else{ advadsProCfp.addElement(adID) }};</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>window.tdwGlobal={"adminUrl":"https:\/\/www.amnotizie.it\/wp-admin\/","wpRestNonce":"a11d9063c6","wpRestUrl":"https:\/\/www.amnotizie.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script>
<script>window.tdaGlobal={"adminUrl":"https:\/\/www.amnotizie.it\/wp-admin\/","wpRestNonce":"a11d9063c6","wpRestUrl":"https:\/\/www.amnotizie.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":162371};</script>
<script>window.OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM={ scope: "/" };
OneSignal.setDefaultNotificationUrl("https://www.amnotizie.it");
var oneSignal_options={};
window._oneSignalInitOptions=oneSignal_options;
oneSignal_options['wordpress']=true;
oneSignal_options['appId']='eb76f761-903f-443f-9627-c40398d013e0';
oneSignal_options['allowLocalhostAsSecureOrigin']=true;
oneSignal_options['welcomeNotification']={ };
oneSignal_options['welcomeNotification']['title']="AMnotizie.it";
oneSignal_options['welcomeNotification']['message']="Grazie. Riceverai un push per leggere le notizie";
oneSignal_options['welcomeNotification']['url']="https://www.amnotizie.it";
oneSignal_options['path']="https://www.amnotizie.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id']="web.onesignal.auto.40785b5b-169b-4884-a5e0-8aeabe17c634";
oneSignal_options['persistNotification']=true;
oneSignal_options['promptOptions']={ };
oneSignal_options['promptOptions']['actionMessage']="Voglio ricevere le notizie in tempo reale";
oneSignal_options['promptOptions']['acceptButtonText']="CONTINUA";
oneSignal_options['promptOptions']['cancelButtonText']="NO GRAZIE";
oneSignal_options['promptOptions']['siteName']="https://www.amnotizie.it";
oneSignal_options['promptOptions']['autoAcceptTitle']="Accetta";
oneSignal_options['notifyButton']={ };
oneSignal_options['notifyButton']['enable']=true;
oneSignal_options['notifyButton']['position']='bottom-left';
oneSignal_options['notifyButton']['theme']='default';
oneSignal_options['notifyButton']['size']='large';
oneSignal_options['notifyButton']['displayPredicate']=function(){
return OneSignal.isPushNotificationsEnabled()
.then(function(isPushEnabled){
return !isPushEnabled;
});
};
oneSignal_options['notifyButton']['showCredit']=false;
oneSignal_options['notifyButton']['text']={};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Clicca per ricevere le notizie';
oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Sei iscritto per le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked']='Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed']='Grazie, riceverai le notizie push!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Ricevi push';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Cancella push';
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal(){
var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler=function(event){ OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i=0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if(document.readyState==='complete'){
documentInitOneSignal();
}else{
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
<script>(function(){
var htmlTag=document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1){
htmlTag.className +=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){
htmlTag.className +=' ie11';
}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){
htmlTag.className +=' td-md-is-ios';
}
var user_agent=navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1){
htmlTag.className +=' td-md-is-android';
}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){
htmlTag.className +=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){
htmlTag.className +=' td-md-is-chrome';
}
if(-1!==navigator.userAgent.indexOf('Firefox')){
htmlTag.className +=' td-md-is-firefox';
}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){
htmlTag.className +=' td-md-is-safari';
}
if(-1!==navigator.userAgent.indexOf('IEMobile')){
htmlTag.className +=' td-md-is-iemobile';
}})();
var tdLocalCache={};
(function (){
"use strict";
tdLocalCache={
data: {},
remove: function (resource_id){
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id){
return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;
},
get: function (resource_id){
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData){
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id]=cachedData;
}};})();
var td_ajax_url="https:\/\/www.amnotizie.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=11.5.1";
var tdThemeName="Newspaper";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";</script>
<script>(window.advanced_ads_ready||jQuery(document).ready).call(null, function(){var $amnotslider1846484494=jQuery(".amnot-slider-1846484494");$amnotslider1846484494.on("unslider.ready", function(){ jQuery("div.custom-slider ul li").css("display", "block"); });$amnotslider1846484494.unslider({ delay:3500, autoplay:true, nav:false, arrows:false, infinite:true });$amnotslider1846484494.on("mouseover", function(){$amnotslider1846484494.unslider("stop");}).on("mouseout", function(){$amnotslider1846484494.unslider("start");});});</script>
<script>(window.advanced_ads_ready||jQuery(document).ready).call(null, function(){var $amnotslider432021632=jQuery(".amnot-slider-432021632");$amnotslider432021632.on("unslider.ready", function(){ jQuery("div.custom-slider ul li").css("display", "block"); });$amnotslider432021632.unslider({ delay:3500, autoplay:true, nav:false, arrows:false, infinite:true });$amnotslider432021632.on("mouseover", function(){$amnotslider432021632.unslider("stop");}).on("mouseout", function(){$amnotslider432021632.unslider("start");});});</script>
<script>(window.advanced_ads_ready||jQuery(document).ready).call(null, function(){var $amnotslider786244198=jQuery(".amnot-slider-786244198");$amnotslider786244198.on("unslider.ready", function(){ jQuery("div.custom-slider ul li").css("display", "block"); });$amnotslider786244198.unslider({ delay:2000, autoplay:true, nav:false, arrows:false, infinite:true });$amnotslider786244198.on("mouseover", function(){$amnotslider786244198.unslider("stop");}).on("mouseout", function(){$amnotslider786244198.unslider("start");});});</script>
<script>window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function i(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return i((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),i((function(){var i=window.getComputedStyle&&window.getComputedStyle(t),o=i&&i.getPropertyValue("-moz-binding");e=i&&"none"===i.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var a=0,r=n.length;a<r;a++)n[a](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}();</script>
<script src='//www.amnotizie.it/wp-content/cache/wpfc-minified/jy2sgjh3/bqux2.js'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.2' async='async' id='remote_sdk-js'></script>
<script src='//www.amnotizie.it/wp-content/cache/wpfc-minified/qjotewj0/bqux2.js'></script>
<script id='wp-i18n-js-after'>wp.i18n.setLocaleData({ 'text direction\u0004ltr': [ 'ltr' ] });</script>
<script defer src='//www.amnotizie.it/wp-content/cache/wpfc-minified/jqd9ozbd/bqux2.js'></script>
<script defer src='//www.amnotizie.it/wp-content/cache/wpfc-minified/g515xeye/bqux2.js' id='pro-preloaded-elements-handlers-js'></script>
<script defer src='//www.amnotizie.it/wp-content/cache/wpfc-minified/loyslvwp/bqux2.js'></script>
<script>document.addEventListener('DOMContentLoaded',function(){
jQuery().ready(function jQuery_ready(){
tdAjaxCount.tdGetViewsCountsAjax("post","[162371]");
});});</script>
</body>
</html><!-- Mobile: WP Fastest Cache file was created in 1.9600999355316 seconds, on 05-10-22 16:46:00 -->