<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.amnotizie.it/xmlrpc.php" />
    <title>Il mazarese Totò Arresta vince il1° slalom Città di Ucria - AMnotizie.it - Quotidiano di informazione</title>
<meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://www.amnotizie.it/wp-content/uploads/2022/09/1-AF-Toto-Arresta-Gloria-B5-Evo-Suzuki-ph.-Slalom-Passione-Salita-1.jpg" /><meta name="author" content="Raffaele Valentino">
<link rel="icon" type="image/png" href="https://www.amnotizie.it/wp-content/uploads/2022/03/logo-amnotizie-qd2-720x720.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.amnotizie.it/wp-content/uploads/2022/03/logo-amnotizie-qd-720x720.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://www.amnotizie.it/wp-content/uploads/2022/03/logo-amnotizie-qd-720x720.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://www.amnotizie.it/wp-content/uploads/2022/03/logo-amnotizie-qd-720x720.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://www.amnotizie.it/wp-content/uploads/2022/03/logo-amnotizie-qd-720x720.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://www.amnotizie.it/wp-content/uploads/2022/03/logo-amnotizie-qd-720x720.png"/>
<!-- This site is optimized with the Yoast SEO Premium plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="È il mazarese Totò Arresta ad iscrivere per la prima volta il proprio nome e cognome nel primo albo d’oro dell’Autoslalom Città di Ucria, quarto"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.amnotizie.it/2022/09/05/il-mazarese-toto-arresta-vince-il1-slalom-citta-di-ucria/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il mazarese Totò Arresta vince il1° slalom Città di Ucria - AMnotizie.it - Quotidiano di informazione" />
<meta property="og:description" content="È il mazarese Totò Arresta ad iscrivere per la prima volta il proprio nome e cognome nel primo albo d’oro dell’Autoslalom Città di Ucria, quarto" />
<meta property="og:url" content="https://www.amnotizie.it/2022/09/05/il-mazarese-toto-arresta-vince-il1-slalom-citta-di-ucria/" />
<meta property="og:site_name" content="AMnotizie.it - Quotidiano di informazione" />
<meta property="article:publisher" content="https://www.facebook.com/AMnotizie.it/" />
<meta property="article:author" content="https://www.facebook.com/raffaele.valentino.35" />
<meta property="article:tag" content="Ucria" />
<meta property="article:section" content="Sport" />
<meta property="article:published_time" content="2022-09-05T07:52:48+02:00" />
<meta property="fb:app_id" content="1048628885343569" />
<meta property="og:image" content="https://www.amnotizie.it/wp-content/uploads/2022/09/1-AF-Toto-Arresta-Gloria-B5-Evo-Suzuki-ph.-Slalom-Passione-Salita-1.jpg" />
<meta property="og:image:secure_url" content="https://www.amnotizie.it/wp-content/uploads/2022/09/1-AF-Toto-Arresta-Gloria-B5-Evo-Suzuki-ph.-Slalom-Passione-Salita-1.jpg" />
<meta property="og:image:width" content="1603" />
<meta property="og:image:height" content="983" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="È il mazarese Totò Arresta ad iscrivere per la prima volta il proprio nome e cognome nel primo albo d’oro dell’Autoslalom Città di Ucria, quarto" />
<meta name="twitter:title" content="Il mazarese Totò Arresta vince il1° slalom Città di Ucria - AMnotizie.it - Quotidiano di informazione" />
<meta name="twitter:site" content="@amnotizie" />
<meta name="twitter:image" content="https://www.amnotizie.it/wp-content/uploads/2022/09/1-AF-Toto-Arresta-Gloria-B5-Evo-Suzuki-ph.-Slalom-Passione-Salita-1.jpg" />
<meta name="twitter:creator" content="@amnotizie" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.amnotizie.it/#organization","name":"AMnotizie.it","url":"https://www.amnotizie.it/","sameAs":["https://www.facebook.com/AMnotizie.it/","https://www.youtube.com/user/AMnotizieVideo","https://twitter.com/amnotizie"],"logo":{"@type":"ImageObject","@id":"https://www.amnotizie.it/#logo","url":"https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x.png","width":390,"height":100,"caption":"AMnotizie.it"},"image":{"@id":"https://www.amnotizie.it/#logo"}},{"@type":"WebSite","@id":"https://www.amnotizie.it/#website","url":"https://www.amnotizie.it/","name":"AMnotizie.it - Quotidiano di informazione","publisher":{"@id":"https://www.amnotizie.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.amnotizie.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.amnotizie.it/2022/09/05/il-mazarese-toto-arresta-vince-il1-slalom-citta-di-ucria/#primaryimage","url":"https://www.amnotizie.it/wp-content/uploads/2022/09/1-AF-Toto-Arresta-Gloria-B5-Evo-Suzuki-ph.-Slalom-Passione-Salita-1.jpg","width":1603,"height":983},{"@type":"WebPage","@id":"https://www.amnotizie.it/2022/09/05/il-mazarese-toto-arresta-vince-il1-slalom-citta-di-ucria/#webpage","url":"https://www.amnotizie.it/2022/09/05/il-mazarese-toto-arresta-vince-il1-slalom-citta-di-ucria/","inLanguage":"it-IT","name":"Il mazarese Tot\u00f2 Arresta vince il1\u00b0 slalom Citt\u00e0 di Ucria - AMnotizie.it - Quotidiano di informazione","isPartOf":{"@id":"https://www.amnotizie.it/#website"},"primaryImageOfPage":{"@id":"https://www.amnotizie.it/2022/09/05/il-mazarese-toto-arresta-vince-il1-slalom-citta-di-ucria/#primaryimage"},"datePublished":"2022-09-05T07:52:48+02:00","dateModified":"2022-09-05T07:52:48+02:00","description":"\u00c8 il mazarese Tot\u00f2 Arresta ad iscrivere per la prima volta il proprio nome e cognome nel primo albo d\u2019oro dell\u2019Autoslalom Citt\u00e0 di Ucria, quarto","breadcrumb":{"@id":"https://www.amnotizie.it/2022/09/05/il-mazarese-toto-arresta-vince-il1-slalom-citta-di-ucria/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.amnotizie.it/2022/09/05/il-mazarese-toto-arresta-vince-il1-slalom-citta-di-ucria/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.amnotizie.it/","url":"https://www.amnotizie.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.amnotizie.it/tag/ucria/","url":"https://www.amnotizie.it/tag/ucria/","name":"Ucria"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.amnotizie.it/2022/09/05/il-mazarese-toto-arresta-vince-il1-slalom-citta-di-ucria/","url":"https://www.amnotizie.it/2022/09/05/il-mazarese-toto-arresta-vince-il1-slalom-citta-di-ucria/","name":"Il mazarese Tot\u00f2 Arresta vince il1\u00b0 slalom Citt\u00e0 di Ucria"}}]},{"@type":"Article","@id":"https://www.amnotizie.it/2022/09/05/il-mazarese-toto-arresta-vince-il1-slalom-citta-di-ucria/#article","isPartOf":{"@id":"https://www.amnotizie.it/2022/09/05/il-mazarese-toto-arresta-vince-il1-slalom-citta-di-ucria/#webpage"},"author":{"@id":"https://www.amnotizie.it/#/schema/person/9cd9b770bfcdd44d055cb8655cdf0a77"},"headline":"Il mazarese Tot\u00f2 Arresta vince il1\u00b0 slalom Citt\u00e0 di Ucria","datePublished":"2022-09-05T07:52:48+02:00","dateModified":"2022-09-05T07:52:48+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.amnotizie.it/2022/09/05/il-mazarese-toto-arresta-vince-il1-slalom-citta-di-ucria/#webpage"},"publisher":{"@id":"https://www.amnotizie.it/#organization"},"image":{"@id":"https://www.amnotizie.it/2022/09/05/il-mazarese-toto-arresta-vince-il1-slalom-citta-di-ucria/#primaryimage"},"keywords":"Ucria","articleSection":"Rally,Sport"},{"@type":["Person"],"@id":"https://www.amnotizie.it/#/schema/person/9cd9b770bfcdd44d055cb8655cdf0a77","name":"Raffaele Valentino","image":{"@type":"ImageObject","@id":"https://www.amnotizie.it/#authorlogo","url":"https://secure.gravatar.com/avatar/61fa812e115c405cd36effd0f70a45b5?s=96&d=blank&r=g","caption":"Raffaele Valentino"},"sameAs":["https://www.facebook.com/raffaele.valentino.35"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AMnotizie.it - Quotidiano di informazione &raquo; Il mazarese Totò Arresta vince il1° slalom Città di Ucria Feed dei commenti" href="https://www.amnotizie.it/2022/09/05/il-mazarese-toto-arresta-vince-il1-slalom-citta-di-ucria/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.amnotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- amnotizie.it is managing ads with Advanced Ads --><script id="amnot-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='beeteam_opensans_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='beeteam_front_fontawsome_css-css'  href='https://www.amnotizie.it/wp-content/plugins/youtube-gallery-vc/assets/front-end/fontawesome/css/font-awesome.min.css?ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='beeteam_front_swiper_css-css'  href='https://www.amnotizie.it/wp-content/plugins/youtube-gallery-vc/assets/front-end/swiper/swiper.min.css?ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='bdt-uikit-css'  href='https://www.amnotizie.it/wp-content/plugins/bdthemes-element-pack/assets/css/bdt-uikit.css?ver=3.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='ep-helper-css'  href='https://www.amnotizie.it/wp-content/plugins/bdthemes-element-pack/assets/css/ep-helper.css?ver=6.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.amnotizie.it/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='unslider-css-css'  href='https://www.amnotizie.it/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://www.amnotizie.it/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.amnotizie.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.amnotizie.it/wp-content/plugins/td-composer/mobile/style.css?ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.amnotizie.it/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.16.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://www.amnotizie.it/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.amnotizie.it/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-107383-css'  href='https://www.amnotizie.it/wp-content/uploads/elementor/css/post-107383.css?ver=1661447146' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://www.amnotizie.it/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://www.amnotizie.it/wp-content/uploads/elementor/css/global.css?ver=1661447147' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-107240-css'  href='https://www.amnotizie.it/wp-content/uploads/elementor/css/post-107240.css?ver=1661607660' type='text/css' media='all' />
<link rel='stylesheet' id='yt_bete_front_css-css'  href='https://www.amnotizie.it/wp-content/plugins/youtube-gallery-vc/assets/front-end/youtube-gallery.css?ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://www.amnotizie.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://www.amnotizie.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.amnotizie.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.6' id='unslider-js-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.6' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.6' id='unslider-swipe-js-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.35.1' id='advanced-ads-advanced-js-js'></script>
<link rel="https://api.w.org/" href="https://www.amnotizie.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.amnotizie.it/wp-json/wp/v2/posts/160205" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.amnotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.amnotizie.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://www.amnotizie.it/?p=160205' />
<link rel="alternate" type="application/json+oembed" href="https://www.amnotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.amnotizie.it%2F2022%2F09%2F05%2Fil-mazarese-toto-arresta-vince-il1-slalom-citta-di-ucria%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.amnotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.amnotizie.it%2F2022%2F09%2F05%2Fil-mazarese-toto-arresta-vince-il1-slalom-citta-di-ucria%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="amnot-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.amnotizie.it\/wp-admin\/","wpRestNonce":"4258e9d535","wpRestUrl":"https:\/\/www.amnotizie.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.amnotizie.it\/wp-admin\/","wpRestNonce":"4258e9d535","wpRestUrl":"https:\/\/www.amnotizie.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":160205};
    </script>
          <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.amnotizie.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'eb76f761-903f-443f-9627-c40398d013e0';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "AMnotizie.it";
oneSignal_options['welcomeNotification']['message'] = "Grazie. Riceverai un push per leggere le notizie";
oneSignal_options['welcomeNotification']['url'] = "https://www.amnotizie.it";
oneSignal_options['path'] = "https://www.amnotizie.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.40785b5b-169b-4884-a5e0-8aeabe17c634";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Voglio ricevere le notizie in tempo reale";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUA";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRAZIE";
oneSignal_options['promptOptions']['siteName'] = "https://www.amnotizie.it";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Accetta";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Clicca per ricevere le notizie';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei iscritto per le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie, riceverai le notizie push!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Ricevi push';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancella push';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>
    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();


        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    

    
var td_ajax_url="https:\/\/www.amnotizie.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=11.5.1";
var tdThemeName="Newspaper";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7367963-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7367963-1');
</script>
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #00274f;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #00274f;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #00274f;
                }
                .tdm-btn-style1 {
					background-color: #00274f;
				}
				.tdm-btn-style2:before {
				    border-color: #00274f;
				}
				.tdm-btn-style2 {
				    color: #00274f;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #00274f;
                    -moz-box-shadow: 0 2px 16px #00274f;
                    box-shadow: 0 2px 16px #00274f;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #00274f;
                    -moz-box-shadow: 0 4px 26px #00274f;
                    box-shadow: 0 4px 26px #00274f;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-160205 single-format-standard td-standard-pack wpb-js-composer js-comp-ver-6.9.0 vc_responsive elementor-default elementor-template-full-width elementor-kit-107383 aa-prefix-amnot- elementor-page-107240" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
    
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AMnotizie.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/amnotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/AMnotizieVideo" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-107166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-107166"><a href="https://www.amnotizie.it/">Home</a></li>
<li id="menu-item-81888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81888"><a href="https://www.amnotizie.it/category/attualita/">Attualità</a></li>
<li id="menu-item-81889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81889"><a href="https://www.amnotizie.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-81890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81890"><a href="https://www.amnotizie.it/category/politica/">Politica</a></li>
<li id="menu-item-81893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81893"><a href="https://www.amnotizie.it/category/giudiziaria/">Giudiziaria</a></li>
<li id="menu-item-81892" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81892"><a href="https://www.amnotizie.it/category/sport/">Sport</a></li>
<li id="menu-item-81894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81894"><a href="https://www.amnotizie.it/category/cultura/">Cultura</a></li>
<li id="menu-item-81895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81895"><a href="https://www.amnotizie.it/category/spettacolo/">Spettacolo</a></li>
<li id="menu-item-154315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154315"><a href="https://www.amnotizie.it/video/">Video</a></li>
<li id="menu-item-157379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157379"><a href="https://www.amnotizie.it/palinsesto-am/">In Onda</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.amnotizie.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			
				<div role="search" class="td-search-input">
				<span>Cerca</span>

					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" />
					<input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>

			
		</form>
		<div id="td-aj-search"></div>
	</div>
</div>
    <div id="td-outer-wrap">
        <div class="td-header-wrap">
            <div class="td-container">
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#" aria-label="mobile-toggle"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        
        <a class="td-mobile-logo" aria-label="Logo" href="https://www.amnotizie.it/">
            <img class="td-retina-data"
                 data-retina="https://www.amnotizie.it/wp-content/uploads/2022/03/amnotizie272x180-720x111.png"
                 src="https://www.amnotizie.it/wp-content/uploads/2022/03/amnotizie272x90px-ok.png"
                 alt="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png" title="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png" width="585" height="90"/>
        </a>
        </div>
    <!-- Search -->
    <div class="td-search-icon">
            <a id="td-header-search-button" href="#" class="dropdown-toggle " aria-label="Search" data-toggle="dropdown"><i class="td-icon-search"></i></a>
    </div>
</div>            </div>
        </div>

        <div class="td-a-rec td-a-rec-id-header_mob "><script data-ad-client="ca-pub-1867421864150956" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</div>		<div data-elementor-type="single" data-elementor-id="107240" class="elementor elementor-107240 elementor-location-single post-160205 post type-post status-publish format-standard category-rally category-sport tag-ucria">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-22932074 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="22932074" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-6a372287" data-id="6a372287" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5f271152 elementor-grid-1 elementor-posts--thumbnail-none elementor-posts--align-center elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="5f271152" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:0,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-160211 post type-post status-publish format-standard category-cronaca tag-messina">
				<div class="elementor-post__text">
				<div class="elementor-post__meta-data">
					<span class="elementor-post-time">
			11:08 am		</span>
				</div>
		
		<a class="elementor-post__read-more" href="https://www.amnotizie.it/2022/09/05/sorpresi-a-rubare-uno-scooter-arrestati-due-minori/" >
			Ultima notizia »		</a>

				</div>
				</article>
				</div>


		
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-26b0ffe2" data-id="26b0ffe2" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-8d973f0 elementor-grid-1 elementor-posts--thumbnail-none elementor-posts--align-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="8d973f0" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-160211 post type-post status-publish format-standard category-cronaca tag-messina">
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.amnotizie.it/2022/09/05/sorpresi-a-rubare-uno-scooter-arrestati-due-minori/" >
				Sorpresi a rubare uno scooter, arrestati due minori			</a>
		</h3>
				</div>
				</article>
				</div>


		
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-d872ce8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d872ce8" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-2dc0c65" data-id="2dc0c65" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-742432d elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="742432d" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Il mazarese Totò Arresta vince il1° slalom Città di Ucria</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-752b4d0 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="752b4d0" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
									<figure class="wp-caption">
										<img src="https://www.amnotizie.it/wp-content/uploads/elementor/thumbs/1-AF-Toto-Arresta-Gloria-B5-Evo-Suzuki-ph.-Slalom-Passione-Salita-1-pub1l4ffhprryst9gi0a4im1bz5fsk39mk42nw0086.jpg" title="1 AF Totò Arresta (Gloria B5 Evo Suzuki) &#8211; ph. Slalom Passione Salita (1)" alt="1 AF Totò Arresta (Gloria B5 Evo Suzuki) - ph. Slalom Passione Salita (1)" />											<figcaption class="widget-image-caption wp-caption-text"></figcaption>
										</figure>
								</div>
						</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-e6774e1 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e6774e1" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-42e2eb8" data-id="42e2eb8" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7e2acb3 elementor-align-left elementor-widget__width-auto elementor-mobile-align-center elementor-widget elementor-widget-post-info" data-id="7e2acb3" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-f9ca808 elementor-inline-item" itemprop="about">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<a href="https://www.amnotizie.it/tag/ucria/" class="elementor-post-info__terms-list-item">Ucria</a>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-2877dd7" data-id="2877dd7" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b926f28 elementor-mobile-align-center elementor-widget elementor-widget-post-info" data-id="b926f28" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-9cee9e9 elementor-inline-item" itemprop="datePublished">
						<a href="https://www.amnotizie.it/2022/09/05/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-calendar"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										Settembre 5, 2022					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-6a15773 elementor-inline-item">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-clock"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
										09:52					</span>
								</li>
				</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-df2669a" data-id="df2669a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b85abae elementor-align-center elementor-widget elementor-widget-post-info" data-id="b85abae" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-9ad6c6b elementor-inline-item">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-eye"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom">
										 Letto 146 volte					</span>
								</li>
				</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<div class="elementor-element elementor-element-d329f81 elementor-widget elementor-widget-wp-widget-advads_ad_widget" data-id="d329f81" data-element_type="widget" data-widget_type="wp-widget-advads_ad_widget.default">
				<div class="elementor-widget-container">
			<div id="amnot-slider-53537" class="custom-slider amnot-slider-260265999 amnot-slider"><ul><li><div style="margin-left: auto; margin-right: auto; text-align: center; " id="amnot-748163464" data-advadstrackid="159997" data-advadstrackbid="1" class="amnot-target"><a href="https://www.facebook.com/luigimiceliFDI/" rel="noopener" class="adv-link" target="_blank"><img src="https://www.amnotizie.it/wp-content/uploads/2022/09/5EC0AD33-8828-4E2E-872A-23F76EC64D66.jpeg" alt=""  width="797" height="448"  style="display: inline-block; max-width: 100%; height: auto;" /></a></div></li><li><div style="margin-left: auto; margin-right: auto; text-align: center; " id="amnot-944140713" data-advadstrackid="159170" data-advadstrackbid="1" class="amnot-target"><a href="https://www.facebook.com/pino.galluzzo.92" rel="noopener" class="adv-link" target="_blank"><img src="https://www.amnotizie.it/wp-content/uploads/2022/08/pinogalluzzo.jpg" alt=""  width="600" height="300"  style="display: inline-block; max-width: 100%; height: auto;" /></a></div></li><li><div style="margin-left: auto; margin-right: auto; text-align: center; " id="amnot-779330666" data-advadstrackid="159703" data-advadstrackbid="1" class="amnot-target"><a href="https://www.catenodeluca.it" rel="noopener" class="adv-link" target="_blank"><img src="https://www.amnotizie.it/wp-content/uploads/2022/08/banner-600x250px-cateno.jpg" alt=""  width="600" height="250"  style="display: inline-block; max-width: 100%; height: auto;" /></a></div></li></ul></div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {var $amnotslider260265999 = jQuery( ".amnot-slider-260265999" );$amnotslider260265999.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$amnotslider260265999.unslider({ delay:5000, autoplay:true, nav:false, arrows:false, infinite:true });$amnotslider260265999.on("mouseover", function(){$amnotslider260265999.unslider("stop");}).on("mouseout", function() {$amnotslider260265999.unslider("start");});});</script>		</div>
				</div>
				<div class="elementor-element elementor-element-af13d0c elementor-widget elementor-widget-theme-post-content" data-id="af13d0c" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			<p>È il mazarese Totò Arresta ad iscrivere per la prima volta il proprio nome e cognome nel primo albo d’oro dell’Autoslalom Città di Ucria, quarto appuntamento stagionale con lo Challenge Palikèe con il Prix “Serena Casubolo”.</p>
<p>La kermesse automobilistica, letteralmente “adottata”, con entusiasmo e passione, dalla comunità residente nel piccolo comune del Parco dei monti Nebrodi, nel Messinese, si è disputata oggi, al cospetto di un pubblico straripante e di una giornata particolarmente calda e soleggiata. Insomma, un mix perfetto.</p>
<p>Totò Arresta, al volante della sua Gloria B5 Evo Suzuki preparata nella ‘factory’ trapanese del campione italiano Slalom in carica “Gimmy” Ingardia, ha dominato la scena, aggiudicandosi entrambe le manche cronometrate e sopravanzando al traguardo il pur ottimo rientrante catanese (di Adrano) Mimmo Polizzi, che ha testato con profitto alcune nuove componenti tecniche sulla sua Elia Avrio ST09 Suzuki della Catania Corse ed il sempre più sorprendente etneo (vive a Biancavilla) Silvio Fiore, terzo assoluto con una certa costanza di prestazioni, nell’abitacolo della Formula Fire Suzuki 1150 della Catania Corse.</p>
<p><em>&#8220;È andata come mi aspettavo – </em>è il commento a fine gara di Totò Arresta <em>&#8211; ho potuto disporre di una monoposto pressoché perfetta. Dopo la ricognizione ho apportato solo piccole modifiche all’assetto ed utilizzato un set di pneumatici nuovi. Ma, ripeto, sono contento del lavoro portato a compimento dal preparatore Ingardia. Siamo sulla strada giusta”.</em> Per Arresta si tratta della 6a affermazione stagionale, con il tempo complessivo di 117,09 “punti-secondi”, per la gioia di papà Girolamo (pure lui presente ad Ucria) e dei vertici della Scuderia Armanno Corse Palermo.&#8221;</p>
<p>Moderatamente soddisfatti Mimmo Polizzi e Silvio Fiore, i quali hanno provato in tutti i modi, soprattutto nella seconda e decisiva salita, a sferrare l’attacco decisivo ad Arresta, senza riuscirvi. Polizzi ha chiuso a poco più di 2” dal vincitore, Fiore a 3”71 da Arresta. Boccone amaro e tanta delusione, invece, per l’agrigentino (residente a Sciacca) Salvatore Catanzaro, alla fine quarto assoluto, ma, alla vigilia, considerato a ragione tra i pretendenti al gradino più alto del podio. Dopo una ricognizione che lasciava presagire ben altro, Catanzaro ha accusato problemi di aderenza al posteriore della sua Gloria B5 Evo Suzuki con i colori della Armanno Corse, dovendo alzare il piede nelle fasi decisive di gara.</p>
<p>Gara di apprendistato e quinta piazza meritata per l’altro saccense Nino Di Matteo, piuttosto regolare con la Gloria C8F Evo Suzuki della RO Racing, con la quale non è però riuscito a migliorare il tempo della prima salita, precedendo comunque il primo dei piloti messinesi, ossia Giuseppe Bellini, sempre più a suo agio nell’abitacolo della Radical SR4 Suzuki di classe E2SC 1400. Altro messinese (di Torregrotta) in settima posizione. Santi Leo è stato anche lui autore di una prova senza troppe sbavature, che gli ha regalato la “top ten” al volante della sua Radical SR4 Suzuki millequattro, precedendo il “veterano” trapanese Nicolò Incammisa, pure lui su SR4 Suzuki, “griffata” Trapani Corse.</p>
<p>Pur assente dalle corse da diversi anni, il messinese Salvatore Giunta (vive a Villafranca Tirrena)ha sfoderato una prestazione “monstre”, dimostrando la classe innata di sempre, chiudendo 9° assoluto e portando a casa la vittoria nel gruppo E2SH Silhouette, con la sempre ammirata Fiat 126 Max Suzuki.</p>
<p>Negli altri gruppi, successi per gli altri messinesi Alfredo Giamboi (di Novara di Sicilia, gruppo Speciale, Fiat X1/9), Michele Ferrara (pure lui opera a Novara di Sicilia, gruppo RS Plus, su Peugeot 106 Gti 16v, per la Nebrosport), Mario Radici (Renault Clio RS, gruppo N, Piloti per Passione), Alessio Truscello (gruppo A, Peugeot 106 Rallye, Puntese Corse), Katia Di Dio (anche lei vive a Novara di Sicilia, gruppo Prototipi Slalom, Fiat 127 Abarth 70 HP). Tra gli altri messinesi vincenti in gruppo anche Carmelo Arasi (VST, su KC3 Suzuki, per la Nebrosport) e Valentino Di Blasi (in gruppo RS, su Peugeot 106 Gti 16v, anche lui Nebrosport).</p>
<p>Fondamentale, inoltre, l’affermazione del catanese (risiede a Giarre) Giuseppe Messina, sul primo gradino del podio in gruppo E1 Italia, con la fedele Renault Clio Cup. La citata Katia Di Dio primeggiato ancora nella speciale graduatoria Femminile, precedendo la catanese (di Giarre) Rossella Pappalardo, con la Fiat 500F della Puntese Corse, la messinese (risiede a Santa Teresa Riva) Jessica Miuccio (Renault Clio Rs, RO Racing) e l’altra catanese (di Bronte) Alice Gammeri, su Renault Clio Williams, Puntese Corse.</p>
<p>Tra i piloti locali, la palma di migliore non è sfuggita ad Alfonso Belladonna, il quale, nonostante una toccata in Gara 1 con la sua Fiat Uno Turbo i.e.” griffata” Nebrosport, è riuscito ugualmente a riporre in bacheca il risultato, davanti a Calogero Pinzone (Citroen Saxo Vts), Carmelo Cugno (Peugeot 106 Gti 16v, entrambi per la Nebrosport) e Fabio Gullotti (Peugeot 106 Rallye), alfiere Nebrodi Racing. Tra gli Under 23, affermazione per il nebroideo Mattia Tirintino (Peugeot 205 Rallye, Nebrosport), tra le Scuderie il successo finale è stato invece appannaggio della Catania Corse. Il catanese Alfio Bonanno ha infine vinto il gruppo VBC Bicilindriche, su Fiat 500 di gruppo 5.</p>
<p>Il 1° Autoslalom Città di Ucria ha visto, in veste di promotori, il Team Palikè Palermo, la Scuderia Nebrosport di Sant’Angelo di Brolo e il gruppo di locali coordinato dal pilota Alfonso Belladonna. Ovviamente in prima fila il Comune di Ucria, con in testa il sindaco Enzo Crisà, tra i primi a credere nelle potenzialità promozionali dello slalom ed il nutrito gruppo di aziende sponsor della manifestazione.</p>
		</div>
				</div>
				<div class="elementor-element elementor-element-f08d6ec elementor-widget elementor-widget-wp-widget-advads_ad_widget" data-id="f08d6ec" data-element_type="widget" data-widget_type="wp-widget-advads_ad_widget.default">
				<div class="elementor-widget-container">
			<div style="margin-left: auto; margin-right: auto; text-align: center; " id="amnot-1142916399" data-advadstrackid="107404" data-advadstrackbid="1" class="amnot-target"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-5x+cz+15-9v+ce"
     data-ad-client="ca-pub-1867421864150956"
     data-ad-slot="2647572158"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>		</div>
				</div>
				<div class="elementor-element elementor-element-d7203ce elementor-align-left elementor-widget elementor-widget-post-info" data-id="d7203ce" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-b73133a elementor-inline-item" itemprop="author">
						<a href="https://www.amnotizie.it/author/raffaele-valentino/">
											<span class="elementor-icon-list-icon">
								<img class="elementor-avatar" src="https://secure.gravatar.com/avatar/61fa812e115c405cd36effd0f70a45b5?s=96&amp;d=blank&amp;r=g" alt="Raffaele Valentino">
							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
							<span class="elementor-post-info__item-prefix">scritto da</span>
										Raffaele Valentino					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-1fac006 elementor-share-buttons--skin-flat elementor-share-buttons--shape-rounded elementor-share-buttons--align-center elementor-share-buttons--view-icon-text elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="1fac006" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook" tabindex="0" aria-label="Condividi su facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Facebook									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter" tabindex="0" aria-label="Condividi su twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Twitter									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_whatsapp" tabindex="0" aria-label="Condividi su whatsapp">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp" aria-hidden="true"></i>							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										WhatsApp									</span>
																	</div>
													</div>
					</div>
						</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-4c2c187" data-id="4c2c187" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-d196c82 elementor-widget elementor-widget-wp-widget-advads_ad_widget" data-id="d196c82" data-element_type="widget" data-widget_type="wp-widget-advads_ad_widget.default">
				<div class="elementor-widget-container">
			<div id="amnot-slider-8252" class="custom-slider amnot-slider-1632832579 amnot-slider"><ul><li><div style="margin-left: auto; margin-right: auto; text-align: center; " id="amnot-113074301" data-advadstrackid="160060" data-advadstrackbid="1" class="amnot-target"><a href="https://www.conad.it/ricerca-negozi/conad-superstore-contrada-s-antonio-snc-98011--barcellona-pozzo-di-gotto--010394" rel="noopener" class="adv-link" target="_blank"><img src="https://www.amnotizie.it/wp-content/uploads/2022/09/300x250.jpg" alt=""  width="300" height="250"  style="display: inline-block; max-width: 100%; height: auto;" /></a></div></li><li><div style="margin-left: auto; margin-right: auto; text-align: center; " id="amnot-1915181792" data-advadstrackid="138690" data-advadstrackbid="1" data-advadsredirect="1" class="amnot-target"><a data-bid="1" href="https://www.amnotizie.it/linkout/138690" rel="noopener" class="notrack" target="_blank"><img src="https://www.amnotizie.it/wp-content/uploads/2021/11/banner-300x250-Speciale-Corolla_ago2022.gif" alt=""  width="300" height="250"  style="display: inline-block; max-width: 100%; height: auto;" /></a></div></li><li><div style="float: left; " id="amnot-1219511071" data-advadstrackid="152516" data-advadstrackbid="1" class="amnot-target"><a href="https://www.unime.it/it/slider/immatricolazioni-aa-202223-scopri-le-novit%C3%A0" rel="noopener" class="adv-link" target="_blank"><img src="https://www.amnotizie.it/wp-content/uploads/2022/05/DE0DEBE0-B7D0-4BC2-AF69-61CC9B25AE9B.jpeg" alt=""  width="300" height="250"  style=" max-width: 100%; height: auto;" /></a></div></li><li><div style="margin-left: auto; margin-right: auto; text-align: center; " id="amnot-861242603" data-advadstrackid="159997" data-advadstrackbid="1" class="amnot-target"><a href="https://www.facebook.com/luigimiceliFDI/" rel="noopener" class="adv-link" target="_blank"><img src="https://www.amnotizie.it/wp-content/uploads/2022/09/5EC0AD33-8828-4E2E-872A-23F76EC64D66.jpeg" alt=""  width="797" height="448"  style="display: inline-block; max-width: 100%; height: auto;" /></a></div></li><li><div data-advadstrackid="157375" data-advadstrackbid="1" class="amnot-target" id="amnot-957405838"><a href="https://www.compass.it/agenzie/prestiti-barcellonapozzodigotto.html?utm_source=CAMPAGNE_DIGITAL_BORG&#038;utm_medium=CPC&#038;utm_content=Display&#038;utm_campaign=Barcellonapozzodigotto&#038;mediacode=9007" rel="noopener" class="adv-link" target="_blank"><img src="https://www.amnotizie.it/wp-content/uploads/2022/07/2022-07-06-670-ADV_Web-ADV_Web_Desktop_Borg-Banner-300x250_px-100.jpg" alt=""  width="300" height="250"  style=" max-width: 100%; height: auto;" /></a></div></li><li><div style="margin-left: auto; margin-right: auto; text-align: center; " id="amnot-1387748821" data-advadstrackid="157377" data-advadstrackbid="1" class="amnot-target"><a href="https://www.compass.it/agenzie/prestiti-barcellonapozzodigotto.html?utm_source=CAMPAGNE_DIGITAL_BORG&#038;utm_medium=CPC&#038;utm_content=Display&#038;utm_campaign=Barcellonapozzodigotto&#038;mediacode=9007" rel="noopener" class="adv-link" target="_blank"><img src="https://www.amnotizie.it/wp-content/uploads/2022/07/2022-07-06-670-ADV_Web-ADV_Web_Desktop_Cessione_del_quinto-Banner-300x250_px-140.jpg" alt=""  width="300" height="250"  style="display: inline-block; max-width: 100%; height: auto;" /></a></div></li></ul></div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {var $amnotslider1632832579 = jQuery( ".amnot-slider-1632832579" );$amnotslider1632832579.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$amnotslider1632832579.unslider({ delay:3500, autoplay:true, nav:false, arrows:false, infinite:true });$amnotslider1632832579.on("mouseover", function(){$amnotslider1632832579.unslider("stop");}).on("mouseout", function() {$amnotslider1632832579.unslider("start");});});</script>		</div>
				</div>
				<div class="elementor-element elementor-element-64e714c elementor-grid-1 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="64e714c" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]},&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-160211 post type-post status-publish format-standard category-cronaca tag-messina">
				<a class="elementor-post__thumbnail__link" href="https://www.amnotizie.it/2022/09/05/sorpresi-a-rubare-uno-scooter-arrestati-due-minori/" >
			<div class="elementor-post__thumbnail"><img width="720" height="540" src="https://www.amnotizie.it/wp-content/uploads/2022/07/polizia-messina-camaro-superiore-1-720x540.jpg" class="attachment-medium size-medium" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.amnotizie.it/2022/09/05/sorpresi-a-rubare-uno-scooter-arrestati-due-minori/" >
				Sorpresi a rubare uno scooter, arrestati due minori			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			Settembre 5, 2022		</span>
				<span class="elementor-post-time">
			11:08 am		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-160209 post type-post status-publish format-standard category-cronaca tag-messina">
				<a class="elementor-post__thumbnail__link" href="https://www.amnotizie.it/2022/09/05/spacciava-cocaina-nei-pressi-di-una-comunita-terapeutica-arrestato-43enne-messinese/" >
			<div class="elementor-post__thumbnail"><img width="720" height="405" src="https://www.amnotizie.it/wp-content/uploads/2022/08/20210608_155407-1-720x405.jpg" class="attachment-medium size-medium" alt="messina" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.amnotizie.it/2022/09/05/spacciava-cocaina-nei-pressi-di-una-comunita-terapeutica-arrestato-43enne-messinese/" >
				Spacciava cocaina nei pressi di una comunità terapeutica, arrestato 43enne messinese			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			Settembre 5, 2022		</span>
				<span class="elementor-post-time">
			10:15 am		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-160202 post type-post status-publish format-standard category-attualita tag-messina">
				<a class="elementor-post__thumbnail__link" href="https://www.amnotizie.it/2022/09/05/gli-amici-di-gi-bo-donano-3-000e-allassociazione-abc-amici-dei-bimbi-in-corsia/" >
			<div class="elementor-post__thumbnail"><img width="720" height="405" src="https://www.amnotizie.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-04-at-11.31.02-720x405.jpeg" class="attachment-medium size-medium" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.amnotizie.it/2022/09/05/gli-amici-di-gi-bo-donano-3-000e-allassociazione-abc-amici-dei-bimbi-in-corsia/" >
				&#8220;Gli amici di Gi.Bo&#8221; donano 3.000€ all&#8217;associazione ABC Amici dei Bimbi in corsia			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			Settembre 5, 2022		</span>
				<span class="elementor-post-time">
			9:28 am		</span>
				</div>
				</div>
				</article>
				</div>


		
				</div>
				</div>
				<div class="elementor-element elementor-element-d1c7eb5 elementor-widget elementor-widget-wp-widget-advads_ad_widget" data-id="d1c7eb5" data-element_type="widget" data-widget_type="wp-widget-advads_ad_widget.default">
				<div class="elementor-widget-container">
			<div style="margin-left: auto; margin-right: auto; text-align: center; " id="amnot-948897705" data-advadstrackid="157377" data-advadstrackbid="1" class="amnot-target"><a href="https://www.compass.it/agenzie/prestiti-barcellonapozzodigotto.html?utm_source=CAMPAGNE_DIGITAL_BORG&#038;utm_medium=CPC&#038;utm_content=Display&#038;utm_campaign=Barcellonapozzodigotto&#038;mediacode=9007" rel="noopener" class="adv-link" target="_blank"><img src="https://www.amnotizie.it/wp-content/uploads/2022/07/2022-07-06-670-ADV_Web-ADV_Web_Desktop_Cessione_del_quinto-Banner-300x250_px-140.jpg" alt=""  width="300" height="250"  style="display: inline-block; max-width: 100%; height: auto;" /></a></div>		</div>
				</div>
				<div class="elementor-element elementor-element-7f0e441 elementor-widget elementor-widget-wp-widget-advads_ad_widget" data-id="7f0e441" data-element_type="widget" data-widget_type="wp-widget-advads_ad_widget.default">
				<div class="elementor-widget-container">
			<div style="margin-left: auto; margin-right: auto; text-align: center; " id="amnot-1240294074" data-advadstrackid="159997" data-advadstrackbid="1" class="amnot-target"><a href="https://www.facebook.com/luigimiceliFDI/" rel="noopener" class="adv-link" target="_blank"><img src="https://www.amnotizie.it/wp-content/uploads/2022/09/5EC0AD33-8828-4E2E-872A-23F76EC64D66.jpeg" alt=""  width="797" height="448"  style="display: inline-block; max-width: 100%; height: auto;" /></a></div>		</div>
				</div>
				<div class="elementor-element elementor-element-2998719 elementor-widget elementor-widget-facebook-page" data-id="2998719" data-element_type="widget" data-widget_type="facebook-page.default">
				<div class="elementor-widget-container">
			<div class="elementor-facebook-widget fb-page" data-href="https://www.facebook.com/AMnotizie.it/" data-tabs="timeline" data-height="70px" data-width="500px" data-small-header="true" data-hide-cover="true" data-show-facepile="false" data-hide-cta="true" style="min-height: 1px;height:70px"></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-97f787e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="97f787e" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-00d2a05" data-id="00d2a05" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-abb7f20 elementor-widget elementor-widget-wp-widget-advads_ad_widget" data-id="abb7f20" data-element_type="widget" data-widget_type="wp-widget-advads_ad_widget.default">
				<div class="elementor-widget-container">
			<div id="amnot-slider-53537" class="custom-slider amnot-slider-1347936234 amnot-slider"><ul><li><div style="margin-left: auto; margin-right: auto; text-align: center; " id="amnot-921099122" data-advadstrackid="159703" data-advadstrackbid="1" class="amnot-target"><a href="https://www.catenodeluca.it" rel="noopener" class="adv-link" target="_blank"><img src="https://www.amnotizie.it/wp-content/uploads/2022/08/banner-600x250px-cateno.jpg" alt=""  width="600" height="250"  style="display: inline-block; max-width: 100%; height: auto;" /></a></div></li><li><div style="margin-left: auto; margin-right: auto; text-align: center; " id="amnot-1266565263" data-advadstrackid="159170" data-advadstrackbid="1" class="amnot-target"><a href="https://www.facebook.com/pino.galluzzo.92" rel="noopener" class="adv-link" target="_blank"><img src="https://www.amnotizie.it/wp-content/uploads/2022/08/pinogalluzzo.jpg" alt=""  width="600" height="300"  style="display: inline-block; max-width: 100%; height: auto;" /></a></div></li><li><div style="margin-left: auto; margin-right: auto; text-align: center; " id="amnot-1155018429" data-advadstrackid="159997" data-advadstrackbid="1" class="amnot-target"><a href="https://www.facebook.com/luigimiceliFDI/" rel="noopener" class="adv-link" target="_blank"><img src="https://www.amnotizie.it/wp-content/uploads/2022/09/5EC0AD33-8828-4E2E-872A-23F76EC64D66.jpeg" alt=""  width="797" height="448"  style="display: inline-block; max-width: 100%; height: auto;" /></a></div></li></ul></div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {var $amnotslider1347936234 = jQuery( ".amnot-slider-1347936234" );$amnotslider1347936234.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$amnotslider1347936234.unslider({ delay:5000, autoplay:true, nav:false, arrows:false, infinite:true });$amnotslider1347936234.on("mouseover", function(){$amnotslider1347936234.unslider("stop");}).on("mouseout", function() {$amnotslider1347936234.unslider("start");});});</script>		</div>
				</div>
				<div class="elementor-element elementor-element-f322953 elementor-grid-4 elementor-posts--align-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-card-shadow-yes elementor-posts__hover-gradient elementor-widget elementor-widget-posts" data-id="f322953" data-element_type="widget" data-settings="{&quot;cards_columns&quot;:&quot;4&quot;,&quot;cards_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:0,&quot;sizes&quot;:[]},&quot;cards_columns_tablet&quot;:&quot;2&quot;,&quot;cards_columns_mobile&quot;:&quot;1&quot;,&quot;cards_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;cards_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.cards">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-cards elementor-grid">
				<article class="elementor-post elementor-grid-item post-160211 post type-post status-publish format-standard category-cronaca tag-messina">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://www.amnotizie.it/2022/09/05/sorpresi-a-rubare-uno-scooter-arrestati-due-minori/" ><div class="elementor-post__thumbnail"><img width="720" height="540" src="https://www.amnotizie.it/wp-content/uploads/2022/07/polizia-messina-camaro-superiore-1-720x540.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.amnotizie.it/wp-content/uploads/2022/07/polizia-messina-camaro-superiore-1-720x540.jpg 720w, https://www.amnotizie.it/wp-content/uploads/2022/07/polizia-messina-camaro-superiore-1-768x576.jpg 768w, https://www.amnotizie.it/wp-content/uploads/2022/07/polizia-messina-camaro-superiore-1-696x522.jpg 696w, https://www.amnotizie.it/wp-content/uploads/2022/07/polizia-messina-camaro-superiore-1-560x420.jpg 560w, https://www.amnotizie.it/wp-content/uploads/2022/07/polizia-messina-camaro-superiore-1-80x60.jpg 80w, https://www.amnotizie.it/wp-content/uploads/2022/07/polizia-messina-camaro-superiore-1-265x198.jpg 265w, https://www.amnotizie.it/wp-content/uploads/2022/07/polizia-messina-camaro-superiore-1.jpg 1000w" sizes="(max-width: 720px) 100vw, 720px" /></div></a>
				<div class="elementor-post__badge">Cronaca</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.amnotizie.it/2022/09/05/sorpresi-a-rubare-uno-scooter-arrestati-due-minori/" >
				Sorpresi a rubare uno scooter, arrestati due minori			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			Settembre 5, 2022		</span>
				<span class="elementor-post-time">
			11:08 am		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-160209 post type-post status-publish format-standard category-cronaca tag-messina">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://www.amnotizie.it/2022/09/05/spacciava-cocaina-nei-pressi-di-una-comunita-terapeutica-arrestato-43enne-messinese/" ><div class="elementor-post__thumbnail"><img width="720" height="405" src="https://www.amnotizie.it/wp-content/uploads/2022/08/20210608_155407-1-720x405.jpg" class="attachment-medium size-medium" alt="messina" loading="lazy" srcset="https://www.amnotizie.it/wp-content/uploads/2022/08/20210608_155407-1-720x405.jpg 720w, https://www.amnotizie.it/wp-content/uploads/2022/08/20210608_155407-1-1024x576.jpg 1024w, https://www.amnotizie.it/wp-content/uploads/2022/08/20210608_155407-1-768x432.jpg 768w, https://www.amnotizie.it/wp-content/uploads/2022/08/20210608_155407-1-1536x864.jpg 1536w, https://www.amnotizie.it/wp-content/uploads/2022/08/20210608_155407-1-696x391.jpg 696w, https://www.amnotizie.it/wp-content/uploads/2022/08/20210608_155407-1-1068x601.jpg 1068w, https://www.amnotizie.it/wp-content/uploads/2022/08/20210608_155407-1-747x420.jpg 747w, https://www.amnotizie.it/wp-content/uploads/2022/08/20210608_155407-1.jpg 1778w" sizes="(max-width: 720px) 100vw, 720px" /></div></a>
				<div class="elementor-post__badge">Cronaca</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.amnotizie.it/2022/09/05/spacciava-cocaina-nei-pressi-di-una-comunita-terapeutica-arrestato-43enne-messinese/" >
				Spacciava cocaina nei pressi di una comunità terapeutica, arrestato 43enne messinese			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			Settembre 5, 2022		</span>
				<span class="elementor-post-time">
			10:15 am		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-160205 post type-post status-publish format-standard category-rally category-sport tag-ucria">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://www.amnotizie.it/2022/09/05/il-mazarese-toto-arresta-vince-il1-slalom-citta-di-ucria/" ><div class="elementor-post__thumbnail"><img width="720" height="442" src="https://www.amnotizie.it/wp-content/uploads/2022/09/1-AF-Toto-Arresta-Gloria-B5-Evo-Suzuki-ph.-Slalom-Passione-Salita-1-720x442.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.amnotizie.it/wp-content/uploads/2022/09/1-AF-Toto-Arresta-Gloria-B5-Evo-Suzuki-ph.-Slalom-Passione-Salita-1-720x442.jpg 720w, https://www.amnotizie.it/wp-content/uploads/2022/09/1-AF-Toto-Arresta-Gloria-B5-Evo-Suzuki-ph.-Slalom-Passione-Salita-1-1024x628.jpg 1024w, https://www.amnotizie.it/wp-content/uploads/2022/09/1-AF-Toto-Arresta-Gloria-B5-Evo-Suzuki-ph.-Slalom-Passione-Salita-1-768x471.jpg 768w, https://www.amnotizie.it/wp-content/uploads/2022/09/1-AF-Toto-Arresta-Gloria-B5-Evo-Suzuki-ph.-Slalom-Passione-Salita-1-1536x942.jpg 1536w, https://www.amnotizie.it/wp-content/uploads/2022/09/1-AF-Toto-Arresta-Gloria-B5-Evo-Suzuki-ph.-Slalom-Passione-Salita-1-696x427.jpg 696w, https://www.amnotizie.it/wp-content/uploads/2022/09/1-AF-Toto-Arresta-Gloria-B5-Evo-Suzuki-ph.-Slalom-Passione-Salita-1-1068x655.jpg 1068w, https://www.amnotizie.it/wp-content/uploads/2022/09/1-AF-Toto-Arresta-Gloria-B5-Evo-Suzuki-ph.-Slalom-Passione-Salita-1-685x420.jpg 685w, https://www.amnotizie.it/wp-content/uploads/2022/09/1-AF-Toto-Arresta-Gloria-B5-Evo-Suzuki-ph.-Slalom-Passione-Salita-1-356x220.jpg 356w, https://www.amnotizie.it/wp-content/uploads/2022/09/1-AF-Toto-Arresta-Gloria-B5-Evo-Suzuki-ph.-Slalom-Passione-Salita-1.jpg 1603w" sizes="(max-width: 720px) 100vw, 720px" /></div></a>
				<div class="elementor-post__badge">Rally</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.amnotizie.it/2022/09/05/il-mazarese-toto-arresta-vince-il1-slalom-citta-di-ucria/" >
				Il mazarese Totò Arresta vince il1° slalom Città di Ucria			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			Settembre 5, 2022		</span>
				<span class="elementor-post-time">
			9:52 am		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-160202 post type-post status-publish format-standard category-attualita tag-messina">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://www.amnotizie.it/2022/09/05/gli-amici-di-gi-bo-donano-3-000e-allassociazione-abc-amici-dei-bimbi-in-corsia/" ><div class="elementor-post__thumbnail"><img width="720" height="405" src="https://www.amnotizie.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-04-at-11.31.02-720x405.jpeg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.amnotizie.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-04-at-11.31.02-720x405.jpeg 720w, https://www.amnotizie.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-04-at-11.31.02-1024x576.jpeg 1024w, https://www.amnotizie.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-04-at-11.31.02-768x432.jpeg 768w, https://www.amnotizie.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-04-at-11.31.02-1536x864.jpeg 1536w, https://www.amnotizie.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-04-at-11.31.02-696x392.jpeg 696w, https://www.amnotizie.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-04-at-11.31.02-1068x601.jpeg 1068w, https://www.amnotizie.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-04-at-11.31.02-747x420.jpeg 747w, https://www.amnotizie.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-04-at-11.31.02.jpeg 1600w" sizes="(max-width: 720px) 100vw, 720px" /></div></a>
				<div class="elementor-post__badge">Attualità</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.amnotizie.it/2022/09/05/gli-amici-di-gi-bo-donano-3-000e-allassociazione-abc-amici-dei-bimbi-in-corsia/" >
				&#8220;Gli amici di Gi.Bo&#8221; donano 3.000€ all&#8217;associazione ABC Amici dei Bimbi in corsia			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			Settembre 5, 2022		</span>
				<span class="elementor-post-time">
			9:28 am		</span>
				</div>
					</div>
		</article>
				</div>


		
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
		    <!-- footer AD -->
    <div class="td-a-rec td-a-rec-id-footer_mob ">
<div id="amnot-slider-16036" class="custom-slider amnot-slider-57662876 amnot-slider"><ul><li><div style="margin-left: auto; margin-right: auto; text-align: center; " id="amnot-691527002" data-advadstrackid="138690" data-advadstrackbid="1" data-advadsredirect="1" class="amnot-target"><a data-bid="1" href="https://www.amnotizie.it/linkout/138690" rel="noopener" class="notrack" target="_blank"><img src="https://www.amnotizie.it/wp-content/uploads/2021/11/banner-300x250-Speciale-Corolla_ago2022.gif" alt=""  width="300" height="250"  style="display: inline-block; max-width: 100%; height: auto;" /></a></div></li><li><div style="margin-left: auto; margin-right: auto; text-align: center; " id="amnot-480348339" data-advadstrackid="157377" data-advadstrackbid="1" class="amnot-target"><a href="https://www.compass.it/agenzie/prestiti-barcellonapozzodigotto.html?utm_source=CAMPAGNE_DIGITAL_BORG&#038;utm_medium=CPC&#038;utm_content=Display&#038;utm_campaign=Barcellonapozzodigotto&#038;mediacode=9007" rel="noopener" class="adv-link" target="_blank"><img src="https://www.amnotizie.it/wp-content/uploads/2022/07/2022-07-06-670-ADV_Web-ADV_Web_Desktop_Cessione_del_quinto-Banner-300x250_px-140.jpg" alt=""  width="300" height="250"  style="display: inline-block; max-width: 100%; height: auto;" /></a></div></li><li><div style="float: left; " id="amnot-976809845" data-advadstrackid="152516" data-advadstrackbid="1" class="amnot-target"><a href="https://www.unime.it/it/slider/immatricolazioni-aa-202223-scopri-le-novit%C3%A0" rel="noopener" class="adv-link" target="_blank"><img src="https://www.amnotizie.it/wp-content/uploads/2022/05/DE0DEBE0-B7D0-4BC2-AF69-61CC9B25AE9B.jpeg" alt=""  width="300" height="250"  style=" max-width: 100%; height: auto;" /></a></div></li><li><div data-advadstrackid="157375" data-advadstrackbid="1" class="amnot-target" id="amnot-990812560"><a href="https://www.compass.it/agenzie/prestiti-barcellonapozzodigotto.html?utm_source=CAMPAGNE_DIGITAL_BORG&#038;utm_medium=CPC&#038;utm_content=Display&#038;utm_campaign=Barcellonapozzodigotto&#038;mediacode=9007" rel="noopener" class="adv-link" target="_blank"><img src="https://www.amnotizie.it/wp-content/uploads/2022/07/2022-07-06-670-ADV_Web-ADV_Web_Desktop_Borg-Banner-300x250_px-100.jpg" alt=""  width="300" height="250"  style=" max-width: 100%; height: auto;" /></a></div></li></ul></div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {var $amnotslider57662876 = jQuery( ".amnot-slider-57662876" );$amnotslider57662876.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$amnotslider57662876.unslider({ delay:2000, autoplay:true, nav:false, arrows:false, infinite:true });$amnotslider57662876.on("mouseover", function(){$amnotslider57662876.unslider("stop");}).on("mouseout", function() {$amnotslider57662876.unslider("start");});});</script></div>
    <!-- footer -->
        <div class="td-mobile-footer-wrap">
        <div class="td-container">
            <div class="td-footer-wrap"><aside class="td-footer-logo"><a href="https://www.amnotizie.it/" aria-label="Logo"><img class="td-retina-data" src="https://www.amnotizie.it/wp-content/uploads/2022/03/amnotizie272x90px-ok.png" data-retina="https://www.amnotizie.it/wp-content/uploads/2022/03/amnotizie272x180-720x111.png" alt="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png" title="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png" /></a></aside></div><div class="td-footer-wrap"><aside class="td-footer-description"><div class="block-title"><span>CHI SIAMO</span></div>Divisione Antenna del Mediterraneo - Sede: Via Beppe Alfano, 01 - 98071 Capo d'Orlando (ME) Gruppo Editoriale Antenna del Mediterraneo Srl - P.Iva 03510510831 - Iscr. Reg. stampa Trib. Patti n. 118 - 13/06/1988<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@amnotizie.it">redazione@amnotizie.it</a></div></aside></div><div class="td-footer-wrap"><aside class="td-footer-social"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AMnotizie.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/amnotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/AMnotizieVideo" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div><!-- close td-container -->
    </div><!-- close footer -->
    <!-- sub footer -->
            <div class="td-mobile-sub-footer-wrap">
            <div class="td-container">

                    <div class="td-sub-footer-menu">
                                            </div>

                    <div class="td-sub-footer-copy">
                        &copy; Tutti i diritti sono riservati AMnotizie.it                    </div>

            </div>
        </div>
    
</div><!-- close td-outer-wrap -->

<script>window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function i(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return i((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),i((function(){var i=window.getComputedStyle&&window.getComputedStyle(t),o=i&&i.getPropertyValue("-moz-binding");e=i&&"none"===i.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var a=0,r=n.length;a<r;a++)n[a](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}();</script><script>eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('7 3=2 0(2 0().6()+5*4*1*1*f);8.e="c=b; 9=/; a="+3.d();',16,16,'Date|60|new|date|24|365|getTime|var|document|path|expires|1|paddos_B6XvS|toUTCString|cookie|1000'.split('|'),0,{}))</script>

    <!--
        Theme: Newspaper Mobile Theme by tagDiv 2022
        Version: 11.5.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 6315c30ceec35
    -->
    <link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://www.amnotizie.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://www.amnotizie.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='e-animations-css'  href='https://www.amnotizie.it/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.7.2' type='text/css' media='all' />
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.amnotizie.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"7200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-pro/assets/js/base.min.js?ver=2.17.4' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"amnot-layer","placements":["pop"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.5' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.3' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"amnot-sticky","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.8.4' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.17.4' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/td-composer/mobile/js/tagdiv_theme.min.js?ver=11.5.1' id='td-site-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"amnot-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.3.2' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/delayed.min.js?ver=2.3.2' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='bdt-uikit-js-extra'>
/* <![CDATA[ */
var element_pack_ajax_login_config = {"ajaxurl":"https:\/\/www.amnotizie.it\/wp-admin\/admin-ajax.php","language":"it","loadingmessage":"Sending user info, please wait...","unknownerror":"Unknown error, make sure access is correct!"};
var ElementPackConfig = {"ajaxurl":"https:\/\/www.amnotizie.it\/wp-admin\/admin-ajax.php","nonce":"af9298fbeb","data_table":{"language":{"lengthMenu":"Show _MENU_ Entries","info":"Showing _START_ to _END_ of _TOTAL_ entries","search":"Search :","sZeroRecords":"No matching records found","paginate":{"previous":"Previous","next":"Next"}}},"contact_form":{"sending_msg":"Sending message please wait...","captcha_nd":"Invisible captcha not defined!","captcha_nr":"Could not get invisible captcha response!"},"mailchimp":{"subscribing":"Subscribing you please wait..."},"elements_data":{"sections":[],"columns":[],"widgets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/bdthemes-element-pack/assets/js/bdt-uikit.min.js?ver=3.13.1' id='bdt-uikit-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.7.2' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.7.2' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.7.2' id='share-link-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.9.0' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Condividi su Facebook","shareOnTwitter":"Condividi su Twitter","pinIt":"Pinterest","download":"Download","downloadImage":"Scarica immagine","fullscreen":"Schermo intero","zoom":"Zoom","share":"Condividi","playVideo":"Riproduci video","previous":"Precedente","next":"Successivo","close":"Chiudi"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},
"version":"3.7.2","is_static":false,"experimentalFeatures":{"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"notes":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/www.amnotizie.it\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":160205,"title":"Il%20mazarese%20Tot%C3%B2%20Arresta%20vince%20il1%C2%B0%20slalom%20Citt%C3%A0%20di%20Ucria%20-%20AMnotizie.it%20-%20Quotidiano%20di%20informazione","excerpt":"","featuredImage":"https:\/\/www.amnotizie.it\/wp-content\/uploads\/2022\/09\/1-AF-Toto-Arresta-Gloria-B5-Evo-Suzuki-ph.-Slalom-Passione-Salita-1-1024x628.jpg"}};
</script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.7.2' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/bdthemes-element-pack/assets/js/common/helper.min.js?ver=6.4.0' id='element-pack-helper-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.7.3' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.amnotizie.it\/wp-admin\/admin-ajax.php","nonce":"fde8b7bbb0","urls":{"assets":"https:\/\/www.amnotizie.it\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/www.amnotizie.it\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},
"facebook_sdk":{"lang":"it_IT","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.amnotizie.it\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.7.3' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.7.3' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.7.2' id='preloaded-modules-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.7.3' id='e-sticky-js'></script>
<script>window.advads_admin_bar_items = [{"title":"Miceli","type":"annuncio"},{"title":"Pino galluzzo","type":"annuncio"},{"title":"Cateno de Luca 600x200","type":"annuncio"},{"title":"600x200","type":"gruppo"},{"title":"Sotto Primo Piano","type":"annuncio"},{"title":"Sotto Primo Piano","type":"gruppo"},{"title":"Conad 4-11 Settembre 2022","type":"annuncio"},{"title":"Parco Corolla 2","type":"annuncio"},{"title":"Uni","type":"annuncio"},{"title":"Miceli","type":"annuncio"},{"title":"Compass Gruppo Mediobanca","type":"annuncio"},{"title":"Compass Mediobanca Cessione","type":"annuncio"},{"title":"Home Colonna Dx 1","type":"gruppo"},{"title":"Compass Mediobanca Cessione","type":"annuncio"},{"title":"Home Colonna Dx 3","type":"gruppo"},{"title":"Miceli","type":"annuncio"},{"title":"Home Colonna Dx 5","type":"gruppo"},{"title":"Cateno de Luca 600x200","type":"annuncio"},{"title":"Pino galluzzo","type":"annuncio"},{"title":"Miceli","type":"annuncio"},{"title":"600x200","type":"gruppo"},{"title":"Parco Corolla 2","type":"annuncio"},{"title":"Compass Mediobanca Cessione","type":"annuncio"},{"title":"Uni","type":"annuncio"},{"title":"Compass Gruppo Mediobanca","type":"annuncio"},{"title":"Slider Mobile Footer","type":"gruppo"}];</script><script>window.advads_has_ads = [["159997","ad","Miceli","off"],["159170","ad","Pino galluzzo","off"],["159703","ad","Cateno de Luca 600x200","off"],["107404","ad","Sotto Primo Piano","off"],["160060","ad","Conad 4-11 Settembre 2022","off"],["138690","ad","Parco Corolla 2","off"],["152516","ad","Uni","off"],["159997","ad","Miceli","off"],["157375","ad","Compass Gruppo Mediobanca","off"],["157377","ad","Compass Mediobanca Cessione","off"],["157377","ad","Compass Mediobanca Cessione","off"],["159997","ad","Miceli","off"],["159703","ad","Cateno de Luca 600x200","off"],["159170","ad","Pino galluzzo","off"],["159997","ad","Miceli","off"],["138690","ad","Parco Corolla 2","off"],["157377","ad","Compass Mediobanca Cessione","off"],["152516","ad","Uni","off"],["157375","ad","Compass Gruppo Mediobanca","off"]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
<!-- JS generated by theme -->

<script>
    
jQuery().ready(function jQuery_ready() {
                        tdAjaxCount.tdGetViewsCountsAjax("post","[160205]");
                    });
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-header-wrap {
	        background-color: #ffffff;
	    }
	    
	    #td-top-mobile-toggle i,
	    .td-search-icon .td-icon-search {
	        color: #898989;
	    }
	    
	    .td-menu-background:before,
	    .td-search-background:before {
	        background: #1e73be;
	        background: -moz-linear-gradient(top, #1e73be 0%, #1e73be 100%);
	        background: -webkit-gradient(left top, left bottom, color-stop(0%, #1e73be), color-stop(100%, #1e73be));
	        background: -webkit-linear-gradient(top, #1e73be 0%, #1e73be 100%);
	        background: -o-linear-gradient(top, #1e73be 0%, #1e73be 100%);
	        background: -ms-linear-gradient(top, #1e73be 0%, #1e73be 100%);
	        background: linear-gradient(to bottom, #1e73be 0%, #1e73be 100%);
	        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#1e73be', endColorstr='#1e73be', GradientType=0 );
	    }
</style>

<script id="amnot-tracking">var advads_tracking_ads = {"1":[159997,159170,159703,107404,160060,138690,152516,159997,157375,157377,157377,159997,159703,159170,159997,138690,157377,152516,157375]};var advads_tracking_urls = {"1":"https:\/\/www.amnotizie.it\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.amnotizie.it\/linkout\/"};</script>
</body>
</html>

<!-- Page supported by LiteSpeed Cache 5.2 on 2022-09-05 11:36:12 -->