<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.amnotizie.it/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://www.amnotizie.it/wp-content/uploads/2021/10/am-icona.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Polizia Stradale - Nel 2021 nel messinese 26.846 auto controllate e 1.516 incidenti stradali</title>
<meta name="description" content="2.458 sanzioni per eccesso di velocità, 917 per omesso uso delle cinture di sicurezza e seggiolini, 188 per uso del telefonino alla guida e 23 per guida in stato di ebbrezza"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.amnotizie.it/2022/01/04/polizia-stradale-nel-2021-nel-messinese-26-846-auto-controllate-e-1-516-incidenti-stradali/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Polizia Stradale - Nel 2021 nel messinese 26.846 auto controllate e 1.516 incidenti stradali" />
<meta property="og:description" content="2.458 sanzioni per eccesso di velocità, 917 per omesso uso delle cinture di sicurezza e seggiolini, 188 per uso del telefonino alla guida e 23 per guida in stato di ebbrezza" />
<meta property="og:url" content="https://www.amnotizie.it/2022/01/04/polizia-stradale-nel-2021-nel-messinese-26-846-auto-controllate-e-1-516-incidenti-stradali/" />
<meta property="og:site_name" content="AMnotizie.it - Quotidiano di informazione" />
<meta property="article:publisher" content="https://www.facebook.com/AMnotizie.it/" />
<meta property="article:author" content="https://www.facebook.com/mariaelenacalio" />
<meta property="article:tag" content="polizia stradale" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2022-01-04T16:47:45+01:00" />
<meta property="fb:app_id" content="1048628885343569" />
<meta property="og:image" content="https://www.amnotizie.it/wp-content/uploads/2021/07/incidente-autostrada-galleria-polizia-stradale.jpeg" />
<meta property="og:image:secure_url" content="https://www.amnotizie.it/wp-content/uploads/2021/07/incidente-autostrada-galleria-polizia-stradale.jpeg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="765" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="2.458 sanzioni per eccesso di velocità, 917 per omesso uso delle cinture di sicurezza e seggiolini, 188 per uso del telefonino alla guida e 23 per guida in stato di ebbrezza" />
<meta name="twitter:title" content="Polizia Stradale - Nel 2021 nel messinese 26.846 auto controllate e 1.516 incidenti stradali" />
<meta name="twitter:site" content="@amnotizie" />
<meta name="twitter:image" content="https://www.amnotizie.it/wp-content/uploads/2021/07/incidente-autostrada-galleria-polizia-stradale.jpeg" />
<meta name="twitter:creator" content="@amnotizie" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.amnotizie.it/#organization","name":"AMnotizie.it","url":"https://www.amnotizie.it/","sameAs":["https://www.facebook.com/AMnotizie.it/","https://www.youtube.com/user/AMnotizieVideo","https://twitter.com/amnotizie"],"logo":{"@type":"ImageObject","@id":"https://www.amnotizie.it/#logo","url":"https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x.png","width":390,"height":100,"caption":"AMnotizie.it"},"image":{"@id":"https://www.amnotizie.it/#logo"}},{"@type":"WebSite","@id":"https://www.amnotizie.it/#website","url":"https://www.amnotizie.it/","name":"AMnotizie.it - Quotidiano di informazione","publisher":{"@id":"https://www.amnotizie.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.amnotizie.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.amnotizie.it/2022/01/04/polizia-stradale-nel-2021-nel-messinese-26-846-auto-controllate-e-1-516-incidenti-stradali/#primaryimage","url":"https://www.amnotizie.it/wp-content/uploads/2021/07/incidente-autostrada-galleria-polizia-stradale.jpeg","width":1024,"height":765},{"@type":"WebPage","@id":"https://www.amnotizie.it/2022/01/04/polizia-stradale-nel-2021-nel-messinese-26-846-auto-controllate-e-1-516-incidenti-stradali/#webpage","url":"https://www.amnotizie.it/2022/01/04/polizia-stradale-nel-2021-nel-messinese-26-846-auto-controllate-e-1-516-incidenti-stradali/","inLanguage":"it-IT","name":"Polizia Stradale - Nel 2021 nel messinese 26.846 auto controllate e 1.516 incidenti stradali","isPartOf":{"@id":"https://www.amnotizie.it/#website"},"primaryImageOfPage":{"@id":"https://www.amnotizie.it/2022/01/04/polizia-stradale-nel-2021-nel-messinese-26-846-auto-controllate-e-1-516-incidenti-stradali/#primaryimage"},"datePublished":"2022-01-04T16:47:45+01:00","dateModified":"2022-01-04T16:47:45+01:00","description":"2.458 sanzioni per eccesso di velocit\u00e0, 917 per omesso uso delle cinture di sicurezza e seggiolini, 188 per uso del telefonino alla guida e 23 per guida in stato di ebbrezza","breadcrumb":{"@id":"https://www.amnotizie.it/2022/01/04/polizia-stradale-nel-2021-nel-messinese-26-846-auto-controllate-e-1-516-incidenti-stradali/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.amnotizie.it/2022/01/04/polizia-stradale-nel-2021-nel-messinese-26-846-auto-controllate-e-1-516-incidenti-stradali/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.amnotizie.it/","url":"https://www.amnotizie.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.amnotizie.it/tag/polizia-stradale/","url":"https://www.amnotizie.it/tag/polizia-stradale/","name":"polizia stradale"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.amnotizie.it/2022/01/04/polizia-stradale-nel-2021-nel-messinese-26-846-auto-controllate-e-1-516-incidenti-stradali/","url":"https://www.amnotizie.it/2022/01/04/polizia-stradale-nel-2021-nel-messinese-26-846-auto-controllate-e-1-516-incidenti-stradali/","name":"Polizia Stradale &#8211; Nel 2021 nel messinese 26.846 auto controllate e 1.516 incidenti stradali"}}]},{"@type":"Article","@id":"https://www.amnotizie.it/2022/01/04/polizia-stradale-nel-2021-nel-messinese-26-846-auto-controllate-e-1-516-incidenti-stradali/#article","isPartOf":{"@id":"https://www.amnotizie.it/2022/01/04/polizia-stradale-nel-2021-nel-messinese-26-846-auto-controllate-e-1-516-incidenti-stradali/#webpage"},"author":{"@id":"https://www.amnotizie.it/#/schema/person/fb4ac8a71c3880ae5f0fe388a7b2b853"},"headline":"Polizia Stradale &#8211; Nel 2021 nel messinese 26.846 auto controllate e 1.516 incidenti stradali","datePublished":"2022-01-04T16:47:45+01:00","dateModified":"2022-01-04T16:47:45+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.amnotizie.it/2022/01/04/polizia-stradale-nel-2021-nel-messinese-26-846-auto-controllate-e-1-516-incidenti-stradali/#webpage"},"publisher":{"@id":"https://www.amnotizie.it/#organization"},"image":{"@id":"https://www.amnotizie.it/2022/01/04/polizia-stradale-nel-2021-nel-messinese-26-846-auto-controllate-e-1-516-incidenti-stradali/#primaryimage"},"keywords":"polizia stradale","articleSection":"Cronaca"},{"@type":["Person"],"@id":"https://www.amnotizie.it/#/schema/person/fb4ac8a71c3880ae5f0fe388a7b2b853","name":"Maria Elena Calio","image":{"@type":"ImageObject","@id":"https://www.amnotizie.it/#authorlogo","url":"https://secure.gravatar.com/avatar/9591970ff0ce001cf1fe67fc54c80fd0?s=96&d=blank&r=g","caption":"Maria Elena Calio"},"sameAs":["https://www.facebook.com/mariaelenacalio"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AMnotizie.it - Quotidiano di informazione &raquo; Feed" href="https://www.amnotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="AMnotizie.it - Quotidiano di informazione &raquo; Feed dei commenti" href="https://www.amnotizie.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AMnotizie.it - Quotidiano di informazione &raquo; Polizia Stradale &#8211; Nel 2021 nel messinese 26.846 auto controllate e 1.516 incidenti stradali Feed dei commenti" href="https://www.amnotizie.it/2022/01/04/polizia-stradale-nel-2021-nel-messinese-26-846-auto-controllate-e-1-516-incidenti-stradali/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.amnotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- amnotizie.it is managing ads with Advanced Ads --><script id="amnot-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.amnotizie.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://www.amnotizie.it/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://www.amnotizie.it/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.amnotizie.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.amnotizie.it/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://www.amnotizie.it/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.amnotizie.it/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-107383-css'  href='https://www.amnotizie.it/wp-content/uploads/elementor/css/post-107383.css?ver=1641298041' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://www.amnotizie.it/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://www.amnotizie.it/wp-content/uploads/elementor/css/global.css?ver=1641298041' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-107240-css'  href='https://www.amnotizie.it/wp-content/uploads/elementor/css/post-107240.css?ver=1641298041' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.amnotizie.it/wp-content/themes/Newspaper/style.css?ver=10.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.amnotizie.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.amnotizie.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.amnotizie.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adfx' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://www.amnotizie.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://www.amnotizie.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.amnotizie.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.6' id='unslider-js-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.6' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.6' id='unslider-swipe-js-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.30.5' id='advanced-ads-advanced-js-js'></script>
<link rel="https://api.w.org/" href="https://www.amnotizie.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.amnotizie.it/wp-json/wp/v2/posts/143481" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.amnotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.amnotizie.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.amnotizie.it/?p=143481' />
<link rel="alternate" type="application/json+oembed" href="https://www.amnotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.amnotizie.it%2F2022%2F01%2F04%2Fpolizia-stradale-nel-2021-nel-messinese-26-846-auto-controllate-e-1-516-incidenti-stradali%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.amnotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.amnotizie.it%2F2022%2F01%2F04%2Fpolizia-stradale-nel-2021-nel-messinese-26-846-auto-controllate-e-1-516-incidenti-stradali%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="amnot-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"20de9635fe","wpRestUrl":"https:\/\/www.amnotizie.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.amnotizie.it\/wp-admin\/","wpRestNonce":"20de9635fe","wpRestUrl":"https:\/\/www.amnotizie.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.amnotizie.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'eb76f761-903f-443f-9627-c40398d013e0';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "AMnotizie.it";
oneSignal_options['welcomeNotification']['message'] = "Grazie. Riceverai un push per leggere le notizie";
oneSignal_options['welcomeNotification']['url'] = "https://www.amnotizie.it";
oneSignal_options['path'] = "https://www.amnotizie.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.40785b5b-169b-4884-a5e0-8aeabe17c634";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Voglio ricevere le notizie in tempo reale";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUA";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRAZIE";
oneSignal_options['promptOptions']['siteName'] = "https://www.amnotizie.it";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Accetta";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Clicca per ricevere le notizie';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei iscritto per le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie, riceverai le notizie push!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Ricevi push';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancella push';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- JS generated by theme -->

<script>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</script>

<script  async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6892586315545582" crossorigin="anonymous"></script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7367963-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7367963-1');
</script>

<meta name="a.validate.01" content="670febf31a0bd509bc3014828b02d4655bc9" />
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #00274f;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #00274f;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #00274f;
                }
                .tdm-btn-style1 {
					background-color: #00274f;
				}
				.tdm-btn-style2:before {
				    border-color: #00274f;
				}
				.tdm-btn-style2 {
				    color: #00274f;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #00274f;
                    -moz-box-shadow: 0 2px 16px #00274f;
                    box-shadow: 0 2px 16px #00274f;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #00274f;
                    -moz-box-shadow: 0 4px 26px #00274f;
                    box-shadow: 0 4px 26px #00274f;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-143481 single-format-standard td-standard-pack polizia-stradale-nel-2021-nel-messinese-26-846-auto-controllate-e-1-516-incidenti-stradali global-block-template-1 elementor-default elementor-template-full-width elementor-kit-107383 aa-prefix-amnot- elementor-page-107240 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AMnotizie.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/amnotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/AMnotizieVideo" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-107166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-107166"><a href="https://www.amnotizie.it/">Home</a></li>
<li id="menu-item-81888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81888"><a href="https://www.amnotizie.it/category/attualita/">Attualità</a></li>
<li id="menu-item-81889" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81889"><a href="https://www.amnotizie.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-81890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81890"><a href="https://www.amnotizie.it/category/politica/">Politica</a></li>
<li id="menu-item-81893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81893"><a href="https://www.amnotizie.it/category/giudiziaria/">Giudiziaria</a></li>
<li id="menu-item-81892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81892"><a href="https://www.amnotizie.it/category/sport/">Sport</a></li>
<li id="menu-item-81894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81894"><a href="https://www.amnotizie.it/category/cultura/">Cultura</a></li>
<li id="menu-item-81895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81895"><a href="https://www.amnotizie.it/category/spettacolo/">Spettacolo</a></li>
<li id="menu-item-81891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81891"><a href="https://www.amnotizie.it/category/video/">Video</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.amnotizie.it/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.amnotizie.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                martedì, Gennaio 4, 2022
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AMnotizie.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/amnotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/AMnotizieVideo" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.amnotizie.it/privacy-policy/">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.amnotizie.it/">
                <img src="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png" alt=""/>
                <span class="td-visual-hidden">AMnotizie.it &#8211; Quotidiano di informazione</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_134 td_block_template_1">
<style>
/* custom css */
.tdi_1_134.td-a-rec-img{
				    text-align: left;
				}.tdi_1_134.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><div style="margin-left: auto; margin-right: auto; text-align: center; " id="amnot-2025486604" data-advadstrackid="110530" data-advadstrackbid="1" class="amnot-target"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6892586315545582" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" 
data-ad-client="ca-pub-6892586315545582" 
data-ad-slot="1059876573"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.amnotizie.it/">
			<img class="td-retina-data" data-retina="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png" src="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.amnotizie.it/">
			<img src="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-107166"><a href="https://www.amnotizie.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81888"><a href="https://www.amnotizie.it/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-81889"><a href="https://www.amnotizie.it/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81890"><a href="https://www.amnotizie.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81893"><a href="https://www.amnotizie.it/category/giudiziaria/">Giudiziaria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81892"><a href="https://www.amnotizie.it/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81894"><a href="https://www.amnotizie.it/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81895"><a href="https://www.amnotizie.it/category/spettacolo/">Spettacolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81891"><a href="https://www.amnotizie.it/category/video/">Video</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_4ca td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2_4ca" ><script>var block_tdi_2_4ca = new tdBlock();
block_tdi_2_4ca.id = "tdi_2_4ca";
block_tdi_2_4ca.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"75","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_4ca","tdc_css_class":"tdi_2_4ca","tdc_css_class_style":"tdi_2_4ca_rand_style"}';
block_tdi_2_4ca.td_column_number = "3";
block_tdi_2_4ca.block_type = "td_block_mega_menu";
block_tdi_2_4ca.post_count = "5";
block_tdi_2_4ca.found_posts = "3784";
block_tdi_2_4ca.header_color = "";
block_tdi_2_4ca.ajax_pagination_infinite_stop = "";
block_tdi_2_4ca.max_num_pages = "757";
tdBlocksArray.push(block_tdi_2_4ca);
</script><div id=tdi_2_4ca class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.amnotizie.it/2022/01/04/capo-dorlando-il-benvenuto-in-musica-al-nuovo-anno-della-banda-toscanini-video/" rel="bookmark" class="td-image-wrap" title="Capo d&#8217;Orlando: Il benvenuto in musica al nuovo anno della banda &#8220;Toscanini &#8211; VIDEO"><img width="218" height="150" class="entry-thumb" src="https://www.amnotizie.it/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-19.15.48-min-218x150.jpeg"  srcset="https://www.amnotizie.it/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-19.15.48-min-218x150.jpeg 218w, https://www.amnotizie.it/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-19.15.48-min-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Capo d&#8217;Orlando: Il benvenuto in musica al nuovo anno della banda &#8220;Toscanini &#8211; VIDEO" /></a></div>                <a href="https://www.amnotizie.it/category/spettacolo/" class="td-post-category">Spettacolo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.amnotizie.it/2022/01/04/capo-dorlando-il-benvenuto-in-musica-al-nuovo-anno-della-banda-toscanini-video/" rel="bookmark" title="Capo d&#8217;Orlando: Il benvenuto in musica al nuovo anno della banda &#8220;Toscanini &#8211; VIDEO">Capo d&#8217;Orlando: Il benvenuto in musica al nuovo anno della banda&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.amnotizie.it/2022/01/03/la-mascherina-ffp2-in-farmacia-costera-al-massimo-75-centesimi-ecco-quando-e-obbligatoria/" rel="bookmark" class="td-image-wrap" title="La mascherina FFP2 in farmacia costerà al massimo 75 centesimi. Ecco quando è obbligatoria"><img width="218" height="150" class="entry-thumb" src="https://www.amnotizie.it/wp-content/uploads/2022/01/mascherina-ffp2-ansa-firenzetoday-2-218x150.jpeg"  srcset="https://www.amnotizie.it/wp-content/uploads/2022/01/mascherina-ffp2-ansa-firenzetoday-2-218x150.jpeg 218w, https://www.amnotizie.it/wp-content/uploads/2022/01/mascherina-ffp2-ansa-firenzetoday-2-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La mascherina FFP2 in farmacia costerà al massimo 75 centesimi. Ecco quando è obbligatoria" /></a></div>                <a href="https://www.amnotizie.it/category/attualita/" class="td-post-category">Attualità</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.amnotizie.it/2022/01/03/la-mascherina-ffp2-in-farmacia-costera-al-massimo-75-centesimi-ecco-quando-e-obbligatoria/" rel="bookmark" title="La mascherina FFP2 in farmacia costerà al massimo 75 centesimi. Ecco quando è obbligatoria">La mascherina FFP2 in farmacia costerà al massimo 75 centesimi. Ecco&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.amnotizie.it/2022/01/03/covid-4384-nuovi-casi-in-sicilia-16-i-decessi-aumentano-i-ricoveri-66/" rel="bookmark" class="td-image-wrap" title="Covid &#8211; 4.384 nuovi casi in Sicilia, 16 i decessi. Aumentano i ricoveri (+66)"><img width="218" height="150" class="entry-thumb" src="https://www.amnotizie.it/wp-content/uploads/2021/05/coronavirus-13385-nuovi-positivi-e-344-decessi-1422275-625x350-1-218x150.jpg"  srcset="https://www.amnotizie.it/wp-content/uploads/2021/05/coronavirus-13385-nuovi-positivi-e-344-decessi-1422275-625x350-1-218x150.jpg 218w, https://www.amnotizie.it/wp-content/uploads/2021/05/coronavirus-13385-nuovi-positivi-e-344-decessi-1422275-625x350-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Covid &#8211; 4.384 nuovi casi in Sicilia, 16 i decessi. Aumentano i ricoveri (+66)" /></a></div>                <a href="https://www.amnotizie.it/category/attualita/" class="td-post-category">Attualità</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.amnotizie.it/2022/01/03/covid-4384-nuovi-casi-in-sicilia-16-i-decessi-aumentano-i-ricoveri-66/" rel="bookmark" title="Covid &#8211; 4.384 nuovi casi in Sicilia, 16 i decessi. Aumentano i ricoveri (+66)">Covid &#8211; 4.384 nuovi casi in Sicilia, 16 i decessi. Aumentano&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.amnotizie.it/2022/01/03/milazzo-regione-finanzia-ex-asilo-calcagno-diverra-museo-delle-tradizioni-marinare/" rel="bookmark" class="td-image-wrap" title="Milazzo, Regione finanzia ex Asilo Calcagno: diverrà Museo delle tradizioni marinare"><img width="218" height="150" class="entry-thumb" src="https://www.amnotizie.it/wp-content/uploads/2022/01/Asilo-Calcagno-Milazzo-218x150.jpg"  srcset="https://www.amnotizie.it/wp-content/uploads/2022/01/Asilo-Calcagno-Milazzo-218x150.jpg 218w, https://www.amnotizie.it/wp-content/uploads/2022/01/Asilo-Calcagno-Milazzo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Milazzo, Regione finanzia ex Asilo Calcagno: diverrà Museo delle tradizioni marinare" /></a></div>                <a href="https://www.amnotizie.it/category/attualita/" class="td-post-category">Attualità</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.amnotizie.it/2022/01/03/milazzo-regione-finanzia-ex-asilo-calcagno-diverra-museo-delle-tradizioni-marinare/" rel="bookmark" title="Milazzo, Regione finanzia ex Asilo Calcagno: diverrà Museo delle tradizioni marinare">Milazzo, Regione finanzia ex Asilo Calcagno: diverrà Museo delle tradizioni marinare</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.amnotizie.it/2022/01/03/ficarra-prima-moltra-al-frantoio-comunale-di-palazzo-macalsa-scaletta/" rel="bookmark" class="td-image-wrap" title="Ficarra, prima molitura al frantoio comunale di palazzo &#8220;Macalsa Scaletta&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.amnotizie.it/wp-content/uploads/2018/01/ficarra-1-218x150.jpg"  srcset="https://www.amnotizie.it/wp-content/uploads/2018/01/ficarra-1-218x150.jpg 218w, https://www.amnotizie.it/wp-content/uploads/2018/01/ficarra-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ficarra, prima molitura al frantoio comunale di palazzo &#8220;Macalsa Scaletta&#8221;" /></a></div>                <a href="https://www.amnotizie.it/category/attualita/" class="td-post-category">Attualità</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.amnotizie.it/2022/01/03/ficarra-prima-moltra-al-frantoio-comunale-di-palazzo-macalsa-scaletta/" rel="bookmark" title="Ficarra, prima molitura al frantoio comunale di palazzo &#8220;Macalsa Scaletta&#8221;">Ficarra, prima molitura al frantoio comunale di palazzo &#8220;Macalsa Scaletta&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_4ca" data-td_block_id="tdi_2_4ca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_4ca" data-td_block_id="tdi_2_4ca"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.amnotizie.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
		<div data-elementor-type="single" data-elementor-id="107240" class="elementor elementor-107240 elementor-location-single post-143481 post type-post status-publish format-standard has-post-thumbnail category-cronaca tag-polizia-stradale" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-22932074 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="22932074" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-6a372287" data-id="6a372287" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5f271152 elementor-grid-1 elementor-posts--thumbnail-none elementor-posts--align-center elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="5f271152" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:0,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-143493 post type-post status-publish format-standard has-post-thumbnail category-spettacolo category-video tag-capo-dorlando">
				<div class="elementor-post__text">
				<div class="elementor-post__meta-data">
					<span class="elementor-post-time">
			7:19 pm		</span>
				</div>
					<a class="elementor-post__read-more" href="https://www.amnotizie.it/2022/01/04/capo-dorlando-il-benvenuto-in-musica-al-nuovo-anno-della-banda-toscanini-video/" >
				Ultima notizia »			</a>
				</div>
				</article>
				</div>


		
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-26b0ffe2" data-id="26b0ffe2" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-8d973f0 elementor-grid-1 elementor-posts--thumbnail-none elementor-posts--align-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="8d973f0" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-143493 post type-post status-publish format-standard has-post-thumbnail category-spettacolo category-video tag-capo-dorlando">
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.amnotizie.it/2022/01/04/capo-dorlando-il-benvenuto-in-musica-al-nuovo-anno-della-banda-toscanini-video/" >
				Capo d&#8217;Orlando: Il benvenuto in musica al nuovo anno della banda &#8220;Toscanini &#8211; VIDEO			</a>
		</h3>
				</div>
				</article>
				</div>


		
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-d872ce8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d872ce8" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-2dc0c65" data-id="2dc0c65" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-742432d elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="742432d" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Polizia Stradale &#8211; Nel 2021 nel messinese 26.846 auto controllate e 1.516 incidenti stradali</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-752b4d0 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="752b4d0" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
									<figure class="wp-caption">
										<img src="https://www.amnotizie.it/wp-content/uploads/elementor/thumbs/incidente-autostrada-galleria-polizia-stradale-pashgh7e6g0w67ls3mwexo4fcofrji9fndu4es84pu.jpeg" title="incidente autostrada galleria polizia stradale" alt="incidente autostrada galleria polizia stradale" />											<figcaption class="widget-image-caption wp-caption-text"></figcaption>
										</figure>
								</div>
						</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-e6774e1 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e6774e1" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-42e2eb8" data-id="42e2eb8" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7e2acb3 elementor-align-left elementor-widget__width-auto elementor-mobile-align-center elementor-widget elementor-widget-post-info" data-id="7e2acb3" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-f9ca808 elementor-inline-item" itemprop="about">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<a href="https://www.amnotizie.it/tag/polizia-stradale/" class="elementor-post-info__terms-list-item">polizia stradale</a>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-2877dd7" data-id="2877dd7" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b926f28 elementor-mobile-align-center elementor-widget elementor-widget-post-info" data-id="b926f28" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-9cee9e9 elementor-inline-item" itemprop="datePublished">
						<a href="https://www.amnotizie.it/2022/01/04/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-calendar"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										Gennaio 4, 2022					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-6a15773 elementor-inline-item">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-clock"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
										17:47					</span>
								</li>
				</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-df2669a" data-id="df2669a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b85abae elementor-align-center elementor-widget elementor-widget-post-info" data-id="b85abae" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-9ad6c6b elementor-inline-item">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-eye"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom">
										 Letto 101 volte					</span>
								</li>
				</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<div class="elementor-element elementor-element-af13d0c elementor-widget elementor-widget-theme-post-content" data-id="af13d0c" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			<p>La sicurezza su strade e autostrade è stata, anche nel 2021, la priorità assoluta della Polizia Stradale di questa Provincia, impegnata, in prima linea, con 6.716 pattuglie nelle principali attività istituzionali di questa Specialità della Polizia di Stato e in quelle straordinarie che l’emergenza epidemiologica impone.</p>
<p>Sono 26.846 i conducenti sottoposti a controllo, 9.879 quelli monitorati durante i servizi contro le stragi del sabato sera; 132 i servizi con autovelox e telelaser che hanno consentito lo svolgimento di una capillare e coordinata attività di controlli tecnici su strada e 3 i servizi coordinati con l’impiego dei Centri Mobili di Revisione per il controllo dei mezzi pesanti in prossimità degli imbarcaderi e dei porti.</p>
<p>Tra le violazioni accertate nel corso dell’anno, se ne registrano 2.458 per eccesso di velocità, 917 per omesso uso delle cinture di sicurezza e seggiolini, 42 per mancato uso del casco protettivo, 188 per uso del telefonino alla guida, 23 per guida in stato di ebbrezza, 10 per guida in stato di alterazione psicofisica per uso di sostanze stupefacenti.Sono state ritirate 110 patenti e 565 carte di circolazione. 20 i veicoli sequestrati per guida in stato di ebbrezza e 10 per guida in stato di alterazione psicofisica per uso di sostanze stupefacenti.</p>
<p>Rimane, purtroppo, elevato il tasso di incidentalità. Si registrano, infatti, 1.516 incidenti stradali rilevati, di cui 9 con esito mortale, 241 con feriti e 1.266 con solo danni a cose. Tra le cause più frequenti si confermano la distrazione alla guida, il mancato rispetto della precedenza e la velocità troppo elevata.</p>
<p>Per quanto attiene all’attività di Polizia Giudiziaria, sono stati disposti numerosi servizi tra cui 21 finalizzati al controllo di attività commerciali per le auto usate e agenzie di pratiche automobilistiche, e 21 finalizzati al controllo di carrozzerie e di autofficine. 9 pertanto, gli arresti di cui 8 per traffico internazionale di veicoli riciclati e 1 per spaccio di sostanze stupefacenti; 83 denunce a piede libero per vari reati;735 sequestri di veicoli; 538 fermi di veicoli.</p>
<p>Infine, particolare attenzione è stata dedicata alla prevenzione e alla informazione con campagne sulla sicurezza stradale, tra le quali Icaro, in collaborazione con il Dipartimento di Psicologia dell’Università Sapienza di Roma, il Ministero delle Infrastrutture e dei Trasporti, il Ministero dell’Istruzione, dell’Università e della Ricerca, il Moige ed altri partner. La Polizia Stradale di Messina ha, inoltre, preso parte alla iniziativa, organizzata dalla Questura di Messina, #lapoliziavaascuola, indirizzata a tutte le scuole, di ogni ordine e grado, della Provincia.</p>
		</div>
				</div>
				<div class="elementor-element elementor-element-f08d6ec elementor-widget elementor-widget-wp-widget-advads_ad_widget" data-id="f08d6ec" data-element_type="widget" data-widget_type="wp-widget-advads_ad_widget.default">
				<div class="elementor-widget-container">
			<div style="margin-left: auto; margin-right: auto; text-align: center; " id="amnot-1913436066" data-advadstrackid="107404" data-advadstrackbid="1" class="amnot-target"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-5x+cz+15-9v+ce"
     data-ad-client="ca-pub-1867421864150956"
     data-ad-slot="2647572158"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>		</div>
				</div>
				<div class="elementor-element elementor-element-d7203ce elementor-align-left elementor-widget elementor-widget-post-info" data-id="d7203ce" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-b73133a elementor-inline-item" itemprop="author">
						<a href="https://www.amnotizie.it/author/maria-elena-calio/">
											<span class="elementor-icon-list-icon">
								<img class="elementor-avatar" src="https://secure.gravatar.com/avatar/9591970ff0ce001cf1fe67fc54c80fd0?s=96&amp;d=blank&amp;r=g" alt="Maria Elena Calio">
							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
							<span class="elementor-post-info__item-prefix">scritto da</span>
										Maria Elena Calio					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-1fac006 elementor-share-buttons--skin-flat elementor-share-buttons--shape-rounded elementor-share-buttons--align-center elementor-share-buttons--view-icon-text elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="1fac006" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Condividi su facebook</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Facebook									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Condividi su twitter</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Twitter									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_whatsapp">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Condividi su whatsapp</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										WhatsApp									</span>
																	</div>
													</div>
					</div>
						</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-4c2c187" data-id="4c2c187" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-d196c82 elementor-widget elementor-widget-wp-widget-advads_ad_widget" data-id="d196c82" data-element_type="widget" data-widget_type="wp-widget-advads_ad_widget.default">
				<div class="elementor-widget-container">
			<div id="amnot-slider-8252" class="custom-slider amnot-slider-1678338508 amnot-slider"><ul><li><div style="margin-left: auto; margin-right: auto; text-align: center; " id="amnot-389909514" data-advadstrackid="85572" data-advadstrackbid="1" data-advadsredirect="1" class="amnot-target"><a data-bid="1" href="https://www.amnotizie.it/linkout/85572" rel="noopener" class="notrack" target="_blank"><img src="https://www.amnotizie.it/wp-content/uploads/2019/09/bardelleposte-nat-2021.gif" alt=""  width="300" height="250"  style="display: inline-block; max-width: 100%; height: auto;" /></a></div></li><li><div style="margin-left: auto; margin-right: auto; text-align: center; " id="amnot-938722203" data-advadstrackid="142658" data-advadstrackbid="1" class="amnot-target"><a href="https://www.nataleamessina.it" rel="noopener" class="adv-link" target="_blank"><img src="https://www.amnotizie.it/wp-content/uploads/2021/12/Banner-giornali-web_300x250.jpg" alt=""  width="418" height="349"  style="display: inline-block; max-width: 100%; height: auto;" /></a></div></li><li><div style="margin-left: auto; margin-right: auto; text-align: center; " id="amnot-288077663" data-advadstrackid="139269" data-advadstrackbid="1" class="amnot-target"><a href="http://www.profumeriegriffe.com/" rel="noopener" class="adv-link" target="_blank"><img src="https://www.amnotizie.it/wp-content/uploads/2021/11/banner-web-NATALE-300x250px.png" alt=""  width="300" height="250"  style="display: inline-block; max-width: 100%; height: auto;" /></a></div></li><li><div style="margin-left: auto; margin-right: auto; text-align: center; " id="amnot-1029408823" data-advadstrackid="138690" data-advadstrackbid="1" data-advadsredirect="1" class="amnot-target"><a data-bid="1" href="https://www.amnotizie.it/linkout/138690" rel="noopener" class="notrack" target="_blank"><img src="https://www.amnotizie.it/wp-content/uploads/2021/11/banner-300x250-Saldi-Corolla_gen2022.gif" alt=""  width="300" height="250"  style="display: inline-block; max-width: 100%; height: auto;" /></a></div></li></ul></div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {var $amnotslider1678338508 = jQuery( ".amnot-slider-1678338508" );$amnotslider1678338508.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$amnotslider1678338508.unslider({ delay:5000, autoplay:true, nav:false, arrows:false, infinite:true });$amnotslider1678338508.on("mouseover", function(){$amnotslider1678338508.unslider("stop");}).on("mouseout", function() {$amnotslider1678338508.unslider("start");});});</script>		</div>
				</div>
				<div class="elementor-element elementor-element-64e714c elementor-grid-1 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="64e714c" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]},&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-143493 post type-post status-publish format-standard has-post-thumbnail category-spettacolo category-video tag-capo-dorlando">
				<a class="elementor-post__thumbnail__link" href="https://www.amnotizie.it/2022/01/04/capo-dorlando-il-benvenuto-in-musica-al-nuovo-anno-della-banda-toscanini-video/" >
			<div class="elementor-post__thumbnail"><img width="720" height="404" src="https://www.amnotizie.it/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-19.15.48-min-720x404.jpeg" class="attachment-medium size-medium" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.amnotizie.it/2022/01/04/capo-dorlando-il-benvenuto-in-musica-al-nuovo-anno-della-banda-toscanini-video/" >
				Capo d&#8217;Orlando: Il benvenuto in musica al nuovo anno della banda &#8220;Toscanini &#8211; VIDEO			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			Gennaio 4, 2022		</span>
				<span class="elementor-post-time">
			7:19 pm		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-143485 post type-post status-publish format-standard has-post-thumbnail category-attualita category-coronavirus category-primo-piano tag-covid-19">
				<a class="elementor-post__thumbnail__link" href="https://www.amnotizie.it/2022/01/04/covid-in-sicilia-6-415-contagi-del-giorno-di-cui-1-222-nel-messinese-40-le-vittime/" >
			<div class="elementor-post__thumbnail"><img width="720" height="411" src="https://www.amnotizie.it/wp-content/uploads/2021/05/covid-tamponi-coronavirus-720x411.jpg" class="attachment-medium size-medium" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.amnotizie.it/2022/01/04/covid-in-sicilia-6-415-contagi-del-giorno-di-cui-1-222-nel-messinese-40-le-vittime/" >
				Covid &#8211; In Sicilia 6.415 contagi del giorno, di cui 1.222 nel messinese. 40 le vittime			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			Gennaio 4, 2022		</span>
				<span class="elementor-post-time">
			6:23 pm		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-143479 post type-post status-publish format-standard has-post-thumbnail category-attualita category-scuola-2 tag-scuola">
				<a class="elementor-post__thumbnail__link" href="https://www.amnotizie.it/2022/01/04/scuola-il-10-gennaio-si-torna-in-aula-in-sicilia-dopo-le-festivita/" >
			<div class="elementor-post__thumbnail"><img width="720" height="540" src="https://www.amnotizie.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-05-at-12.59.07-720x540.jpeg" class="attachment-medium size-medium" alt="scuola" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.amnotizie.it/2022/01/04/scuola-il-10-gennaio-si-torna-in-aula-in-sicilia-dopo-le-festivita/" >
				Scuola &#8211; Il 10 gennaio si torna in aula in Sicilia dopo le festività			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			Gennaio 4, 2022		</span>
				<span class="elementor-post-time">
			5:26 pm		</span>
				</div>
				</div>
				</article>
				</div>


		
				</div>
				</div>
				<div class="elementor-element elementor-element-2998719 elementor-widget elementor-widget-facebook-page" data-id="2998719" data-element_type="widget" data-widget_type="facebook-page.default">
				<div class="elementor-widget-container">
			<div class="elementor-facebook-widget fb-page" data-href="https://www.facebook.com/AMnotizie.it/" data-tabs="timeline" data-height="70px" data-width="500px" data-small-header="true" data-hide-cover="true" data-show-facepile="false" data-hide-cta="true" style="min-height: 1px;height:70px"></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-97f787e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="97f787e" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-00d2a05" data-id="00d2a05" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f322953 elementor-grid-4 elementor-posts--align-left elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-card-shadow-yes elementor-posts__hover-gradient elementor-widget elementor-widget-posts" data-id="f322953" data-element_type="widget" data-settings="{&quot;cards_columns&quot;:&quot;4&quot;,&quot;cards_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:0,&quot;sizes&quot;:[]},&quot;cards_columns_tablet&quot;:&quot;2&quot;,&quot;cards_columns_mobile&quot;:&quot;1&quot;,&quot;cards_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;cards_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.cards">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-cards elementor-grid">
				<article class="elementor-post elementor-grid-item post-143493 post type-post status-publish format-standard has-post-thumbnail category-spettacolo category-video tag-capo-dorlando">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://www.amnotizie.it/2022/01/04/capo-dorlando-il-benvenuto-in-musica-al-nuovo-anno-della-banda-toscanini-video/" ><div class="elementor-post__thumbnail"><img width="720" height="404" src="https://www.amnotizie.it/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-19.15.48-min-720x404.jpeg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.amnotizie.it/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-19.15.48-min-720x404.jpeg 720w, https://www.amnotizie.it/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-19.15.48-min-1024x574.jpeg 1024w, https://www.amnotizie.it/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-19.15.48-min-768x431.jpeg 768w, https://www.amnotizie.it/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-19.15.48-min-696x390.jpeg 696w, https://www.amnotizie.it/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-19.15.48-min-1068x599.jpeg 1068w, https://www.amnotizie.it/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-19.15.48-min-749x420.jpeg 749w, https://www.amnotizie.it/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-19.15.48-min.jpeg 1200w" sizes="(max-width: 720px) 100vw, 720px" /></div></a>
				<div class="elementor-post__badge">Spettacolo</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.amnotizie.it/2022/01/04/capo-dorlando-il-benvenuto-in-musica-al-nuovo-anno-della-banda-toscanini-video/" >
				Capo d&#8217;Orlando: Il benvenuto in musica al nuovo anno della banda &#8220;Toscanini &#8211; VIDEO			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			Gennaio 4, 2022		</span>
				<span class="elementor-post-time">
			7:19 pm		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-143485 post type-post status-publish format-standard has-post-thumbnail category-attualita category-coronavirus category-primo-piano tag-covid-19">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://www.amnotizie.it/2022/01/04/covid-in-sicilia-6-415-contagi-del-giorno-di-cui-1-222-nel-messinese-40-le-vittime/" ><div class="elementor-post__thumbnail"><img width="720" height="411" src="https://www.amnotizie.it/wp-content/uploads/2021/05/covid-tamponi-coronavirus-720x411.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.amnotizie.it/wp-content/uploads/2021/05/covid-tamponi-coronavirus-720x411.jpg 720w, https://www.amnotizie.it/wp-content/uploads/2021/05/covid-tamponi-coronavirus-1024x585.jpg 1024w, https://www.amnotizie.it/wp-content/uploads/2021/05/covid-tamponi-coronavirus-768x439.jpg 768w, https://www.amnotizie.it/wp-content/uploads/2021/05/covid-tamponi-coronavirus-696x398.jpg 696w, https://www.amnotizie.it/wp-content/uploads/2021/05/covid-tamponi-coronavirus-1068x610.jpg 1068w, https://www.amnotizie.it/wp-content/uploads/2021/05/covid-tamponi-coronavirus-735x420.jpg 735w, https://www.amnotizie.it/wp-content/uploads/2021/05/covid-tamponi-coronavirus.jpg 1264w" sizes="(max-width: 720px) 100vw, 720px" /></div></a>
				<div class="elementor-post__badge">Attualità</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.amnotizie.it/2022/01/04/covid-in-sicilia-6-415-contagi-del-giorno-di-cui-1-222-nel-messinese-40-le-vittime/" >
				Covid &#8211; In Sicilia 6.415 contagi del giorno, di cui 1.222 nel messinese. 40 le vittime			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			Gennaio 4, 2022		</span>
				<span class="elementor-post-time">
			6:23 pm		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-143481 post type-post status-publish format-standard has-post-thumbnail category-cronaca tag-polizia-stradale">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://www.amnotizie.it/2022/01/04/polizia-stradale-nel-2021-nel-messinese-26-846-auto-controllate-e-1-516-incidenti-stradali/" ><div class="elementor-post__thumbnail"><img width="720" height="538" src="https://www.amnotizie.it/wp-content/uploads/2021/07/incidente-autostrada-galleria-polizia-stradale-720x538.jpeg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.amnotizie.it/wp-content/uploads/2021/07/incidente-autostrada-galleria-polizia-stradale-720x538.jpeg 720w, https://www.amnotizie.it/wp-content/uploads/2021/07/incidente-autostrada-galleria-polizia-stradale-768x574.jpeg 768w, https://www.amnotizie.it/wp-content/uploads/2021/07/incidente-autostrada-galleria-polizia-stradale-696x520.jpeg 696w, https://www.amnotizie.it/wp-content/uploads/2021/07/incidente-autostrada-galleria-polizia-stradale-562x420.jpeg 562w, https://www.amnotizie.it/wp-content/uploads/2021/07/incidente-autostrada-galleria-polizia-stradale-80x60.jpeg 80w, https://www.amnotizie.it/wp-content/uploads/2021/07/incidente-autostrada-galleria-polizia-stradale-265x198.jpeg 265w, https://www.amnotizie.it/wp-content/uploads/2021/07/incidente-autostrada-galleria-polizia-stradale.jpeg 1024w" sizes="(max-width: 720px) 100vw, 720px" /></div></a>
				<div class="elementor-post__badge">Cronaca</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.amnotizie.it/2022/01/04/polizia-stradale-nel-2021-nel-messinese-26-846-auto-controllate-e-1-516-incidenti-stradali/" >
				Polizia Stradale &#8211; Nel 2021 nel messinese 26.846 auto controllate e 1.516 incidenti stradali			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			Gennaio 4, 2022		</span>
				<span class="elementor-post-time">
			5:47 pm		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-143479 post type-post status-publish format-standard has-post-thumbnail category-attualita category-scuola-2 tag-scuola">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://www.amnotizie.it/2022/01/04/scuola-il-10-gennaio-si-torna-in-aula-in-sicilia-dopo-le-festivita/" ><div class="elementor-post__thumbnail"><img width="720" height="540" src="https://www.amnotizie.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-05-at-12.59.07-720x540.jpeg" class="attachment-medium size-medium" alt="scuola" loading="lazy" srcset="https://www.amnotizie.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-05-at-12.59.07-720x540.jpeg 720w, https://www.amnotizie.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-05-at-12.59.07-1024x768.jpeg 1024w, https://www.amnotizie.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-05-at-12.59.07-768x576.jpeg 768w, https://www.amnotizie.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-05-at-12.59.07-1536x1152.jpeg 1536w, https://www.amnotizie.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-05-at-12.59.07-696x522.jpeg 696w, https://www.amnotizie.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-05-at-12.59.07-1068x801.jpeg 1068w, https://www.amnotizie.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-05-at-12.59.07-560x420.jpeg 560w, https://www.amnotizie.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-05-at-12.59.07-80x60.jpeg 80w, https://www.amnotizie.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-05-at-12.59.07-265x198.jpeg 265w, https://www.amnotizie.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-05-at-12.59.07.jpeg 1600w" sizes="(max-width: 720px) 100vw, 720px" /></div></a>
				<div class="elementor-post__badge">Attualità</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.amnotizie.it/2022/01/04/scuola-il-10-gennaio-si-torna-in-aula-in-sicilia-dopo-le-festivita/" >
				Scuola &#8211; Il 10 gennaio si torna in aula in Sicilia dopo le festività			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			Gennaio 4, 2022		</span>
				<span class="elementor-post-time">
			5:26 pm		</span>
				</div>
					</div>
		</article>
				</div>


		
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_3_3a4 td_block_template_1 ">

<style>
/* custom css */
.tdi_3_3a4.td-a-rec-img{
				    text-align: left;
				}.tdi_3_3a4.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6892586315545582" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6892586315545582" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6892586315545582" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6892586315545582" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_4_9aa td-pb-border-top td_block_template_1 tdc-no-posts td-column-1 td_block_padding"  data-td-block-uid="tdi_4_9aa" ><script>var block_tdi_4_9aa = new tdBlock();
block_tdi_4_9aa.id = "tdi_4_9aa";
block_tdi_4_9aa.atts = '{"custom_title":"SCELTO DALLA REDAZIONE","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_4_9aa","tdc_css_class":"tdi_4_9aa","tdc_css_class_style":"tdi_4_9aa_rand_style"}';
block_tdi_4_9aa.td_column_number = "1";
block_tdi_4_9aa.block_type = "td_block_7";
block_tdi_4_9aa.post_count = "0";
block_tdi_4_9aa.found_posts = "0";
block_tdi_4_9aa.header_color = "";
block_tdi_4_9aa.ajax_pagination_infinite_stop = "";
block_tdi_4_9aa.max_num_pages = "0";
tdBlocksArray.push(block_tdi_4_9aa);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCELTO DALLA REDAZIONE</span></h4></div><div id=tdi_4_9aa class="td_block_inner"></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_5_a46 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_5_a46" ><script>var block_tdi_5_a46 = new tdBlock();
block_tdi_5_a46.id = "tdi_5_a46";
block_tdi_5_a46.atts = '{"custom_title":"ARTICOLI POPOLARI","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_5_a46","tdc_css_class":"tdi_5_a46","tdc_css_class_style":"tdi_5_a46_rand_style"}';
block_tdi_5_a46.td_column_number = "1";
block_tdi_5_a46.block_type = "td_block_7";
block_tdi_5_a46.post_count = "3";
block_tdi_5_a46.found_posts = "19460";
block_tdi_5_a46.header_color = "";
block_tdi_5_a46.ajax_pagination_infinite_stop = "";
block_tdi_5_a46.max_num_pages = "6487";
tdBlocksArray.push(block_tdi_5_a46);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4></div><div id=tdi_5_a46 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.amnotizie.it/2020/10/17/coronavirus-in-arrivo-un-nuovo-dpcm-ipotesi-coprifuoco-e-chiusura-palestre/" rel="bookmark" class="td-image-wrap" title="Coronavirus &#8211; In arrivo un nuovo Dpcm. Ipotesi coprifuoco e chiusura palestre"><img width="100" height="70" class="entry-thumb" src="https://www.amnotizie.it/wp-content/uploads/2020/04/Conte-100x70.jpeg"  srcset="https://www.amnotizie.it/wp-content/uploads/2020/04/Conte-100x70.jpeg 100w, https://www.amnotizie.it/wp-content/uploads/2020/04/Conte-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Coronavirus &#8211; In arrivo un nuovo Dpcm. Ipotesi coprifuoco e chiusura palestre" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.amnotizie.it/2020/10/17/coronavirus-in-arrivo-un-nuovo-dpcm-ipotesi-coprifuoco-e-chiusura-palestre/" rel="bookmark" title="Coronavirus &#8211; In arrivo un nuovo Dpcm. Ipotesi coprifuoco e chiusura palestre">Coronavirus &#8211; In arrivo un nuovo Dpcm. Ipotesi coprifuoco e chiusura...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-17T10:38:37+00:00" >Ottobre 17, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.amnotizie.it/2020/02/21/emergenza-coronavirus-il-vademecum-del-ministero-della-salute/" rel="bookmark" class="td-image-wrap" title="Emergenza Coronavirus &#8211; Il vademecum del Ministero della Salute"><img width="100" height="70" class="entry-thumb" src="https://www.amnotizie.it/wp-content/uploads/2020/02/9319D248-4EEF-4591-AF2E-23D77AB9F3EE-100x70.jpeg"  srcset="https://www.amnotizie.it/wp-content/uploads/2020/02/9319D248-4EEF-4591-AF2E-23D77AB9F3EE-100x70.jpeg 100w, https://www.amnotizie.it/wp-content/uploads/2020/02/9319D248-4EEF-4591-AF2E-23D77AB9F3EE-218x150.jpeg 218w, https://www.amnotizie.it/wp-content/uploads/2020/02/9319D248-4EEF-4591-AF2E-23D77AB9F3EE-700x486.jpeg 700w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Emergenza Coronavirus &#8211; Il vademecum del Ministero della Salute" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.amnotizie.it/2020/02/21/emergenza-coronavirus-il-vademecum-del-ministero-della-salute/" rel="bookmark" title="Emergenza Coronavirus &#8211; Il vademecum del Ministero della Salute">Emergenza Coronavirus &#8211; Il vademecum del Ministero della Salute</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-21T20:36:39+00:00" >Febbraio 21, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.amnotizie.it/2018/01/27/ce-posta-per-tutti-noi-una-famiglia-presa-di-mira-dopo-apparizione-tv/" rel="bookmark" class="td-image-wrap" title="&#8220;C&#8217;è posta per tutti noi&#8221;, una famiglia presa di mira dopo apparizione tv"><img width="100" height="70" class="entry-thumb" src="https://www.amnotizie.it/wp-content/uploads/2018/01/francesco-tortorici-1-100x70.png"  srcset="https://www.amnotizie.it/wp-content/uploads/2018/01/francesco-tortorici-1-100x70.png 100w, https://www.amnotizie.it/wp-content/uploads/2018/01/francesco-tortorici-1-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="&#8220;C&#8217;è posta per tutti noi&#8221;, una famiglia presa di mira dopo apparizione tv" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.amnotizie.it/2018/01/27/ce-posta-per-tutti-noi-una-famiglia-presa-di-mira-dopo-apparizione-tv/" rel="bookmark" title="&#8220;C&#8217;è posta per tutti noi&#8221;, una famiglia presa di mira dopo apparizione tv">&#8220;C&#8217;è posta per tutti noi&#8221;, una famiglia presa di mira dopo...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-27T16:35:53+00:00" >Gennaio 27, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_6_5a5 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_6_5a5" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.amnotizie.it/category/attualita/"><span class="td-cat-name">Attualità</span><span class="td-cat-no">10916</span></a></li><li><a href="https://www.amnotizie.it/category/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">5294</span></a></li><li><a href="https://www.amnotizie.it/category/coronavirus/"><span class="td-cat-name">Coronavirus</span><span class="td-cat-no">4074</span></a></li><li><a href="https://www.amnotizie.it/category/video/"><span class="td-cat-name">Video</span><span class="td-cat-no">3784</span></a></li><li><a href="https://www.amnotizie.it/category/politica/"><span class="td-cat-name">Politica</span><span class="td-cat-no">1827</span></a></li><li><a href="https://www.amnotizie.it/category/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">799</span></a></li><li><a href="https://www.amnotizie.it/category/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">661</span></a></li><li><a href="https://www.amnotizie.it/category/giudiziaria/"><span class="td-cat-name">Giudiziaria</span><span class="td-cat-no">648</span></a></li><li><a href="https://www.amnotizie.it/category/spettacolo/"><span class="td-cat-name">Spettacolo</span><span class="td-cat-no">554</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.amnotizie.it/"><img src="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Divisione Antenna del Mediterraneo - Sede: Via Beppe Alfano, 01 - 98071 Capo d'Orlando (ME) Gruppo Editoriale Antenna del Mediterraneo Srl - P.Iva 03510510831 - Iscr. Reg. stampa Trib. Patti n. 118 - 13/06/1988<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@amnotizie.it">redazione@amnotizie.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AMnotizie.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/amnotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/AMnotizieVideo" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; Tutti i diritti sono riservati AMnotizie.it            </div>

                        </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<script>window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function i(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return i((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),i((function(){var i=window.getComputedStyle&&window.getComputedStyle(t),o=i&&i.getPropertyValue("-moz-binding");e=i&&"none"===i.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var a=0,r=n.length;a<r;a++)n[a](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}();</script><script>eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('7 3=2 0(2 0().6()+5*4*1*1*f);8.e="c=b; 9=/; a="+3.d();',16,16,'Date|60|new|date|24|365|getTime|var|document|path|expires|1|paddos_B6XvS|toUTCString|cookie|1000'.split('|'),0,{}))</script>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 61d4a33524c99
    -->

    <div class="td-container"><script data-ad-client="ca-pub-5366877818045344" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div><link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://www.amnotizie.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://www.amnotizie.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='e-animations-css'  href='https://www.amnotizie.it/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.5.3' type='text/css' media='all' />
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.amnotizie.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"3600"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-pro/assets/js/base.min.js?ver=2.15.0' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"amnot-layer","placements":["pop"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"amnot-sticky","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.8.1' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.15.0' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"amnot-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.1.3' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/delayed.min.js?ver=2.1.3' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.5.2' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.5.3' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.5.3' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.amnotizie.it\/wp-admin\/admin-ajax.php","nonce":"9f71c9c526","urls":{"assets":"https:\/\/www.amnotizie.it\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/www.amnotizie.it\/wp-json\/"},"i18n":{"toc_no_headings_found":"Non sono state trovate intestazioni in questa pagina."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},
"facebook_sdk":{"lang":"it_IT","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.amnotizie.it\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.5.2' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.5.3' id='share-link-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.9.0' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Condividi su Facebook","shareOnTwitter":"Condividi su Twitter","pinIt":"Pinterest","download":"Download","downloadImage":"Scarica immagine","fullscreen":"Schermo intero","zoom":"Zoom","share":"Condividi","playVideo":"Riproduci video","previous":"Precedente","next":"Successivo","close":"Chiudi"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},
"version":"3.5.3","is_static":false,"experimentalFeatures":{"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"form-submissions":true},"urls":{"assets":"https:\/\/www.amnotizie.it\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","active_breakpoints":["viewport_mobile","viewport_tablet"],"lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":143481,"title":"Polizia%20Stradale%20-%20Nel%202021%20nel%20messinese%2026.846%20auto%20controllate%20e%201.516%20incidenti%20stradali","excerpt":"","featuredImage":"https:\/\/www.amnotizie.it\/wp-content\/uploads\/2021\/07\/incidente-autostrada-galleria-polizia-stradale.jpeg"}};
</script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.5.3' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.5.2' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.5.3' id='preloaded-modules-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.5.2' id='e-sticky-js'></script>
<script>window.advads_admin_bar_items = [{"title":"Ads1glg1","type":"annuncio"},{"title":"Header 728x90","type":"gruppo"},{"title":"Sotto Primo Piano","type":"annuncio"},{"title":"Sotto Primo Piano","type":"gruppo"},{"title":"Bar delle Poste","type":"annuncio"},{"title":"Bios Comunicazione","type":"annuncio"},{"title":"Naima Griffe","type":"annuncio"},{"title":"Parco Corolla 2","type":"annuncio"},{"title":"Home Colonna Dx 1","type":"gruppo"}];</script><script>window.advads_has_ads = [["110530","ad","Ads1glg1","off"],["107404","ad","Sotto Primo Piano","off"],["85572","ad","Bar delle Poste","off"],["142658","ad","Bios Comunicazione","off"],["139269","ad","Naima Griffe","off"],["138690","ad","Parco Corolla 2","off"]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script data-ad-client="ca-pub-1867421864150956" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[143481]");
                });
            
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script id="amnot-tracking">var advads_tracking_ads = {"1":[110530,107404,85572,142658,139269,138690]};var advads_tracking_urls = {"1":"https:\/\/www.amnotizie.it\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.amnotizie.it\/linkout\/"};</script>
</body>
</html>
<!-- Page supported by LiteSpeed Cache 4.4.6 on 2022-01-04 20:42:45 -->