<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.amnotizie.it/xmlrpc.php"/>
<meta name='robots' content='max-image-preview:large'/>
<link rel="icon" type="image/png" href="https://www.amnotizie.it/wp-content/uploads/2019/07/icona-180-180.png">
<title>Messina - Spaccio di cocaina e marijuana, arrestato 24enne - AMnotizie.it - Quotidiano di informazione</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.amnotizie.it/2021/09/17/messina-spaccio-di-cocaina-e-marijuana-arrestato-24enne/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Messina - Spaccio di cocaina e marijuana, arrestato 24enne - AMnotizie.it - Quotidiano di informazione"/>
<meta property="og:description" content="Nel pomeriggio di ieri, i poliziotti della Squadra Mobile, nel corso di mirati servizi finalizzati al contrasto dello spaccio di stupefacenti, hanno arrestato C.A. messinese di 24 anni, per detenzione ai fini di spaccio di sostanze stupefacenti. Il giovane, durante un controllo su strada, è stato trovato in possesso di 2 involucri in cellophane contenenti sostanza &hellip;"/>
<meta property="og:url" content="https://www.amnotizie.it/2021/09/17/messina-spaccio-di-cocaina-e-marijuana-arrestato-24enne/"/>
<meta property="og:site_name" content="AMnotizie.it - Quotidiano di informazione"/>
<meta property="article:publisher" content="https://www.facebook.com/AMnotizie.it/"/>
<meta property="article:author" content="https://www.facebook.com/raffaele.valentino.35"/>
<meta property="article:tag" content="Messina"/>
<meta property="article:section" content="Cronaca"/>
<meta property="article:published_time" content="2021-09-17T12:31:06+02:00"/>
<meta property="fb:app_id" content="1048628885343569"/>
<meta property="og:image" content="https://www.amnotizie.it/wp-content/uploads/2021/09/B9B647B1-B2C3-4572-BBA6-95C99F976584.jpeg"/>
<meta property="og:image:secure_url" content="https://www.amnotizie.it/wp-content/uploads/2021/09/B9B647B1-B2C3-4572-BBA6-95C99F976584.jpeg"/>
<meta property="og:image:width" content="827"/>
<meta property="og:image:height" content="539"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Nel pomeriggio di ieri, i poliziotti della Squadra Mobile, nel corso di mirati servizi finalizzati al contrasto dello spaccio di stupefacenti, hanno arrestato C.A. messinese di 24 anni, per detenzione ai fini di spaccio di sostanze stupefacenti. Il giovane, durante un controllo su strada, è stato trovato in possesso di 2 involucri in cellophane contenenti sostanza [&hellip;]"/>
<meta name="twitter:title" content="Messina - Spaccio di cocaina e marijuana, arrestato 24enne - AMnotizie.it - Quotidiano di informazione"/>
<meta name="twitter:site" content="@amnotizie"/>
<meta name="twitter:image" content="https://www.amnotizie.it/wp-content/uploads/2021/09/B9B647B1-B2C3-4572-BBA6-95C99F976584.jpeg"/>
<meta name="twitter:creator" content="@amnotizie"/>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.amnotizie.it/#organization","name":"AMnotizie.it","url":"https://www.amnotizie.it/","sameAs":["https://www.facebook.com/AMnotizie.it/","https://www.youtube.com/user/AMnotizieVideo","https://twitter.com/amnotizie"],"logo":{"@type":"ImageObject","@id":"https://www.amnotizie.it/#logo","url":"https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x.png","width":390,"height":100,"caption":"AMnotizie.it"},"image":{"@id":"https://www.amnotizie.it/#logo"}},{"@type":"WebSite","@id":"https://www.amnotizie.it/#website","url":"https://www.amnotizie.it/","name":"AMnotizie.it - Quotidiano di informazione","publisher":{"@id":"https://www.amnotizie.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.amnotizie.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.amnotizie.it/2021/09/17/messina-spaccio-di-cocaina-e-marijuana-arrestato-24enne/#primaryimage","url":"https://www.amnotizie.it/wp-content/uploads/2021/09/B9B647B1-B2C3-4572-BBA6-95C99F976584.jpeg","width":827,"height":539},{"@type":"WebPage","@id":"https://www.amnotizie.it/2021/09/17/messina-spaccio-di-cocaina-e-marijuana-arrestato-24enne/#webpage","url":"https://www.amnotizie.it/2021/09/17/messina-spaccio-di-cocaina-e-marijuana-arrestato-24enne/","inLanguage":"it-IT","name":"Messina - Spaccio di cocaina e marijuana, arrestato 24enne - AMnotizie.it - Quotidiano di informazione","isPartOf":{"@id":"https://www.amnotizie.it/#website"},"primaryImageOfPage":{"@id":"https://www.amnotizie.it/2021/09/17/messina-spaccio-di-cocaina-e-marijuana-arrestato-24enne/#primaryimage"},"datePublished":"2021-09-17T12:31:06+02:00","dateModified":"2021-09-17T12:31:06+02:00","breadcrumb":{"@id":"https://www.amnotizie.it/2021/09/17/messina-spaccio-di-cocaina-e-marijuana-arrestato-24enne/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.amnotizie.it/2021/09/17/messina-spaccio-di-cocaina-e-marijuana-arrestato-24enne/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.amnotizie.it/","url":"https://www.amnotizie.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.amnotizie.it/category/cronaca/","url":"https://www.amnotizie.it/category/cronaca/","name":"Cronaca"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.amnotizie.it/2021/09/17/messina-spaccio-di-cocaina-e-marijuana-arrestato-24enne/","url":"https://www.amnotizie.it/2021/09/17/messina-spaccio-di-cocaina-e-marijuana-arrestato-24enne/","name":"Messina &#8211; Spaccio di cocaina e marijuana, arrestato 24enne"}}]},{"@type":"Article","@id":"https://www.amnotizie.it/2021/09/17/messina-spaccio-di-cocaina-e-marijuana-arrestato-24enne/#article","isPartOf":{"@id":"https://www.amnotizie.it/2021/09/17/messina-spaccio-di-cocaina-e-marijuana-arrestato-24enne/#webpage"},"author":{"@id":"https://www.amnotizie.it/#/schema/person/9cd9b770bfcdd44d055cb8655cdf0a77"},"headline":"Messina &#8211; Spaccio di cocaina e marijuana, arrestato 24enne","datePublished":"2021-09-17T12:31:06+02:00","dateModified":"2021-09-17T12:31:06+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.amnotizie.it/2021/09/17/messina-spaccio-di-cocaina-e-marijuana-arrestato-24enne/#webpage"},"publisher":{"@id":"https://www.amnotizie.it/#organization"},"image":{"@id":"https://www.amnotizie.it/2021/09/17/messina-spaccio-di-cocaina-e-marijuana-arrestato-24enne/#primaryimage"},"keywords":"Messina","articleSection":"Cronaca"},{"@type":["Person"],"@id":"https://www.amnotizie.it/#/schema/person/9cd9b770bfcdd44d055cb8655cdf0a77","name":"Raffaele Valentino","image":{"@type":"ImageObject","@id":"https://www.amnotizie.it/#authorlogo","url":"https://secure.gravatar.com/avatar/61fa812e115c405cd36effd0f70a45b5?s=96&d=blank&r=g","caption":"Raffaele Valentino"},"sameAs":["https://www.facebook.com/raffaele.valentino.35"]}]}</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel="alternate" type="application/rss+xml" title="AMnotizie.it - Quotidiano di informazione &raquo; Feed" href="https://www.amnotizie.it/feed/"/>
<link rel="alternate" type="application/rss+xml" title="AMnotizie.it - Quotidiano di informazione &raquo; Feed dei commenti" href="https://www.amnotizie.it/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="AMnotizie.it - Quotidiano di informazione &raquo; Messina &#8211; Spaccio di cocaina e marijuana, arrestato 24enne Feed dei commenti" href="https://www.amnotizie.it/2021/09/17/messina-spaccio-di-cocaina-e-marijuana-arrestato-24enne/feed/"/>
<script data-wpfc-render="false">advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();</script>
<link rel="stylesheet" type="text/css" href="//www.amnotizie.it/wp-content/cache/wpfc-minified/3070ib1/vmn9.css" media="all"/>
<style id='elementor-frontend-inline-css'>@font-face{font-family:eicons;src:url(https://www.amnotizie.it/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://www.amnotizie.it/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://www.amnotizie.it/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://www.amnotizie.it/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://www.amnotizie.it/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://www.amnotizie.it/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}</style>
<link rel='stylesheet' id='elementor-post-107383-css' href='https://www.amnotizie.it/wp-content/uploads/elementor/css/post-107383.css?ver=1629051095' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//www.amnotizie.it/wp-content/cache/wpfc-minified/jm88r0cq/vmn8.css" media="all"/>
<link rel='stylesheet' id='elementor-post-107240-css' href='https://www.amnotizie.it/wp-content/uploads/elementor/css/post-107240.css?ver=1630266686' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//www.amnotizie.it/wp-content/cache/wpfc-minified/koic3w1r/vmn9.css" media="all"/>
<style id='td-theme-inline-css'>@media(max-width:767px){
.td-header-desktop-wrap{display:none;}
}
@media(min-width:767px){
.td-header-mobile-wrap{display:none;}
}</style>
<link rel="stylesheet" type="text/css" href="//www.amnotizie.it/wp-content/cache/wpfc-minified/f4m0l0wk/vmn9.css" media="all"/>
<link rel="https://api.w.org/" href="https://www.amnotizie.it/wp-json/"/><link rel="alternate" type="application/json" href="https://www.amnotizie.it/wp-json/wp/v2/posts/135788"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.amnotizie.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.amnotizie.it/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.8.1"/>
<link rel='shortlink' href='https://www.amnotizie.it/?p=135788'/>
<link rel="alternate" type="application/json+oembed" href="https://www.amnotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.amnotizie.it%2F2021%2F09%2F17%2Fmessina-spaccio-di-cocaina-e-marijuana-arrestato-24enne%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.amnotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.amnotizie.it%2F2021%2F09%2F17%2Fmessina-spaccio-di-cocaina-e-marijuana-arrestato-24enne%2F&#038;format=xml"/>
<style id="amnot-layer-custom-css"></style>
<meta name="onesignal" content="wordpress-plugin"/>
<script data-ad-client="ca-pub-6892586315545582" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7367963-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-7367963-1');</script>
<meta name="a.validate.01" content="670febf31a0bd509bc3014828b02d4655bc9"/>
<style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title, .tds-button2 .tdm-btn-text, .tds-button2 i, .tds-button5:hover .tdm-btn-text, .tds-button5:hover i, .tds-button6 .tdm-btn-text, .tds-button6 i, .tdm_block_list .tdm-list-item i, .tdm_block_pricing .tdm-pricing-feature i, .tdm-social-item i{color:#00274f;}
.tds-button1, .tds-button6:after, .tds-title2 .tdm-title-line:after, .tds-title3 .tdm-title-line:after, .tdm_block_pricing.tdm-pricing-featured:before, .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header, .tds-progress-bar1 .tdm-progress-bar:after, .tds-progress-bar2 .tdm-progress-bar:after, .tds-social3 .tdm-social-item{background-color:#00274f;}
.tds-button2:before, .tds-button6:before, .tds-progress-bar3 .tdm-progress-bar:after{border-color:#00274f;}
.tdm-btn-style1{background-color:#00274f;}
.tdm-btn-style2:before{border-color:#00274f;}
.tdm-btn-style2{color:#00274f;}
.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #00274f;-moz-box-shadow:0 2px 16px #00274f;box-shadow:0 2px 16px #00274f;}
.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #00274f;-moz-box-shadow:0 4px 26px #00274f;box-shadow:0 4px 26px #00274f;}</style>
<style id="tdw-css-placeholder"></style>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");originalsizes=e.getAttribute("data-wpfc-original-sizes");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A" || e.tagName=="SPAN"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(originalsizes){e.setAttribute('sizes',originalsizes);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("data-wpfc-original-sizes");e.removeAttribute("onload");if(e.tagName=="IFRAME"){var y="https://www.youtube.com/embed/";if(navigator.userAgent.match(/\sEdge?\/\d/i)){e.setAttribute('src',e.getAttribute("src").replace(/.+\/templates\/youtube\.html\#/,y));}e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var s=Array.prototype.slice.call(document.getElementsByTagName("span"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(s).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-135788 single-format-standard td-standard-pack messina-spaccio-di-cocaina-e-marijuana-arrestato-24enne global-block-template-1 elementor-default elementor-template-full-width elementor-kit-107383 aa-prefix-amnot- elementor-page-107240 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav">
<div class="td-mobile-container">
<div class="td-menu-socials-wrap">
<div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/AMnotizie.it/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/amnotizie" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/AMnotizieVideo" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content">
<div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-107166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-107166"><a href="https://www.amnotizie.it/">Home</a></li> <li id="menu-item-81888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81888"><a href="https://www.amnotizie.it/category/attualita/">Attualità</a></li> <li id="menu-item-81889" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81889"><a href="https://www.amnotizie.it/category/cronaca/">Cronaca</a></li> <li id="menu-item-81890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81890"><a href="https://www.amnotizie.it/category/politica/">Politica</a></li> <li id="menu-item-81893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81893"><a href="https://www.amnotizie.it/category/giudiziaria/">Giudiziaria</a></li> <li id="menu-item-81892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81892"><a href="https://www.amnotizie.it/category/sport/">Sport</a></li> <li id="menu-item-81894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81894"><a href="https://www.amnotizie.it/category/cultura/">Cultura</a></li> <li id="menu-item-81895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81895"><a href="https://www.amnotizie.it/category/spettacolo/">Spettacolo</a></li> <li id="menu-item-81891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81891"><a href="https://www.amnotizie.it/category/video/">Video</a></li> </ul></div></div></div><div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrati</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div><input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
<div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.amnotizie.it/privacy-policy/">Privacy Policy</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recupero della password</div></div><div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div><input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.amnotizie.it/">
<div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form>
<div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap">
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full td-container-wrap">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div > venerdì, Settembre 17, 2021</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/AMnotizie.it/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/amnotizie" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/AMnotizieVideo" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrati</div><div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div><input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.amnotizie.it/privacy-policy/">Privacy Policy</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recupero della password</div><div class="td-login-panel-descr">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div><input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
<div class="td-login-info-text">La password verrà inviata via email.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.amnotizie.it/"> <img src="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png" alt=""/> <span class="td-visual-hidden">AMnotizie.it &#8211; Quotidiano di informazione</span> </a></div><div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header tdi_1_4c6 td_block_template_1">
<style>.tdi_1_4c6.td-a-rec-img{text-align:left;}.tdi_1_4c6.td-a-rec-img img{margin:0 auto 0 0;}</style><div data-cfptl="1" id="amnot-1326875392"><div data-cfpa="110530" id="amnot-1677897386"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" 
data-ad-client="ca-pub-6892586315545582" 
data-ad-slot="1059876573"></ins> 
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://www.amnotizie.it/"> <img class="td-retina-data" data-retina="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png" src="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png" alt=""/> </a> <a class="td-header-logo td-sticky-header" href="https://www.amnotizie.it/"> <img src="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png" alt=""/> </a></div><div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-107166"><a href="https://www.amnotizie.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81888"><a href="https://www.amnotizie.it/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-81889"><a href="https://www.amnotizie.it/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81890"><a href="https://www.amnotizie.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81893"><a href="https://www.amnotizie.it/category/giudiziaria/">Giudiziaria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81892"><a href="https://www.amnotizie.it/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81894"><a href="https://www.amnotizie.it/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81895"><a href="https://www.amnotizie.it/category/spettacolo/">Spettacolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-81891"><a href="https://www.amnotizie.it/category/video/">Video</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_6f0 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_2_6f0"><div id=tdi_2_6f0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.amnotizie.it/2021/09/17/messina-presentato-il-progetto-vaccini-per-tutti-dedicato-agli-ultimi/" rel="bookmark" class="td-image-wrap" title="Messina, presentato il progetto &#8220;Vaccini per tutti&#8221;, dedicato agli &#8220;ultimi&#8221;"><img onload="Wpfcll.r(this,true);" src="https://www.amnotizie.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="https://www.amnotizie.it/wp-content/uploads/2021/09/conferenza-stampa-vaccini-per-tutti-218x150.jpg" data-wpfc-original-srcset="https://www.amnotizie.it/wp-content/uploads/2021/09/conferenza-stampa-vaccini-per-tutti-218x150.jpg 218w, https://www.amnotizie.it/wp-content/uploads/2021/09/conferenza-stampa-vaccini-per-tutti-100x70.jpg 100w" data-wpfc-original-sizes="(max-width: 218px) 100vw, 218px" alt="blank" title="Messina, presentato il progetto &#8220;Vaccini per tutti&#8221;, dedicato agli &#8220;ultimi&#8221;"/></a></div><a href="https://www.amnotizie.it/category/attualita/" class="td-post-category">Attualità</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.amnotizie.it/2021/09/17/messina-presentato-il-progetto-vaccini-per-tutti-dedicato-agli-ultimi/" rel="bookmark" title="Messina, presentato il progetto &#8220;Vaccini per tutti&#8221;, dedicato agli &#8220;ultimi&#8221;">Messina, presentato il progetto &#8220;Vaccini per tutti&#8221;, dedicato agli &#8220;ultimi&#8221;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.amnotizie.it/2021/09/17/somme-dovute-allatome2-dal-comune-di-gualtieri-sicamino-dovra-decidere-il-tar-del-lazio/" rel="bookmark" class="td-image-wrap" title="Somme dovute all&#8217;AtoMe2 dal comune di Gualtieri Sicaminò, dovrà decidere il Tar del Lazio"><img onload="Wpfcll.r(this,true);" src="https://www.amnotizie.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="https://www.amnotizie.it/wp-content/uploads/2020/02/tribunale-218x150.jpg" data-wpfc-original-srcset="https://www.amnotizie.it/wp-content/uploads/2020/02/tribunale-218x150.jpg 218w, https://www.amnotizie.it/wp-content/uploads/2020/02/tribunale-100x70.jpg 100w" data-wpfc-original-sizes="(max-width: 218px) 100vw, 218px" alt="blank" title="Somme dovute all&#8217;AtoMe2 dal comune di Gualtieri Sicaminò, dovrà decidere il Tar del Lazio"/></a></div><a href="https://www.amnotizie.it/category/giudiziaria/" class="td-post-category">Giudiziaria</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.amnotizie.it/2021/09/17/somme-dovute-allatome2-dal-comune-di-gualtieri-sicamino-dovra-decidere-il-tar-del-lazio/" rel="bookmark" title="Somme dovute all&#8217;AtoMe2 dal comune di Gualtieri Sicaminò, dovrà decidere il Tar del Lazio">Somme dovute all&#8217;AtoMe2 dal comune di Gualtieri Sicaminò, dovrà decidere il&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.amnotizie.it/2021/09/17/patti-sono-troppe-sei-ore-consecutive-con-la-mascherina-petizione-per-modificare-lorario-scolastico-nel-plesso-vincenzo-bellino/" rel="bookmark" class="td-image-wrap" title="Patti: sono troppe sei ore consecutive con la mascherina, petizione per modificare l&#8217;orario scolastico nel plesso &#8220;Vincenzo Bellini&#8221;"><img onload="Wpfcll.r(this,true);" src="https://www.amnotizie.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="https://www.amnotizie.it/wp-content/uploads/2021/09/bellini-218x150.jpg" data-wpfc-original-srcset="https://www.amnotizie.it/wp-content/uploads/2021/09/bellini-218x150.jpg 218w, https://www.amnotizie.it/wp-content/uploads/2021/09/bellini-100x70.jpg 100w" data-wpfc-original-sizes="(max-width: 218px) 100vw, 218px" alt="blank" title="Patti: sono troppe sei ore consecutive con la mascherina, petizione per modificare l&#8217;orario scolastico nel plesso &#8220;Vincenzo Bellini&#8221;"/></a></div><a href="https://www.amnotizie.it/category/attualita/" class="td-post-category">Attualità</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.amnotizie.it/2021/09/17/patti-sono-troppe-sei-ore-consecutive-con-la-mascherina-petizione-per-modificare-lorario-scolastico-nel-plesso-vincenzo-bellino/" rel="bookmark" title="Patti: sono troppe sei ore consecutive con la mascherina, petizione per modificare l&#8217;orario scolastico nel plesso &#8220;Vincenzo Bellini&#8221;">Patti: sono troppe sei ore consecutive con la mascherina, petizione per&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.amnotizie.it/2021/09/16/covid-878-nuovi-casi-in-sicilia-20-le-vittime-oltre-1-700-i-guariti-diminuiscono-ancora-i-ricoveri/" rel="bookmark" class="td-image-wrap" title="Covid &#8211; 878 nuovi casi in Sicilia, 20 le vittime. Oltre 1.700 i guariti, diminuiscono ancora i ricoveri"><img onload="Wpfcll.r(this,true);" src="https://www.amnotizie.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="https://www.amnotizie.it/wp-content/uploads/2020/12/Covid-Barcellona-controlli-Coronavirus-218x150.jpeg" data-wpfc-original-srcset="https://www.amnotizie.it/wp-content/uploads/2020/12/Covid-Barcellona-controlli-Coronavirus-218x150.jpeg 218w, https://www.amnotizie.it/wp-content/uploads/2020/12/Covid-Barcellona-controlli-Coronavirus-100x70.jpeg 100w" data-wpfc-original-sizes="(max-width: 218px) 100vw, 218px" alt="blank" title="Covid &#8211; 878 nuovi casi in Sicilia, 20 le vittime. Oltre 1.700 i guariti, diminuiscono ancora i ricoveri"/></a></div><a href="https://www.amnotizie.it/category/attualita/" class="td-post-category">Attualità</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.amnotizie.it/2021/09/16/covid-878-nuovi-casi-in-sicilia-20-le-vittime-oltre-1-700-i-guariti-diminuiscono-ancora-i-ricoveri/" rel="bookmark" title="Covid &#8211; 878 nuovi casi in Sicilia, 20 le vittime. Oltre 1.700 i guariti, diminuiscono ancora i ricoveri">Covid &#8211; 878 nuovi casi in Sicilia, 20 le vittime. Oltre&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.amnotizie.it/2021/09/16/il-green-pass-fa-un-altro-step-da-meta-ottobre-obbligatorio-per-i-lavoratori-pubblici-e-privati/" rel="bookmark" class="td-image-wrap" title="Il green pass fa un altro step: da metà ottobre obbligatorio per i lavoratori pubblici e privati"><img onload="Wpfcll.r(this,true);" src="https://www.amnotizie.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="https://www.amnotizie.it/wp-content/uploads/2021/08/green-pass-verifica-218x150.jpeg" data-wpfc-original-srcset="https://www.amnotizie.it/wp-content/uploads/2021/08/green-pass-verifica-218x150.jpeg 218w, https://www.amnotizie.it/wp-content/uploads/2021/08/green-pass-verifica-100x70.jpeg 100w" data-wpfc-original-sizes="(max-width: 218px) 100vw, 218px" alt="blank" title="Il green pass fa un altro step: da metà ottobre obbligatorio per i lavoratori pubblici e privati"/></a></div><a href="https://www.amnotizie.it/category/attualita/" class="td-post-category">Attualità</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.amnotizie.it/2021/09/16/il-green-pass-fa-un-altro-step-da-meta-ottobre-obbligatorio-per-i-lavoratori-pubblici-e-privati/" rel="bookmark" title="Il green pass fa un altro step: da metà ottobre obbligatorio per i lavoratori pubblici e privati">Il green pass fa un altro step: da metà ottobre obbligatorio&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_6f0" data-td_block_id="tdi_2_6f0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_2_6f0" data-td_block_id="tdi_2_6f0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
</ul></div></div><div class="header-search-wrap">
<div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.amnotizie.it/">
<div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form>
<div id="td-aj-search"></div></div></div></div></div></div></div></div><div data-elementor-type="single" data-elementor-id="107240" class="elementor elementor-107240 elementor-location-single post-135788 post type-post status-publish format-standard has-post-thumbnail category-cronaca tag-messina" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-ed76593 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ed76593" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-cd4d655" data-id="cd4d655" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-3fe3203 elementor-align-left elementor-widget elementor-widget-breadcrumbs" data-id="3fe3203" data-element_type="widget" data-widget_type="breadcrumbs.default">
<div class="elementor-widget-container"> <p id="breadcrumbs"><span><span><a href="https://www.amnotizie.it/">Home</a> » <span><a href="https://www.amnotizie.it/category/cronaca/">Cronaca</a> » <strong class="breadcrumb_last" aria-current="page">Messina &#8211; Spaccio di cocaina e marijuana, arrestato 24enne</strong></span></span></span></p></div></div><div class="elementor-element elementor-element-752b4d0 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="752b4d0" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
<div class="elementor-widget-container">
<div class="elementor-image"> <figure class="wp-caption"> <img onload="Wpfcll.r(this,true);" src="https://www.amnotizie.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="827" height="539" data-wpfc-original-src="https://www.amnotizie.it/wp-content/uploads/2021/09/B9B647B1-B2C3-4572-BBA6-95C99F976584.jpeg" class="attachment-full size-full" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.amnotizie.it/wp-content/uploads/2021/09/B9B647B1-B2C3-4572-BBA6-95C99F976584.jpeg 827w, https://www.amnotizie.it/wp-content/uploads/2021/09/B9B647B1-B2C3-4572-BBA6-95C99F976584-720x469.jpeg 720w, https://www.amnotizie.it/wp-content/uploads/2021/09/B9B647B1-B2C3-4572-BBA6-95C99F976584-768x501.jpeg 768w, https://www.amnotizie.it/wp-content/uploads/2021/09/B9B647B1-B2C3-4572-BBA6-95C99F976584-696x454.jpeg 696w, https://www.amnotizie.it/wp-content/uploads/2021/09/B9B647B1-B2C3-4572-BBA6-95C99F976584-644x420.jpeg 644w" data-wpfc-original-sizes="(max-width: 827px) 100vw, 827px"/> <figcaption class="widget-image-caption wp-caption-text"></figcaption> </figure></div></div></div></div></div></div></div></div></section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-f455b8b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f455b8b" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-fd8f083" data-id="fd8f083" data-element_type="column">
<div class="elementor-column-wrap">
<div class="elementor-widget-wrap"></div></div></div></div></div></section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-d872ce8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d872ce8" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-2dc0c65" data-id="2dc0c65" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-742432d elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="742432d" data-element_type="widget" data-widget_type="theme-post-title.default">
<div class="elementor-widget-container"> <h1 class="elementor-heading-title elementor-size-default">Messina &#8211; Spaccio di cocaina e marijuana, arrestato 24enne</h1></div></div><section class="elementor-section elementor-inner-section elementor-element elementor-element-07b4f79 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="07b4f79" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-099c990" data-id="099c990" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-d7203ce elementor-align-left elementor-widget elementor-widget-post-info" data-id="d7203ce" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container"> <ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"> <li class="elementor-icon-list-item elementor-repeater-item-b73133a elementor-inline-item" itemprop="author"> <a href="https://www.amnotizie.it/author/raffaele-valentino/"> <span class="elementor-icon-list-icon"> <img onload="Wpfcll.r(this,true);" src="https://www.amnotizie.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="elementor-avatar" data-wpfc-original-src="https://secure.gravatar.com/avatar/61fa812e115c405cd36effd0f70a45b5?s=96&amp;d=blank&amp;r=g" alt="Raffaele Valentino"> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author"> <span class="elementor-post-info__item-prefix">scritto da</span> Raffaele Valentino </span> </a> </li> </ul></div></div></div></div></div><div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-89419c7" data-id="89419c7" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-a51c85a elementor-align-right elementor-widget elementor-widget-post-info" data-id="a51c85a" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container"> <ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"> <li class="elementor-icon-list-item elementor-repeater-item-feb888d elementor-inline-item" itemprop="datePublished"> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date"> 17 Settembre, 2021 </span> </li> <li class="elementor-icon-list-item elementor-repeater-item-25d82b3 elementor-inline-item"> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time"> <span class="elementor-post-info__item-prefix">-</span> 14:31 </span> </li> </ul></div></div></div></div></div></div></div></section>
<div class="elementor-element elementor-element-46fa2af elementor-widget elementor-widget-wp-widget-advads_ad_widget" data-id="46fa2af" data-element_type="widget" data-widget_type="wp-widget-advads_ad_widget.default">
<div class="elementor-widget-container">
<div style="margin-left: auto; margin-right: auto; text-align: center;" id="amnot-1476151018" data-cfptl="1" data-cfpa="107404"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="fluid"
data-ad-layout-key="-5x+cz+15-9v+ce"
data-ad-client="ca-pub-1867421864150956"
data-ad-slot="2647572158"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div><div class="elementor-element elementor-element-b85abae elementor-align-left elementor-widget elementor-widget-post-info" data-id="b85abae" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container"> <ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"> <li class="elementor-icon-list-item elementor-repeater-item-9ad6c6b elementor-inline-item"> <span class="elementor-icon-list-icon"> <i aria-hidden="true" class="far fa-eye"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom"> Questo articolo è stato letto 126 volte </span> </li> </ul></div></div><div class="elementor-element elementor-element-af13d0c elementor-widget elementor-widget-theme-post-content" data-id="af13d0c" data-element_type="widget" data-widget_type="theme-post-content.default">
<div class="elementor-widget-container"> <p class="s8">Nel pomeriggio di ieri, i poliziotti della Squadra Mobile, nel corso di mirati servizi finalizzati al contrasto dello spaccio di stupefacenti, hanno arrestato C.A. messinese di 24 anni, per detenzione ai fini di spaccio di sostanze stupefacenti.</p> <p class="s10"><span class="s9"><span class="bumpedFont15">Il giovane, durante </span></span><span class="s9"><span class="bumpedFont15">un controllo su strada</span></span><span class="s9"><span class="bumpedFont15">, è stato trovato in </span></span><span class="s9"><span class="bumpedFont15">posses</span></span><span class="s9"><span class="bumpedFont15">so di 2 involucri in cellophane contenenti </span></span><span class="s9"><span class="bumpedFont15">sostanza stupefacente risultata al successivo esame narcotest un derivato della cocaina del peso complessivo di 10 grammi.</span></span></p> <p class="s10"><span class="s9"><span class="bumpedFont15"> La successiva perquisizione</span></span><span class="s9"><span class="bumpedFont15">,</span></span><span class="s9"><span class="bumpedFont15"> presso l’abitazione del ragazzo</span></span><span class="s9"><span class="bumpedFont15">,</span></span><span class="s9"><span class="bumpedFont15"> ha consentito di rinvenire e sequestrare ulteriori 45 grammi di marijuana, un bilancino di pre</span></span><span class="s9"><span class="bumpedFont15">cisione, materiale per il confez</span></span><span class="s9"><span class="bumpedFont15">ionamento nonché la somma di 1210</span></span><span class="s9"><span class="bumpedFont15"> euro</span></span><span class="s9"><span class="bumpedFont15">, ritenuta provento di attività illecita</span></span><span class="s9"><span class="bumpedFont15">.</span></span></p> <p class="s10"><span class="s9"><span class="bumpedFont15">Il ventiquattrenne è stato</span></span><span class="s9"><span class="bumpedFont15">,</span></span><span class="s9"><span class="bumpedFont15"> pertanto</span></span><span class="s9"><span class="bumpedFont15">,</span></span><span class="s9"><span class="bumpedFont15"> arrestato e, s</span></span><span class="s9"><span class="bumpedFont15">u disposizione dell’Autorità Giudiziaria, </span></span><span class="s9"><span class="bumpedFont15">ristretto ai domiciliari in attesa di giudizio per direttissima</span></span><span class="s9"><span class="bumpedFont15">.</span></span></p></div></div><div class="elementor-element elementor-element-f08d6ec elementor-widget elementor-widget-wp-widget-advads_ad_widget" data-id="f08d6ec" data-element_type="widget" data-widget_type="wp-widget-advads_ad_widget.default">
<div class="elementor-widget-container">
<div style="margin-left: auto; margin-right: auto; text-align: center;" id="amnot-128626916" data-cfptl="1" data-cfpa="107404"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="fluid"
data-ad-layout-key="-5x+cz+15-9v+ce"
data-ad-client="ca-pub-1867421864150956"
data-ad-slot="2647572158"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div><div class="elementor-element elementor-element-7e2acb3 elementor-widget elementor-widget-post-info" data-id="7e2acb3" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container"> <ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"> <li class="elementor-icon-list-item elementor-repeater-item-f9ca808 elementor-inline-item" itemprop="about"> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms"> <span class="elementor-post-info__terms-list"> <a href="https://www.amnotizie.it/tag/messina/" class="elementor-post-info__terms-list-item">Messina</a> </span> </span> </li> </ul></div></div><div class="elementor-element elementor-element-2c38d82 elementor-widget elementor-widget-html" data-id="2c38d82" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">
<div id="SC_TBlock_486803"></div></div></div><div class="elementor-element elementor-element-1fac006 elementor-share-buttons--skin-flat elementor-share-buttons--shape-circle elementor-share-buttons--align-center elementor-share-buttons--view-icon-text elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="1fac006" data-element_type="widget" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_facebook">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook" aria-hidden="true"></i>								<span class="elementor-screen-only">Condividi su facebook</span>
</span>
<div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> Facebook </span></div></div></div><div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_twitter">
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter" aria-hidden="true"></i>								<span class="elementor-screen-only">Condividi su twitter</span>
</span>
<div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> Twitter </span></div></div></div><div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_whatsapp">
<span class="elementor-share-btn__icon">
<i class="fab fa-whatsapp" aria-hidden="true"></i>								<span class="elementor-screen-only">Condividi su whatsapp</span>
</span>
<div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> WhatsApp </span></div></div></div></div></div></div><div class="elementor-element elementor-element-e6599fe elementor-post-navigation-borders-yes elementor-widget elementor-widget-post-navigation" data-id="e6599fe" data-element_type="widget" data-widget_type="post-navigation.default">
<div class="elementor-widget-container">
<div class="elementor-post-navigation">
<div class="elementor-post-navigation__prev elementor-post-navigation__link"> <a href="https://www.amnotizie.it/2021/09/16/messina-rogo-in-una-baracca-piena-di-spazzatura-lintervento-dei-vigili-del-fuoco/" rel="prev"><span class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i class="fa fa-angle-left" aria-hidden="true"></i><span class="elementor-screen-only">Precedente</span></span><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--label">Indietro</span><span class="post-navigation__prev--title">Messina, rogo in una baracca piena di spazzatura, l&#8217;intervento dei vigili del fuoco</span></span></a></div><div class="elementor-post-navigation__separator-wrapper">
<div class="elementor-post-navigation__separator"></div></div><div class="elementor-post-navigation__next elementor-post-navigation__link"></div></div></div></div></div></div></div><div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-4c2c187" data-id="4c2c187" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-9803fc7 elementor-widget elementor-widget-wp-widget-advads_ad_widget" data-id="9803fc7" data-element_type="widget" data-widget_type="wp-widget-advads_ad_widget.default">
<div class="elementor-widget-container">
<div style="margin-left: auto; margin-right: auto; text-align: center;" id="amnot-1696117320" data-cfptl="1" data-cfpa="107404"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="fluid"
data-ad-layout-key="-5x+cz+15-9v+ce"
data-ad-client="ca-pub-1867421864150956"
data-ad-slot="2647572158"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div><div class="elementor-element elementor-element-2998719 elementor-widget elementor-widget-facebook-page" data-id="2998719" data-element_type="widget" data-widget_type="facebook-page.default">
<div class="elementor-widget-container">
<div class="elementor-facebook-widget fb-page" data-href="https://www.facebook.com/AMnotizie.it/" data-tabs="timeline" data-height="500px" data-width="500px" data-small-header="false" data-hide-cover="false" data-show-facepile="false" data-hide-cta="true" style="min-height: 1px;height:500px"></div></div></div></div></div></div></div></div></section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-91777b9 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="91777b9" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-fbf0910" data-id="fbf0910" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-c72aee4 elementor-widget elementor-widget-wp-widget-advads_ad_widget" data-id="c72aee4" data-element_type="widget" data-widget_type="wp-widget-advads_ad_widget.default">
<div class="elementor-widget-container">
<div style="margin-left: auto; margin-right: auto; text-align: center;" id="amnot-2139935695" data-cfptl="1" data-cfpa="107404"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="fluid"
data-ad-layout-key="-5x+cz+15-9v+ce"
data-ad-client="ca-pub-1867421864150956"
data-ad-slot="2647572158"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></div></div></div></div></div></section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-97f787e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="97f787e" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-00d2a05" data-id="00d2a05" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-f322953 elementor-grid-4 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-posts--show-avatar elementor-card-shadow-yes elementor-posts__hover-gradient elementor-widget elementor-widget-posts" data-id="f322953" data-element_type="widget" data-settings="{&quot;cards_columns&quot;:&quot;4&quot;,&quot;cards_columns_tablet&quot;:&quot;2&quot;,&quot;cards_columns_mobile&quot;:&quot;1&quot;,&quot;cards_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]}}" data-widget_type="posts.cards">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-cards elementor-grid">
<article class="elementor-post elementor-grid-item post-135799 post type-post status-publish format-standard has-post-thumbnail category-attualita category-coronavirus category-primo-piano tag-covid-sicilia">
<div class="elementor-post__card">
<a class="elementor-post__thumbnail__link" href="https://www.amnotizie.it/2021/09/17/covid-602-nuovi-casi-in-sicilia-stabili-i-ricoverati-oltre-1-500-guariti/">
<div class="elementor-post__thumbnail"><img onload="Wpfcll.r(this,true);" src="https://www.amnotizie.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="720" height="647" data-wpfc-original-src="https://www.amnotizie.it/wp-content/uploads/2020/08/Coronavirus-2-720x647.jpeg" class="attachment-medium size-medium" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.amnotizie.it/wp-content/uploads/2020/08/Coronavirus-2-720x647.jpeg 720w, https://www.amnotizie.it/wp-content/uploads/2020/08/Coronavirus-2-1024x920.jpeg 1024w, https://www.amnotizie.it/wp-content/uploads/2020/08/Coronavirus-2-768x690.jpeg 768w, https://www.amnotizie.it/wp-content/uploads/2020/08/Coronavirus-2-696x625.jpeg 696w, https://www.amnotizie.it/wp-content/uploads/2020/08/Coronavirus-2-1068x959.jpeg 1068w, https://www.amnotizie.it/wp-content/uploads/2020/08/Coronavirus-2-468x420.jpeg 468w, https://www.amnotizie.it/wp-content/uploads/2020/08/Coronavirus-2.jpeg 1200w" data-wpfc-original-sizes="(max-width: 720px) 100vw, 720px"/></div></a>
<div class="elementor-post__badge">Attualità</div><div class="elementor-post__avatar"> <img onload="Wpfcll.r(this,true);" src="https://www.amnotizie.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" alt='Raffaele Valentino' data-wpfc-original-src='https://secure.gravatar.com/avatar/61fa812e115c405cd36effd0f70a45b5?s=128&#038;d=blank&#038;r=g' data-wpfc-original-srcset='https://secure.gravatar.com/avatar/61fa812e115c405cd36effd0f70a45b5?s=256&#038;d=blank&#038;r=g 2x' class='avatar avatar-128 photo' height='128' width='128' loading='lazy'/></div><div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.amnotizie.it/2021/09/17/covid-602-nuovi-casi-in-sicilia-stabili-i-ricoverati-oltre-1-500-guariti/">
Covid &#8211; 602 nuovi casi in Sicilia. Stabili i ricoverati, oltre 1.500 guariti			</a>
</h3>
<div class="elementor-post__excerpt"> <p>Sono 602 i nuovi casi di Covid19 registrati nelle ultime 24 ore nell&#8217;isola a fronte di 18.758 tamponi processati in Sicilia. L&#8217;incidenza scende al 3,2%,</p></div><a class="elementor-post__read-more" href="https://www.amnotizie.it/2021/09/17/covid-602-nuovi-casi-in-sicilia-stabili-i-ricoverati-oltre-1-500-guariti/">
Leggi tutto »			</a></div><div class="elementor-post__meta-data"> <span class="elementor-post-date"> Settembre 17, 2021 </span> <span class="elementor-post-time"> 6:28 pm </span></div></div></article>
<article class="elementor-post elementor-grid-item post-135797 post type-post status-publish format-standard has-post-thumbnail category-attualita tag-barcellona-pozzo-di-gotto">
<div class="elementor-post__card">
<a class="elementor-post__thumbnail__link" href="https://www.amnotizie.it/2021/09/17/barcellona-pg-divieto-di-utilizzo-dellacqua-destinata-al-consumo-umano-proveniente-dal-serbatoio-macello/">
<div class="elementor-post__thumbnail"><img onload="Wpfcll.r(this,true);" src="https://www.amnotizie.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="720" height="518" data-wpfc-original-src="https://www.amnotizie.it/wp-content/uploads/2020/10/pinuccio-e1602166339775-720x518.jpg" class="attachment-medium size-medium" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.amnotizie.it/wp-content/uploads/2020/10/pinuccio-e1602166339775-720x518.jpg 720w, https://www.amnotizie.it/wp-content/uploads/2020/10/pinuccio-e1602166339775-1024x737.jpg 1024w, https://www.amnotizie.it/wp-content/uploads/2020/10/pinuccio-e1602166339775-768x553.jpg 768w, https://www.amnotizie.it/wp-content/uploads/2020/10/pinuccio-e1602166339775-696x501.jpg 696w, https://www.amnotizie.it/wp-content/uploads/2020/10/pinuccio-e1602166339775-1068x769.jpg 1068w, https://www.amnotizie.it/wp-content/uploads/2020/10/pinuccio-e1602166339775-583x420.jpg 583w, https://www.amnotizie.it/wp-content/uploads/2020/10/pinuccio-e1602166339775.jpg 1200w" data-wpfc-original-sizes="(max-width: 720px) 100vw, 720px"/></div></a>
<div class="elementor-post__badge">Attualità</div><div class="elementor-post__avatar"> <img onload="Wpfcll.r(this,true);" src="https://www.amnotizie.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" alt='Redazione' data-wpfc-original-src='https://secure.gravatar.com/avatar/328cc8c92a3588c92f17b88bcb31bfe7?s=128&#038;d=blank&#038;r=g' data-wpfc-original-srcset='https://secure.gravatar.com/avatar/328cc8c92a3588c92f17b88bcb31bfe7?s=256&#038;d=blank&#038;r=g 2x' class='avatar avatar-128 photo' height='128' width='128' loading='lazy'/></div><div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.amnotizie.it/2021/09/17/barcellona-pg-divieto-di-utilizzo-dellacqua-destinata-al-consumo-umano-proveniente-dal-serbatoio-macello/">
Barcellona PG, divieto di utilizzo dell’acqua destinata al consumo umano proveniente dal serbatoio Macello			</a>
</h3>
<div class="elementor-post__excerpt"> <p>Il sindaco di Barcellona Pozzo di Gotto Pinuccio Calabrò rende noto il divieto di utilizzo dell&#8217;acqua destinata al consumo umano proveniente dal serbatoio Macello. Secondo</p></div><a class="elementor-post__read-more" href="https://www.amnotizie.it/2021/09/17/barcellona-pg-divieto-di-utilizzo-dellacqua-destinata-al-consumo-umano-proveniente-dal-serbatoio-macello/">
Leggi tutto »			</a></div><div class="elementor-post__meta-data"> <span class="elementor-post-date"> Settembre 17, 2021 </span> <span class="elementor-post-time"> 5:07 pm </span></div></div></article>
<article class="elementor-post elementor-grid-item post-135795 post type-post status-publish format-standard has-post-thumbnail category-giudiziaria">
<div class="elementor-post__card">
<a class="elementor-post__thumbnail__link" href="https://www.amnotizie.it/2021/09/17/processo-per-lesioni-disposta-lassoluzione-per-una-donna-di-patti-perche-il-fatto-non-sussiste/">
<div class="elementor-post__thumbnail"><img onload="Wpfcll.r(this,true);" src="https://www.amnotizie.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="720" height="392" data-wpfc-original-src="https://www.amnotizie.it/wp-content/uploads/2019/07/tribunale-720x392.jpg" class="attachment-medium size-medium" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.amnotizie.it/wp-content/uploads/2019/07/tribunale-720x392.jpg 720w, https://www.amnotizie.it/wp-content/uploads/2019/07/tribunale-600x326.jpg 600w, https://www.amnotizie.it/wp-content/uploads/2019/07/tribunale-768x418.jpg 768w, https://www.amnotizie.it/wp-content/uploads/2019/07/tribunale-696x379.jpg 696w, https://www.amnotizie.it/wp-content/uploads/2019/07/tribunale-772x420.jpg 772w, https://www.amnotizie.it/wp-content/uploads/2019/07/tribunale.jpg 1000w" data-wpfc-original-sizes="(max-width: 720px) 100vw, 720px"/></div></a>
<div class="elementor-post__badge">Giudiziaria</div><div class="elementor-post__avatar"> <img onload="Wpfcll.r(this,true);" src="https://www.amnotizie.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" alt='Massimo Natoli' data-wpfc-original-src='https://secure.gravatar.com/avatar/6e68763eddcddbfd86fc27bf73b1b8e9?s=128&#038;d=blank&#038;r=g' data-wpfc-original-srcset='https://secure.gravatar.com/avatar/6e68763eddcddbfd86fc27bf73b1b8e9?s=256&#038;d=blank&#038;r=g 2x' class='avatar avatar-128 photo' height='128' width='128' loading='lazy'/></div><div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.amnotizie.it/2021/09/17/processo-per-lesioni-disposta-lassoluzione-per-una-donna-di-patti-perche-il-fatto-non-sussiste/">
Processo per lesioni: disposta l&#8217;assoluzione per una donna di Patti perchè il fatto non sussiste			</a>
</h3>
<div class="elementor-post__excerpt"> <p>Il giudice di pace di Patti Giulia Saitta ha assolto una donna di 28 anni, difesa dall’avvocato Maria Rita Mondello, perché il fatto non sussiste.</p></div><a class="elementor-post__read-more" href="https://www.amnotizie.it/2021/09/17/processo-per-lesioni-disposta-lassoluzione-per-una-donna-di-patti-perche-il-fatto-non-sussiste/">
Leggi tutto »			</a></div><div class="elementor-post__meta-data"> <span class="elementor-post-date"> Settembre 17, 2021 </span> <span class="elementor-post-time"> 4:46 pm </span></div></div></article>
<article class="elementor-post elementor-grid-item post-135791 post type-post status-publish format-standard has-post-thumbnail category-attualita tag-naso">
<div class="elementor-post__card">
<a class="elementor-post__thumbnail__link" href="https://www.amnotizie.it/2021/09/17/flash-mob-di-sindaci-sulla-ss-113-a-ponte-naso-noi-esclusi-dal-pnnr-e-senza-adeguate-vie-di-collegamento/">
<div class="elementor-post__thumbnail"><img onload="Wpfcll.r(this,true);" src="https://www.amnotizie.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="720" height="405" data-wpfc-original-src="https://www.amnotizie.it/wp-content/uploads/2019/08/nani-720x405.jpg" class="attachment-medium size-medium" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.amnotizie.it/wp-content/uploads/2019/08/nani-720x405.jpg 720w, https://www.amnotizie.it/wp-content/uploads/2019/08/nani-600x338.jpg 600w, https://www.amnotizie.it/wp-content/uploads/2019/08/nani-768x432.jpg 768w, https://www.amnotizie.it/wp-content/uploads/2019/08/nani-1024x576.jpg 1024w, https://www.amnotizie.it/wp-content/uploads/2019/08/nani-696x392.jpg 696w, https://www.amnotizie.it/wp-content/uploads/2019/08/nani-1068x601.jpg 1068w, https://www.amnotizie.it/wp-content/uploads/2019/08/nani-747x420.jpg 747w, https://www.amnotizie.it/wp-content/uploads/2019/08/nani.jpg 1280w" data-wpfc-original-sizes="(max-width: 720px) 100vw, 720px"/></div></a>
<div class="elementor-post__badge">Attualità</div><div class="elementor-post__avatar"> <img onload="Wpfcll.r(this,true);" src="https://www.amnotizie.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" alt='Massimo Natoli' data-wpfc-original-src='https://secure.gravatar.com/avatar/6e68763eddcddbfd86fc27bf73b1b8e9?s=128&#038;d=blank&#038;r=g' data-wpfc-original-srcset='https://secure.gravatar.com/avatar/6e68763eddcddbfd86fc27bf73b1b8e9?s=256&#038;d=blank&#038;r=g 2x' class='avatar avatar-128 photo' height='128' width='128' loading='lazy'/></div><div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.amnotizie.it/2021/09/17/flash-mob-di-sindaci-sulla-ss-113-a-ponte-naso-noi-esclusi-dal-pnnr-e-senza-adeguate-vie-di-collegamento/">
Flash mob di sindaci sulla SS 113 a Ponte Naso: &#8220;Noi esclusi dal Pnnr e senza adeguate vie di collegamento!&#8221;			</a>
</h3>
<div class="elementor-post__excerpt"> <p>Un flash mob di sindaci della zona tirrenica della provincia di Messina per protestare contro l&#8217;esclusione della provincia di Messina dal Pnnr, dal Piano Complementare e</p></div><a class="elementor-post__read-more" href="https://www.amnotizie.it/2021/09/17/flash-mob-di-sindaci-sulla-ss-113-a-ponte-naso-noi-esclusi-dal-pnnr-e-senza-adeguate-vie-di-collegamento/">
Leggi tutto »			</a></div><div class="elementor-post__meta-data"> <span class="elementor-post-date"> Settembre 17, 2021 </span> <span class="elementor-post-time"> 3:39 pm </span></div></div></article></div></div></div></div></div></div></div></div></section></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_3_406 td_block_template_1">
<style>.tdi_3_406.td-a-rec-img{text-align:left;}.tdi_3_406.td-a-rec-img img{margin:0 auto 0 0;}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6892586315545582" data-ad-slot=""></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6892586315545582" data-ad-slot=""></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6892586315545582" data-ad-slot=""></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6892586315545582" data-ad-slot=""></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div></div><div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 tdi_4_421 td-pb-border-top td_block_template_1 tdc-no-posts td-column-1 td_block_padding" data-td-block-uid="tdi_4_421"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCELTO DALLA REDAZIONE</span></h4></div><div id=tdi_4_421 class="td_block_inner"></div></div></div><div class="td-pb-span4">
<div class="td_block_wrap td_block_7 tdi_5_414 td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_5_414"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4></div><div id=tdi_5_414 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.amnotizie.it/2020/10/17/coronavirus-in-arrivo-un-nuovo-dpcm-ipotesi-coprifuoco-e-chiusura-palestre/" rel="bookmark" class="td-image-wrap" title="Coronavirus &#8211; In arrivo un nuovo Dpcm. Ipotesi coprifuoco e chiusura palestre"><img onload="Wpfcll.r(this,true);" src="https://www.amnotizie.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="70" class="entry-thumb" data-wpfc-original-src="https://www.amnotizie.it/wp-content/uploads/2020/04/Conte-100x70.jpeg" data-wpfc-original-srcset="https://www.amnotizie.it/wp-content/uploads/2020/04/Conte-100x70.jpeg 100w, https://www.amnotizie.it/wp-content/uploads/2020/04/Conte-218x150.jpeg 218w" data-wpfc-original-sizes="(max-width: 100px) 100vw, 100px" alt="blank" title="Coronavirus &#8211; In arrivo un nuovo Dpcm. Ipotesi coprifuoco e chiusura palestre"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.amnotizie.it/2020/10/17/coronavirus-in-arrivo-un-nuovo-dpcm-ipotesi-coprifuoco-e-chiusura-palestre/" rel="bookmark" title="Coronavirus &#8211; In arrivo un nuovo Dpcm. Ipotesi coprifuoco e chiusura palestre">Coronavirus &#8211; In arrivo un nuovo Dpcm. Ipotesi coprifuoco e chiusura...</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-17T10:38:37+00:00" >Ottobre 17, 2020</time></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.amnotizie.it/2020/02/21/emergenza-coronavirus-il-vademecum-del-ministero-della-salute/" rel="bookmark" class="td-image-wrap" title="Emergenza Coronavirus &#8211; Il vademecum del Ministero della Salute"><img onload="Wpfcll.r(this,true);" src="https://www.amnotizie.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="70" class="entry-thumb" data-wpfc-original-src="https://www.amnotizie.it/wp-content/uploads/2020/02/9319D248-4EEF-4591-AF2E-23D77AB9F3EE-100x70.jpeg" data-wpfc-original-srcset="https://www.amnotizie.it/wp-content/uploads/2020/02/9319D248-4EEF-4591-AF2E-23D77AB9F3EE-100x70.jpeg 100w, https://www.amnotizie.it/wp-content/uploads/2020/02/9319D248-4EEF-4591-AF2E-23D77AB9F3EE-218x150.jpeg 218w, https://www.amnotizie.it/wp-content/uploads/2020/02/9319D248-4EEF-4591-AF2E-23D77AB9F3EE-700x486.jpeg 700w" data-wpfc-original-sizes="(max-width: 100px) 100vw, 100px" alt="blank" title="Emergenza Coronavirus &#8211; Il vademecum del Ministero della Salute"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.amnotizie.it/2020/02/21/emergenza-coronavirus-il-vademecum-del-ministero-della-salute/" rel="bookmark" title="Emergenza Coronavirus &#8211; Il vademecum del Ministero della Salute">Emergenza Coronavirus &#8211; Il vademecum del Ministero della Salute</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-21T20:36:39+00:00" >Febbraio 21, 2020</time></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.amnotizie.it/2018/01/27/ce-posta-per-tutti-noi-una-famiglia-presa-di-mira-dopo-apparizione-tv/" rel="bookmark" class="td-image-wrap" title="&#8220;C&#8217;è posta per tutti noi&#8221;, una famiglia presa di mira dopo apparizione tv"><img onload="Wpfcll.r(this,true);" src="https://www.amnotizie.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="70" class="entry-thumb" data-wpfc-original-src="https://www.amnotizie.it/wp-content/uploads/2018/01/francesco-tortorici-1-100x70.png" data-wpfc-original-srcset="https://www.amnotizie.it/wp-content/uploads/2018/01/francesco-tortorici-1-100x70.png 100w, https://www.amnotizie.it/wp-content/uploads/2018/01/francesco-tortorici-1-218x150.png 218w" data-wpfc-original-sizes="(max-width: 100px) 100vw, 100px" alt="blank" title="&#8220;C&#8217;è posta per tutti noi&#8221;, una famiglia presa di mira dopo apparizione tv"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.amnotizie.it/2018/01/27/ce-posta-per-tutti-noi-una-famiglia-presa-di-mira-dopo-apparizione-tv/" rel="bookmark" title="&#8220;C&#8217;è posta per tutti noi&#8221;, una famiglia presa di mira dopo apparizione tv">&#8220;C&#8217;è posta per tutti noi&#8221;, una famiglia presa di mira dopo...</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-27T16:35:53+00:00" >Gennaio 27, 2018</time></span></div></div></div></div></div></div></div><div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories tdi_6_3c6 widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="tdi_6_3c6"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.amnotizie.it/category/attualita/"><span class="td-cat-name">Attualità</span><span class="td-cat-no">10009</span></a></li><li><a href="https://www.amnotizie.it/category/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">4804</span></a></li><li><a href="https://www.amnotizie.it/category/coronavirus/"><span class="td-cat-name">Coronavirus</span><span class="td-cat-no">3811</span></a></li><li><a href="https://www.amnotizie.it/category/video/"><span class="td-cat-name">Video</span><span class="td-cat-no">3276</span></a></li><li><a href="https://www.amnotizie.it/category/politica/"><span class="td-cat-name">Politica</span><span class="td-cat-no">1704</span></a></li><li><a href="https://www.amnotizie.it/category/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">753</span></a></li><li><a href="https://www.amnotizie.it/category/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">633</span></a></li><li><a href="https://www.amnotizie.it/category/giudiziaria/"><span class="td-cat-name">Giudiziaria</span><span class="td-cat-no">596</span></a></li><li><a href="https://www.amnotizie.it/category/spettacolo/"><span class="td-cat-name">Spettacolo</span><span class="td-cat-no">537</span></a></li></ul></div></div></div></div><div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.amnotizie.it/"><img onload="Wpfcll.r(this,true);" src="https://www.amnotizie.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png" alt="blank" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Divisione Antenna del Mediterraneo - Sede: Via Beppe Alfano, 01 - 98071 Capo d'Orlando (ME) Gruppo Editoriale Antenna del Mediterraneo Srl - P.Iva 03510510831 - Iscr. Reg. stampa Trib. Patti n. 118 - 13/06/1988<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@amnotizie.it">redazione@amnotizie.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div><span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/AMnotizie.it/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/amnotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/AMnotizieVideo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; Tutti i diritti sono riservati AMnotizie.it</div></div></div></div></div><div class="td-container"><script data-ad-client="ca-pub-5366877818045344" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div><link rel="stylesheet" type="text/css" href="//www.amnotizie.it/wp-content/cache/wpfc-minified/qa716e2s/vmn9.css" media="all"/>
<script data-wpfc-render="false">window.advads_has_ads=[["110530","ad",null],["107404","ad",null],["107404","ad",null],["107404","ad",null],["107404","ad",null]];
(window.advanced_ads_ready||jQuery(document).ready).call(null, function(){if(!window.advanced_ads_pro){console.log("Advanced Ads Pro: cache-busting can not be initialized");}});</script><script data-ad-client="ca-pub-1867421864150956" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<style>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</style>
<noscript id="wpfc-google-fonts"><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.2' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.8.1' type='text/css' media='all'/>
</noscript>
<script id='advanced-ads-pro/cache_busting-js-extra'>var advanced_ads_pro_ajax_object={"ajax_url":"https:\/\/www.amnotizie.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};</script>
<script id='advanced-ads-advanced-js-js-extra'>var advads_options={"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};</script>
<script id='advanced-ads-responsive-js-extra'>var advanced_ads_responsive={"reload_on_resize":"0"};</script>
<script>;var advadsCfpExpHours=3;
var advadsCfpClickLimit=3;
var advadsCfpBan=7;
var advadsCfpPath='';
var advadsCfpDomain='www.amnotizie.it';</script>
<script>var cli_flush_cache=true;</script>
<script id='advanced-ads-layer-footer-js-js-extra'>var advanced_ads_layer_settings={"layer_class":"amnot-layer","placements":["pop"]};</script>
<script id='advanced-ads-sticky-footer-js-js-extra'>var advanced_ads_sticky_settings={"check_position_fixed":"","sticky_class":"amnot-sticky","placements":[]};</script>
<script id='advadsTrackingHandle-js-extra'>var advadsTracking={"ajaxurl":"https:\/\/www.amnotizie.it\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":null,"blogId":"1"};</script>
<script id='elementor-pro-frontend-js-before'>var ElementorProFrontendConfig={"ajaxurl":"https:\/\/www.amnotizie.it\/wp-admin\/admin-ajax.php","nonce":"0c88a4379c","urls":{"assets":"https:\/\/www.amnotizie.it\/wp-content\/plugins\/elementor-pro\/assets\/"},"i18n":{"toc_no_headings_found":"Non sono state trovate intestazioni in questa pagina."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},
"facebook_sdk":{"lang":"it_IT","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.amnotizie.it\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};</script>
<script id='elementor-frontend-js-before'>var elementorFrontendConfig={"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Condividi su Facebook","shareOnTwitter":"Condividi su Twitter","pinIt":"Pinterest","download":"Download","downloadImage":"Scarica immagine","fullscreen":"Schermo intero","zoom":"Zoom","share":"Condividi","playVideo":"Riproduci video","previous":"Precedente","next":"Successivo","close":"Chiudi"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"direction":"max","is_enabled":true,"default_value":767},"mobile_extra":{"label":"Mobile Extra","value":880,"direction":"max","is_enabled":false,"default_value":880},"tablet":{"label":"Tablet","value":1024,"direction":"max","is_enabled":true,"default_value":1024},"tablet_extra":{"label":"Tablet Extra","value":1365,"direction":"max","is_enabled":false,"default_value":1365},"laptop":{"label":"Laptop","value":1620,"direction":"max","is_enabled":false,"default_value":1620},"widescreen":{"label":"Widescreen","value":2400,"direction":"min","is_enabled":false,"default_value":2400}}},
"version":"3.3.1","is_static":false,"experimentalFeatures":{"e_import_export":true,"landing-pages":true,"elements-color-picker":true,"admin-top-bar":true,"form-submissions":true,"video-playlist":true},"urls":{"assets":"https:\/\/www.amnotizie.it\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","active_breakpoints":["viewport_mobile","viewport_tablet"],"lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":135788,"title":"Messina%20-%20Spaccio%20di%20cocaina%20e%20marijuana%2C%20arrestato%2024enne%20-%20AMnotizie.it%20-%20Quotidiano%20di%20informazione","excerpt":"","featuredImage":"https:\/\/www.amnotizie.it\/wp-content\/uploads\/2021\/09\/B9B647B1-B2C3-4572-BBA6-95C99F976584.jpeg"}};</script>
<script>var advads_tracking_ads={};var advads_tracking_urls=[];var advads_gatracking_uids=[];var advads_tracking_methods=[];var advads_tracking_parallel=[];var advads_tracking_linkbases=[];var advads_gatracking_allads=[];var advads_gatracking_anonym=true;</script>
<script src='//www.amnotizie.it/wp-content/cache/wpfc-minified/kx9lfb7a/vmn8.js'></script>
<script>advads_items={ conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script>
<script>var advadsCfpQueue=[];
var advadsCfpAd=function(adID){
if('undefined'==typeof advadsProCfp){ advadsCfpQueue.push(adID) }else{ advadsProCfp.addElement(adID) }};</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>window.tdb_globals={"wpRestNonce":"d1d708fc30","wpRestUrl":"https:\/\/www.amnotizie.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script>
<script>window.tdwGlobal={"adminUrl":"https:\/\/www.amnotizie.it\/wp-admin\/","wpRestNonce":"d1d708fc30","wpRestUrl":"https:\/\/www.amnotizie.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script>
<script>window.OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM={ scope: "/" };
OneSignal.setDefaultNotificationUrl("https://www.amnotizie.it");
var oneSignal_options={};
window._oneSignalInitOptions=oneSignal_options;
oneSignal_options['wordpress']=true;
oneSignal_options['appId']='eb76f761-903f-443f-9627-c40398d013e0';
oneSignal_options['allowLocalhostAsSecureOrigin']=true;
oneSignal_options['welcomeNotification']={ };
oneSignal_options['welcomeNotification']['title']="AMnotizie.it";
oneSignal_options['welcomeNotification']['message']="Grazie. Riceverai un push per leggere le notizie";
oneSignal_options['welcomeNotification']['url']="https://www.amnotizie.it";
oneSignal_options['path']="https://www.amnotizie.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id']="web.onesignal.auto.40785b5b-169b-4884-a5e0-8aeabe17c634";
oneSignal_options['persistNotification']=true;
oneSignal_options['promptOptions']={ };
oneSignal_options['promptOptions']['actionMessage']="Voglio ricevere le notizie in tempo reale";
oneSignal_options['promptOptions']['acceptButtonText']="CONTINUA";
oneSignal_options['promptOptions']['cancelButtonText']="NO GRAZIE";
oneSignal_options['promptOptions']['siteName']="https://www.amnotizie.it";
oneSignal_options['promptOptions']['autoAcceptTitle']="Accetta";
oneSignal_options['notifyButton']={ };
oneSignal_options['notifyButton']['enable']=true;
oneSignal_options['notifyButton']['position']='bottom-left';
oneSignal_options['notifyButton']['theme']='default';
oneSignal_options['notifyButton']['size']='large';
oneSignal_options['notifyButton']['displayPredicate']=function(){
return OneSignal.isPushNotificationsEnabled()
.then(function(isPushEnabled){
return !isPushEnabled;
});
};
oneSignal_options['notifyButton']['showCredit']=false;
oneSignal_options['notifyButton']['text']={};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Clicca per ricevere le notizie';
oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Sei iscritto per le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked']='Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed']='Grazie, riceverai le notizie push!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Ricevi push';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Cancella push';
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal(){
var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler=function(event){ OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i=0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if(document.readyState==='complete'){
documentInitOneSignal();
}else{
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
<script>var tdBlocksArray=[];
function tdBlock(){
this.id='';
this.block_type=1;
this.atts='';
this.td_column_number='';
this.td_current_page=1;
this.post_count=0;
this.found_posts=0;
this.max_num_pages=0;
this.td_filter_value='';
this.is_ajax_running=false;
this.td_user_action='';
this.header_color='';
this.ajax_pagination_infinite_stop='';
}
(function(){
var htmlTag=document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1){
htmlTag.className +=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){
htmlTag.className +=' ie11';
}
if(navigator.userAgent.indexOf("Edge") > -1){
htmlTag.className +=' ieEdge';
}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){
htmlTag.className +=' td-md-is-ios';
}
var user_agent=navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1){
htmlTag.className +=' td-md-is-android';
}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){
htmlTag.className +=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){
htmlTag.className +=' td-md-is-chrome';
}
if(-1!==navigator.userAgent.indexOf('Firefox')){
htmlTag.className +=' td-md-is-firefox';
}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){
htmlTag.className +=' td-md-is-safari';
}
if(-1!==navigator.userAgent.indexOf('IEMobile')){
htmlTag.className +=' td-md-is-iemobile';
}})();
var tdLocalCache={};
(function (){
"use strict";
tdLocalCache={
data: {},
remove: function (resource_id){
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id){
return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;
},
get: function (resource_id){
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData){
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id]=cachedData;
}};})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.amnotizie.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.2";
var td_get_template_directory_uri="https:\/\/www.amnotizie.it\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#00274f";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var tdBlockNonce="3acf587e9b";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>
<script>;new advadsCfpAd(110530);</script>
<script>var block_tdi_2_6f0=new tdBlock();
block_tdi_2_6f0.id="tdi_2_6f0";
block_tdi_2_6f0.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"75","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_6f0","tdc_css_class":"tdi_2_6f0","tdc_css_class_style":"tdi_2_6f0_rand_style"}';
block_tdi_2_6f0.td_column_number="3";
block_tdi_2_6f0.block_type="td_block_mega_menu";
block_tdi_2_6f0.post_count="5";
block_tdi_2_6f0.found_posts="3276";
block_tdi_2_6f0.header_color="";
block_tdi_2_6f0.ajax_pagination_infinite_stop="";
block_tdi_2_6f0.max_num_pages="656";
tdBlocksArray.push(block_tdi_2_6f0);</script>
<script>;new advadsCfpAd(107404);</script>
<script>;new advadsCfpAd(107404);</script>
<script>(sc_adv_out=window.sc_adv_out||[]).push({
id:"486803",
domain:"n.ads1-adnow.com",
no_div: false
});</script>
<script async src="//st-n.ads1-adnow.com/js/a.js"></script>
<script>;new advadsCfpAd(107404);</script>
<script>;new advadsCfpAd(107404);</script>
<script>var block_tdi_4_421=new tdBlock();
block_tdi_4_421.id="tdi_4_421";
block_tdi_4_421.atts='{"custom_title":"SCELTO DALLA REDAZIONE","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_4_421","tdc_css_class":"tdi_4_421","tdc_css_class_style":"tdi_4_421_rand_style"}';
block_tdi_4_421.td_column_number="1";
block_tdi_4_421.block_type="td_block_7";
block_tdi_4_421.post_count="0";
block_tdi_4_421.found_posts="0";
block_tdi_4_421.header_color="";
block_tdi_4_421.ajax_pagination_infinite_stop="";
block_tdi_4_421.max_num_pages="0";
tdBlocksArray.push(block_tdi_4_421);</script>
<script>var block_tdi_5_414=new tdBlock();
block_tdi_5_414.id="tdi_5_414";
block_tdi_5_414.atts='{"custom_title":"ARTICOLI POPOLARI","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_5_414","tdc_css_class":"tdi_5_414","tdc_css_class_style":"tdi_5_414_rand_style"}';
block_tdi_5_414.td_column_number="1";
block_tdi_5_414.block_type="td_block_7";
block_tdi_5_414.post_count="3";
block_tdi_5_414.found_posts="17897";
block_tdi_5_414.header_color="";
block_tdi_5_414.ajax_pagination_infinite_stop="";
block_tdi_5_414.max_num_pages="5966";
tdBlocksArray.push(block_tdi_5_414);</script>
<script>var advanced_ads_ga_UID=false;
var advanced_ads_ga_anonymIP=true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>
<script>eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('7 3=2 0(2 0().6()+5*4*1*1*f);8.e="c=b; 9=/; a="+3.d();',16,16,'Date|60|new|date|24|365|getTime|var|document|path|expires|1|paddos_B6XvS|toUTCString|cookie|1000'.split('|'),0,{}))</script>
<script defer src='//www.amnotizie.it/wp-content/cache/wpfc-minified/eidfm920/vmn9.js'></script>
<script defer src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.1' async='async' id='remote_sdk-js'></script>
<script defer src='//www.amnotizie.it/wp-content/cache/wpfc-minified/lxcc8cud/vmn8.js'></script>
<script>document.addEventListener('DOMContentLoaded',function(){
jQuery().ready(function jQuery_ready(){
tdAjaxCount.tdGetViewsCountsAjax("post","[135788]");
});});</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.2736029624939 seconds, on 17-09-21 18:44:52 -->