<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.amnotizie.it/xmlrpc.php"/>
<link rel="icon" type="image/png" href="https://www.amnotizie.it/wp-content/uploads/2019/07/icona-180-180.png">
<title>Patti: petizione online per scongiurare il taglio dei pini vicino all&#039;asilo comunale &quot;Marilena Faranda&quot; - AMnotizie.it - Quotidiano di informazione</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.amnotizie.it/2020/11/28/patti-petizione-online-per-scongiurare-il-taglio-dei-pini-vicino-allasilo-comunale-marilena-faranda/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Patti: petizione online per scongiurare il taglio dei pini vicino all&#039;asilo comunale &quot;Marilena Faranda&quot; - AMnotizie.it - Quotidiano di informazione"/>
<meta property="og:description" content="Una petizione per scongiurare il taglio dei pini vicino all&#8217;asilo comunale &#8220;Marilena Faranda&#8221; di Patti. L&#8217;ha lanciata il coordinamento delle consulte territoriali pattesi, supportata da &#8220;Italia Nostra&#8221;, anch&#8217;essa contraria al taglio degli alberi, dopo aver già inviato nei giorni scorsi una lettera al sindaco Mauro Aquino e al Corpo Forestale. Avendo appreso che l’amministrazione comunale &hellip;"/>
<meta property="og:url" content="https://www.amnotizie.it/2020/11/28/patti-petizione-online-per-scongiurare-il-taglio-dei-pini-vicino-allasilo-comunale-marilena-faranda/"/>
<meta property="og:site_name" content="AMnotizie.it - Quotidiano di informazione"/>
<meta property="article:publisher" content="https://www.facebook.com/AMnotizie.it/"/>
<meta property="article:author" content="https://www.facebook.com/massimo.natoli1"/>
<meta property="article:tag" content="patti"/>
<meta property="article:section" content="Attualità"/>
<meta property="article:published_time" content="2020-11-28T08:51:30+01:00"/>
<meta property="article:modified_time" content="2020-11-28T09:39:58+01:00"/>
<meta property="og:updated_time" content="2020-11-28T09:39:58+01:00"/>
<meta property="fb:app_id" content="1048628885343569"/>
<meta property="og:image" content="https://www.amnotizie.it/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-24-at-09.25.58.jpeg"/>
<meta property="og:image:secure_url" content="https://www.amnotizie.it/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-24-at-09.25.58.jpeg"/>
<meta property="og:image:width" content="800"/>
<meta property="og:image:height" content="538"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Una petizione per scongiurare il taglio dei pini vicino all&#8217;asilo comunale &#8220;Marilena Faranda&#8221; di Patti. L&#8217;ha lanciata il coordinamento delle consulte territoriali pattesi, supportata da &#8220;Italia Nostra&#8221;, anch&#8217;essa contraria al taglio degli alberi, dopo aver già inviato nei giorni scorsi una lettera al sindaco Mauro Aquino e al Corpo Forestale. Avendo appreso che l’amministrazione comunale [&hellip;]"/>
<meta name="twitter:title" content="Patti: petizione online per scongiurare il taglio dei pini vicino all&#039;asilo comunale &quot;Marilena Faranda&quot; - AMnotizie.it - Quotidiano di informazione"/>
<meta name="twitter:site" content="@amnotizie"/>
<meta name="twitter:image" content="https://www.amnotizie.it/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-24-at-09.25.58.jpeg"/>
<meta name="twitter:creator" content="@amnotizie"/>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.amnotizie.it/#organization","name":"AMnotizie.it","url":"https://www.amnotizie.it/","sameAs":["https://www.facebook.com/AMnotizie.it/","https://www.youtube.com/user/AMnotizieVideo","https://twitter.com/amnotizie"],"logo":{"@type":"ImageObject","@id":"https://www.amnotizie.it/#logo","url":"https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x.png","width":390,"height":100,"caption":"AMnotizie.it"},"image":{"@id":"https://www.amnotizie.it/#logo"}},{"@type":"WebSite","@id":"https://www.amnotizie.it/#website","url":"https://www.amnotizie.it/","name":"AMnotizie.it - Quotidiano di informazione","publisher":{"@id":"https://www.amnotizie.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.amnotizie.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.amnotizie.it/2020/11/28/patti-petizione-online-per-scongiurare-il-taglio-dei-pini-vicino-allasilo-comunale-marilena-faranda/#primaryimage","url":"https://www.amnotizie.it/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-24-at-09.25.58.jpeg","width":800,"height":538},{"@type":"WebPage","@id":"https://www.amnotizie.it/2020/11/28/patti-petizione-online-per-scongiurare-il-taglio-dei-pini-vicino-allasilo-comunale-marilena-faranda/#webpage","url":"https://www.amnotizie.it/2020/11/28/patti-petizione-online-per-scongiurare-il-taglio-dei-pini-vicino-allasilo-comunale-marilena-faranda/","inLanguage":"it-IT","name":"Patti: petizione online per scongiurare il taglio dei pini vicino all&#039;asilo comunale &quot;Marilena Faranda&quot; - AMnotizie.it - Quotidiano di informazione","isPartOf":{"@id":"https://www.amnotizie.it/#website"},"primaryImageOfPage":{"@id":"https://www.amnotizie.it/2020/11/28/patti-petizione-online-per-scongiurare-il-taglio-dei-pini-vicino-allasilo-comunale-marilena-faranda/#primaryimage"},"datePublished":"2020-11-28T08:51:30+01:00","dateModified":"2020-11-28T09:39:58+01:00","breadcrumb":{"@id":"https://www.amnotizie.it/2020/11/28/patti-petizione-online-per-scongiurare-il-taglio-dei-pini-vicino-allasilo-comunale-marilena-faranda/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.amnotizie.it/2020/11/28/patti-petizione-online-per-scongiurare-il-taglio-dei-pini-vicino-allasilo-comunale-marilena-faranda/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.amnotizie.it/","url":"https://www.amnotizie.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.amnotizie.it/category/attualita/","url":"https://www.amnotizie.it/category/attualita/","name":"Attualit\u00e0"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.amnotizie.it/2020/11/28/patti-petizione-online-per-scongiurare-il-taglio-dei-pini-vicino-allasilo-comunale-marilena-faranda/","url":"https://www.amnotizie.it/2020/11/28/patti-petizione-online-per-scongiurare-il-taglio-dei-pini-vicino-allasilo-comunale-marilena-faranda/","name":"Patti: petizione online per scongiurare il taglio dei pini vicino all&#8217;asilo comunale &#8220;Marilena Faranda&#8221;"}}]},{"@type":"Article","@id":"https://www.amnotizie.it/2020/11/28/patti-petizione-online-per-scongiurare-il-taglio-dei-pini-vicino-allasilo-comunale-marilena-faranda/#article","isPartOf":{"@id":"https://www.amnotizie.it/2020/11/28/patti-petizione-online-per-scongiurare-il-taglio-dei-pini-vicino-allasilo-comunale-marilena-faranda/#webpage"},"author":{"@id":"https://www.amnotizie.it/#/schema/person/195e3069daf26dffff0cd17538f54303"},"headline":"Patti: petizione online per scongiurare il taglio dei pini vicino all&#8217;asilo comunale &#8220;Marilena Faranda&#8221;","datePublished":"2020-11-28T08:51:30+01:00","dateModified":"2020-11-28T09:39:58+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.amnotizie.it/2020/11/28/patti-petizione-online-per-scongiurare-il-taglio-dei-pini-vicino-allasilo-comunale-marilena-faranda/#webpage"},"publisher":{"@id":"https://www.amnotizie.it/#organization"},"image":{"@id":"https://www.amnotizie.it/2020/11/28/patti-petizione-online-per-scongiurare-il-taglio-dei-pini-vicino-allasilo-comunale-marilena-faranda/#primaryimage"},"keywords":"patti","articleSection":"Attualit\u00e0"},{"@type":["Person"],"@id":"https://www.amnotizie.it/#/schema/person/195e3069daf26dffff0cd17538f54303","name":"Massimo Natoli","image":{"@type":"ImageObject","@id":"https://www.amnotizie.it/#authorlogo","url":"https://secure.gravatar.com/avatar/6e68763eddcddbfd86fc27bf73b1b8e9?s=96&d=blank&r=g","caption":"Massimo Natoli"},"sameAs":["https://www.facebook.com/massimo.natoli1"]}]}</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel="alternate" type="application/rss+xml" title="AMnotizie.it - Quotidiano di informazione &raquo; Feed" href="https://www.amnotizie.it/feed/"/>
<link rel="alternate" type="application/rss+xml" title="AMnotizie.it - Quotidiano di informazione &raquo; Feed dei commenti" href="https://www.amnotizie.it/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="AMnotizie.it - Quotidiano di informazione &raquo; Patti: petizione online per scongiurare il taglio dei pini vicino all&#8217;asilo comunale &#8220;Marilena Faranda&#8221; Feed dei commenti" href="https://www.amnotizie.it/2020/11/28/patti-petizione-online-per-scongiurare-il-taglio-dei-pini-vicino-allasilo-comunale-marilena-faranda/feed/"/>
<script data-wpfc-render="false">advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script>
<link rel="stylesheet" type="text/css" href="//www.amnotizie.it/wp-content/cache/wpfc-minified/7aja2ftt/9uugp.css" media="all"/>
<link rel='stylesheet' id='elementor-post-107383-css' href='https://www.amnotizie.it/wp-content/uploads/elementor/css/post-107383.css?ver=1605043153' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//www.amnotizie.it/wp-content/cache/wpfc-minified/jm88r0cq/9uugp.css" media="all"/>
<link rel='stylesheet' id='elementor-post-107240-css' href='https://www.amnotizie.it/wp-content/uploads/elementor/css/post-107240.css?ver=1605043153' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//www.amnotizie.it/wp-content/cache/wpfc-minified/koic3w1r/9uugp.css" media="all"/>
<style id='td-theme-inline-css'>@media(max-width:767px){
.td-header-desktop-wrap{display:none;}
}
@media(min-width:767px){
.td-header-mobile-wrap{display:none;}
}</style>
<link rel="stylesheet" type="text/css" href="//www.amnotizie.it/wp-content/cache/wpfc-minified/f4m0l0wk/9uugp.css" media="all"/>
<link rel="https://api.w.org/" href="https://www.amnotizie.it/wp-json/"/><link rel="alternate" type="application/json" href="https://www.amnotizie.it/wp-json/wp/v2/posts/114578"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.amnotizie.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.amnotizie.it/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.5.3"/>
<link rel='shortlink' href='https://www.amnotizie.it/?p=114578'/>
<link rel="alternate" type="application/json+oembed" href="https://www.amnotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.amnotizie.it%2F2020%2F11%2F28%2Fpatti-petizione-online-per-scongiurare-il-taglio-dei-pini-vicino-allasilo-comunale-marilena-faranda%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.amnotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.amnotizie.it%2F2020%2F11%2F28%2Fpatti-petizione-online-per-scongiurare-il-taglio-dei-pini-vicino-allasilo-comunale-marilena-faranda%2F&#038;format=xml"/>
<style id="amnot-layer-custom-css"></style>
<meta name="onesignal" content="wordpress-plugin"/>
<script data-ad-client="ca-pub-6892586315545582" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7367963-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-7367963-1');</script>
<style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title, .tds-button2 .tdm-btn-text, .tds-button2 i, .tds-button5:hover .tdm-btn-text, .tds-button5:hover i, .tds-button6 .tdm-btn-text, .tds-button6 i, .tdm_block_list .tdm-list-item i, .tdm_block_pricing .tdm-pricing-feature i, .tdm-social-item i{color:#00274f;}
.tds-button1, .tds-button6:after, .tds-title2 .tdm-title-line:after, .tds-title3 .tdm-title-line:after, .tdm_block_pricing.tdm-pricing-featured:before, .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header, .tds-progress-bar1 .tdm-progress-bar:after, .tds-progress-bar2 .tdm-progress-bar:after, .tds-social3 .tdm-social-item{background-color:#00274f;}
.tds-button2:before, .tds-button6:before, .tds-progress-bar3 .tdm-progress-bar:after{border-color:#00274f;}
.tdm-btn-style1{background-color:#00274f;}
.tdm-btn-style2:before{border-color:#00274f;}
.tdm-btn-style2{color:#00274f;}
.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #00274f;-moz-box-shadow:0 2px 16px #00274f;box-shadow:0 2px 16px #00274f;}
.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #00274f;-moz-box-shadow:0 4px 26px #00274f;box-shadow:0 4px 26px #00274f;}</style>
<style id="tdw-css-placeholder"></style>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");originalsizes=e.getAttribute("data-wpfc-original-sizes");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A" || e.tagName=="SPAN"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(originalsizes){e.setAttribute('sizes',originalsizes);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("data-wpfc-original-sizes");e.removeAttribute("onload");if(e.tagName=="IFRAME"){var y="https://www.youtube.com/embed/";if(navigator.userAgent.match(/\sEdge?\/\d/i)){e.setAttribute('src',e.getAttribute("src").replace(/.+\/templates\/youtube\.html\#/,y));}e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var s=Array.prototype.slice.call(document.getElementsByTagName("span"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(s).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-114578 single-format-standard td-standard-pack patti-petizione-online-per-scongiurare-il-taglio-dei-pini-vicino-allasilo-comunale-marilena-faranda global-block-template-1 aa-prefix-amnot- elementor-default elementor-template-full-width elementor-kit-107383 elementor-page-107240 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav">
<div class="td-mobile-container">
<div class="td-menu-socials-wrap">
<div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/AMnotizie.it/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/amnotizie" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/AMnotizieVideo" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content">
<div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-107166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-107166"><a href="https://www.amnotizie.it/">Home</a></li> <li id="menu-item-81888" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81888"><a href="https://www.amnotizie.it/category/attualita/">Attualità</a></li> <li id="menu-item-81889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81889"><a href="https://www.amnotizie.it/category/cronaca/">Cronaca</a></li> <li id="menu-item-81890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81890"><a href="https://www.amnotizie.it/category/politica/">Politica</a></li> <li id="menu-item-81893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81893"><a href="https://www.amnotizie.it/category/giudiziaria/">Giudiziaria</a></li> <li id="menu-item-81892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81892"><a href="https://www.amnotizie.it/category/sport/">Sport</a></li> <li id="menu-item-81894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81894"><a href="https://www.amnotizie.it/category/cultura/">Cultura</a></li> <li id="menu-item-81895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81895"><a href="https://www.amnotizie.it/category/spettacolo/">Spettacolo</a></li> <li id="menu-item-81891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81891"><a href="https://www.amnotizie.it/category/video/">Video</a></li> </ul></div></div></div><div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrati</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div><input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
<div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.amnotizie.it/privacy-policy/">Privacy Policy</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recupero della password</div></div><div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div><input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.amnotizie.it/">
<div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form>
<div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap">
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full td-container-wrap">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div > sabato, Novembre 28, 2020</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/AMnotizie.it/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/amnotizie" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/AMnotizieVideo" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrati</div><div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div><input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.amnotizie.it/privacy-policy/">Privacy Policy</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recupero della password</div><div class="td-login-panel-descr">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div><input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
<div class="td-login-info-text">La password verrà inviata via email.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.amnotizie.it/"> <img src="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png" alt=""/> <span class="td-visual-hidden">AMnotizie.it &#8211; Quotidiano di informazione</span> </a></div><div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header tdi_1_538 td_block_template_1">
<style>.tdi_1_538.td-a-rec-img{text-align:left;}.tdi_1_538.td-a-rec-img img{margin:0 auto 0 0;}</style><div data-cfptl="1" id="amnot-1292852168"><div data-cfpa="110530" id="amnot-1191278318"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" 
data-ad-client="ca-pub-6892586315545582" 
data-ad-slot="1059876573"></ins> 
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://www.amnotizie.it/"> <img class="td-retina-data" data-retina="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png" src="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png" alt=""/> </a> <a class="td-header-logo td-sticky-header" href="https://www.amnotizie.it/"> <img src="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png" alt=""/> </a></div><div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-107166"><a href="https://www.amnotizie.it/">Home</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-81888"><a href="https://www.amnotizie.it/category/attualita/">Attualità</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81889"><a href="https://www.amnotizie.it/category/cronaca/">Cronaca</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81890"><a href="https://www.amnotizie.it/category/politica/">Politica</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81893"><a href="https://www.amnotizie.it/category/giudiziaria/">Giudiziaria</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81892"><a href="https://www.amnotizie.it/category/sport/">Sport</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81894"><a href="https://www.amnotizie.it/category/cultura/">Cultura</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81895"><a href="https://www.amnotizie.it/category/spettacolo/">Spettacolo</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81891"><a href="https://www.amnotizie.it/category/video/">Video</a></li> </ul></div></div><div class="header-search-wrap">
<div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.amnotizie.it/">
<div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form>
<div id="td-aj-search"></div></div></div></div></div></div></div></div><div data-elementor-type="single" data-elementor-id="107240" class="elementor elementor-107240 elementor-location-single post-114578 post type-post status-publish format-standard has-post-thumbnail category-attualita tag-patti" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-ed76593 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ed76593" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-cd4d655" data-id="cd4d655" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-3fe3203 elementor-align-left elementor-widget elementor-widget-breadcrumbs" data-id="3fe3203" data-element_type="widget" data-widget_type="breadcrumbs.default">
<div class="elementor-widget-container"> <p id="breadcrumbs"><span><span><a href="https://www.amnotizie.it/">Home</a> » <span><a href="https://www.amnotizie.it/category/attualita/">Attualità</a> » <strong class="breadcrumb_last" aria-current="page">Patti: petizione online per scongiurare il taglio dei pini vicino all&#8217;asilo comunale &#8220;Marilena Faranda&#8221;</strong></span></span></span></p></div></div><div class="elementor-element elementor-element-752b4d0 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="752b4d0" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
<div class="elementor-widget-container">
<div class="elementor-image"> <figure class="wp-caption"> <img onload="Wpfcll.r(this,true);" src="https://www.amnotizie.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="800" height="538" data-wpfc-original-src="https://www.amnotizie.it/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-24-at-09.25.58.jpeg" class="attachment-full size-full" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.amnotizie.it/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-24-at-09.25.58.jpeg 800w, https://www.amnotizie.it/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-24-at-09.25.58-720x484.jpeg 720w, https://www.amnotizie.it/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-24-at-09.25.58-768x516.jpeg 768w, https://www.amnotizie.it/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-24-at-09.25.58-696x468.jpeg 696w, https://www.amnotizie.it/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-24-at-09.25.58-625x420.jpeg 625w" data-wpfc-original-sizes="(max-width: 800px) 100vw, 800px"/> <figcaption class="widget-image-caption wp-caption-text"></figcaption> </figure></div></div></div></div></div></div></div></div></section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-d872ce8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d872ce8" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-2dc0c65" data-id="2dc0c65" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-742432d elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="742432d" data-element_type="widget" data-widget_type="theme-post-title.default">
<div class="elementor-widget-container"> <h1 class="elementor-heading-title elementor-size-default">Patti: petizione online per scongiurare il taglio dei pini vicino all&#8217;asilo comunale &#8220;Marilena Faranda&#8221;</h1></div></div><section class="elementor-section elementor-inner-section elementor-element elementor-element-07b4f79 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="07b4f79" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-099c990" data-id="099c990" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-d7203ce elementor-align-left elementor-widget elementor-widget-post-info" data-id="d7203ce" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container"> <ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"> <li class="elementor-icon-list-item elementor-repeater-item-b73133a elementor-inline-item" itemprop="author"> <a href="https://www.amnotizie.it/author/massimo-natoli/"> <span class="elementor-icon-list-icon"> <img onload="Wpfcll.r(this,true);" src="https://www.amnotizie.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="elementor-avatar" data-wpfc-original-src="https://secure.gravatar.com/avatar/6e68763eddcddbfd86fc27bf73b1b8e9?s=96&amp;d=blank&amp;r=g" alt="Massimo Natoli"> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author"> <span class="elementor-post-info__item-prefix">scritto da</span> Massimo Natoli </span> </a> </li> </ul></div></div></div></div></div><div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-89419c7" data-id="89419c7" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-a51c85a elementor-align-right elementor-widget elementor-widget-post-info" data-id="a51c85a" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container"> <ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"> <li class="elementor-icon-list-item elementor-repeater-item-feb888d elementor-inline-item" itemprop="datePublished"> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date"> 28 Novembre, 2020 </span> </li> <li class="elementor-icon-list-item elementor-repeater-item-25d82b3 elementor-inline-item"> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time"> <span class="elementor-post-info__item-prefix">-</span> 09:51 </span> </li> </ul></div></div></div></div></div></div></div></section>
<div class="elementor-element elementor-element-46fa2af elementor-widget elementor-widget-wp-widget-advads_ad_widget" data-id="46fa2af" data-element_type="widget" data-widget_type="wp-widget-advads_ad_widget.default">
<div class="elementor-widget-container">
<div style="margin-left: auto; margin-right: auto; text-align: center;" id="amnot-356545587" data-cfptl="1" data-cfpa="107404"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="fluid"
data-ad-layout-key="-5x+cz+15-9v+ce"
data-ad-client="ca-pub-1867421864150956"
data-ad-slot="2647572158"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div><div class="elementor-element elementor-element-b85abae elementor-align-left elementor-widget elementor-widget-post-info" data-id="b85abae" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container"> <ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"> <li class="elementor-icon-list-item elementor-repeater-item-9ad6c6b elementor-inline-item"> <span class="elementor-icon-list-icon"> <i aria-hidden="true" class="far fa-eye"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom"> Questo articolo è stato letto 38 volte </span> </li> </ul></div></div><div class="elementor-element elementor-element-af13d0c elementor-widget elementor-widget-theme-post-content" data-id="af13d0c" data-element_type="widget" data-widget_type="theme-post-content.default">
<div class="elementor-widget-container"> <p><strong>Una petizione per scongiurare il taglio dei pini vicino all&#8217;asilo comunale &#8220;Marilena Faranda&#8221; di Patti. L&#8217;ha lanciata il coordinamento delle consulte territoriali pattesi, supportata da &#8220;Italia Nostra&#8221;, anch&#8217;essa contraria al taglio degli alberi, dopo aver già inviato nei giorni scorsi una lettera al sindaco Mauro Aquino e al Corpo Forestale.</strong></p> <p>Avendo appreso che l’amministrazione comunale di Patti vuole tagliare sette dei dodici pini che circondano l’asilo comunale, il coordinamento delle consulte ha chiesto un confronto in videoconferenza con il sindaco Mauro Aquino, l’assessore al ramo Alessia Bonanno e il tecnico comunale geometra Tonino Cusmà Piccione, direttore dei lavori. Il coordinamento si è avvalso anche del parere di un agronomo per individuare soluzioni alternative al taglio che preservassero gli alberi, suggerendo varie possibilità per risolvere i danni lamentati, tra cui la manutenzione e la pulizia periodica delle grondaie, per evitare l’intasamento dagli aghi di pino, la verifica che l’invasione delle condutture di un’abitazione privata adiacente fosse realmente dovuta alle radici dei pini e non a quelle degli altri alberi esistenti all’interno dell’area di tale abitazione, la posatura di una pavimentazione del cortile che possa coesistere con gli alberi, come quella realizzata, per esempio, nel parco giochi di Patti Marina, il rifacimento degli eventuali  muretti danneggiati.</p> <p>Nonostante questa interlocuzione sia stata utile a chiarire molti aspetti su questa problematica, consentendo uno scambio di opinioni e nonostante l’intento del coordinamento di ricercare, attraverso il dialogo, soluzioni alternative al taglio dei pini, si è dovuto prendere atto che l’amministrazione comunale si è mantenuta rigida nelle sue decisioni. Da qui il coordinamento, nel ribadire ancora una volta la sua assoluta contrarietà al taglio di questi alberi che hanno oltre trentacinque anni di vita, vuole inoltre evidenziare quanto sia importante, da parte dell’amministrazione comunale, ricorrere alle consulte, rappresentanza istituzionalizzata dei cittadini pattesi, per dare voce a forme di democrazia diretta su temi fondamentali quali quelli della salvaguardia dell’ambiente e della qualità della vita.</p> <p>Il Coordinamento, pertanto, con l’intento di sensibilizzare la cittadinanza sulla questione e di far recedere l’amministrazione comunale dal taglio dei pini, ha lanciato sulla nota piattaforma Change.org una petizione che può essere sottoscritta al seguente indirizzo <a href="http://chng.it/pBf6Tjqp">http://chng.it/pBf6Tjqp</a></p></div></div><div class="elementor-element elementor-element-f08d6ec elementor-widget elementor-widget-wp-widget-advads_ad_widget" data-id="f08d6ec" data-element_type="widget" data-widget_type="wp-widget-advads_ad_widget.default">
<div class="elementor-widget-container">
<div style="margin-left: auto; margin-right: auto; text-align: center;" id="amnot-2096875631" data-cfptl="1" data-cfpa="107404"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="fluid"
data-ad-layout-key="-5x+cz+15-9v+ce"
data-ad-client="ca-pub-1867421864150956"
data-ad-slot="2647572158"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div><div class="elementor-element elementor-element-7e2acb3 elementor-widget elementor-widget-post-info" data-id="7e2acb3" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container"> <ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"> <li class="elementor-icon-list-item elementor-repeater-item-f9ca808 elementor-inline-item" itemprop="about"> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms"> <span class="elementor-post-info__terms-list"> <a href="https://www.amnotizie.it/tag/patti/" class="elementor-post-info__terms-list-item">patti</a> </span> </span> </li> </ul></div></div><div class="elementor-element elementor-element-1fac006 elementor-share-buttons--skin-flat elementor-share-buttons--shape-circle elementor-share-buttons--align-center elementor-share-buttons--view-icon-text elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="1fac006" data-element_type="widget" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_facebook">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook" aria-hidden="true"></i>
<span class="elementor-screen-only">Condividi su facebook</span>
</span>
<div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> Facebook </span></div></div></div><div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_twitter">
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter" aria-hidden="true"></i>
<span class="elementor-screen-only">Condividi su twitter</span>
</span>
<div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> Twitter </span></div></div></div><div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_whatsapp">
<span class="elementor-share-btn__icon">
<i class="fab fa-whatsapp" aria-hidden="true"></i>
<span class="elementor-screen-only">Condividi su whatsapp</span>
</span>
<div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> WhatsApp </span></div></div></div></div></div></div><div class="elementor-element elementor-element-e6599fe elementor-post-navigation-borders-yes elementor-widget elementor-widget-post-navigation" data-id="e6599fe" data-element_type="widget" data-widget_type="post-navigation.default">
<div class="elementor-widget-container">
<div class="elementor-post-navigation">
<div class="elementor-post-navigation__prev elementor-post-navigation__link"> <a href="https://www.amnotizie.it/2020/11/27/patti-20-guarigioni-9-nuovi-casi-totale-positivi-49/" rel="prev"><span class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i class="fa fa-angle-left" aria-hidden="true"></i><span class="elementor-screen-only">Precedente</span></span><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--label">Indietro</span><span class="post-navigation__prev--title">Patti, 20 guarigioni, 9 nuovi casi, 49 è il totale delle persone positive al Covid</span></span></a></div><div class="elementor-post-navigation__separator-wrapper">
<div class="elementor-post-navigation__separator"></div></div><div class="elementor-post-navigation__next elementor-post-navigation__link"></div></div></div></div></div></div></div><div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-4c2c187" data-id="4c2c187" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-9803fc7 elementor-widget elementor-widget-wp-widget-advads_ad_widget" data-id="9803fc7" data-element_type="widget" data-widget_type="wp-widget-advads_ad_widget.default">
<div class="elementor-widget-container">
<div style="margin-left: auto; margin-right: auto; text-align: center;" id="amnot-1172003518" data-cfptl="1" data-cfpa="107404"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="fluid"
data-ad-layout-key="-5x+cz+15-9v+ce"
data-ad-client="ca-pub-1867421864150956"
data-ad-slot="2647572158"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div><div class="elementor-element elementor-element-2998719 elementor-widget elementor-widget-facebook-page" data-id="2998719" data-element_type="widget" data-widget_type="facebook-page.default">
<div class="elementor-widget-container">
<div class="elementor-facebook-widget fb-page" data-href="https://www.facebook.com/AMnotizie.it/" data-tabs="timeline" data-height="500px" data-width="500px" data-small-header="false" data-hide-cover="false" data-show-facepile="false" data-hide-cta="true" style="min-height: 1px;height:500px"></div></div></div><div class="elementor-element elementor-element-d1c7eb5 elementor-widget elementor-widget-wp-widget-advads_ad_widget" data-id="d1c7eb5" data-element_type="widget" data-widget_type="wp-widget-advads_ad_widget.default">
<div class="elementor-widget-container">
<div data-cfptl="1" id="amnot-1643761477"><div style="margin-left: auto; margin-right: auto; text-align: center;" id="amnot-996043065" data-cfpa="82416"><a href="https://bit.ly/2F3TAym"><img onload="Wpfcll.r(this,true);" src="https://www.amnotizie.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://www.amnotizie.it/wp-content/uploads/2019/07/banner-300x250-Black-Friday_nov2020.gif" alt="blank" width="300" height="250" style="display: inline-block; max-width: 100%; height: auto;"/></a></div></div></div></div></div></div></div></div></div></section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-91777b9 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="91777b9" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-fbf0910" data-id="fbf0910" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-c72aee4 elementor-widget elementor-widget-wp-widget-advads_ad_widget" data-id="c72aee4" data-element_type="widget" data-widget_type="wp-widget-advads_ad_widget.default">
<div class="elementor-widget-container">
<div style="margin-left: auto; margin-right: auto; text-align: center;" id="amnot-1987180161" data-cfptl="1" data-cfpa="107404"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="fluid"
data-ad-layout-key="-5x+cz+15-9v+ce"
data-ad-client="ca-pub-1867421864150956"
data-ad-slot="2647572158"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></div></div></div></div></div></section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-97f787e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="97f787e" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-00d2a05" data-id="00d2a05" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-f322953 elementor-grid-6 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="f322953" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;6&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
<article class="elementor-post elementor-grid-item post-114598 post type-post status-publish format-standard has-post-thumbnail category-attualita category-turismo tag-capri-leone">
<a class="elementor-post__thumbnail__link" href="https://www.amnotizie.it/2020/11/28/capri-leone-il-ristorante-antica-filanda-entra-nella-guida-michelin-e-un-nuovo-bib-gourmand/">
<div class="elementor-post__thumbnail"><img onload="Wpfcll.r(this,true);" src="https://www.amnotizie.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="720" height="433" data-wpfc-original-src="https://www.amnotizie.it/wp-content/uploads/2020/11/Antica-Filanda-720x433.jpeg" class="attachment-medium size-medium" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.amnotizie.it/wp-content/uploads/2020/11/Antica-Filanda-720x433.jpeg 720w, https://www.amnotizie.it/wp-content/uploads/2020/11/Antica-Filanda-768x462.jpeg 768w, https://www.amnotizie.it/wp-content/uploads/2020/11/Antica-Filanda-696x419.jpeg 696w, https://www.amnotizie.it/wp-content/uploads/2020/11/Antica-Filanda-698x420.jpeg 698w, https://www.amnotizie.it/wp-content/uploads/2020/11/Antica-Filanda.jpeg 952w" data-wpfc-original-sizes="(max-width: 720px) 100vw, 720px"/></div></a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.amnotizie.it/2020/11/28/capri-leone-il-ristorante-antica-filanda-entra-nella-guida-michelin-e-un-nuovo-bib-gourmand/">
Capri Leone &#8211; Il Ristorante &#8220;Antica Filanda&#8221; entra nella guida Michelin: è un nuovo Bib Gourmand			</a>
</h3>
<div class="elementor-post__meta-data"> <span class="elementor-post-date"> Novembre 28, 2020 </span></div></div></article>
<article class="elementor-post elementor-grid-item post-114601 post type-post status-publish format-standard has-post-thumbnail category-attualita category-cronaca tag-messina">
<a class="elementor-post__thumbnail__link" href="https://www.amnotizie.it/2020/11/28/messina-parrucchiere-abusivo-in-un-garage-adibito-a-salone-di-bellezza-verbale-di-500e/">
<div class="elementor-post__thumbnail"><img onload="Wpfcll.r(this,true);" src="https://www.amnotizie.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="720" height="668" data-wpfc-original-src="https://www.amnotizie.it/wp-content/uploads/2020/11/attivita-parucchiere-abusiva-2-720x668.jpg" class="attachment-medium size-medium" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.amnotizie.it/wp-content/uploads/2020/11/attivita-parucchiere-abusiva-2-720x668.jpg 720w, https://www.amnotizie.it/wp-content/uploads/2020/11/attivita-parucchiere-abusiva-2-768x712.jpg 768w, https://www.amnotizie.it/wp-content/uploads/2020/11/attivita-parucchiere-abusiva-2-696x646.jpg 696w, https://www.amnotizie.it/wp-content/uploads/2020/11/attivita-parucchiere-abusiva-2-453x420.jpg 453w, https://www.amnotizie.it/wp-content/uploads/2020/11/attivita-parucchiere-abusiva-2.jpg 885w" data-wpfc-original-sizes="(max-width: 720px) 100vw, 720px"/></div></a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.amnotizie.it/2020/11/28/messina-parrucchiere-abusivo-in-un-garage-adibito-a-salone-di-bellezza-verbale-di-500e/">
Messina &#8211; Parrucchiere abusivo in un garage adibito a salone di bellezza, verbale di 500€			</a>
</h3>
<div class="elementor-post__meta-data"> <span class="elementor-post-date"> Novembre 28, 2020 </span></div></div></article>
<article class="elementor-post elementor-grid-item post-114593 post type-post status-publish format-standard has-post-thumbnail category-attualita tag-barcellona-pozzo-di-gotto">
<a class="elementor-post__thumbnail__link" href="https://www.amnotizie.it/2020/11/28/barcellona-pozzo-di-gotto-in-fase-di-ultimazione-i-lavori-sulla-s-p-80-bis-di-san-paolo/">
<div class="elementor-post__thumbnail"><img onload="Wpfcll.r(this,true);" src="https://www.amnotizie.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="720" height="374" data-wpfc-original-src="https://www.amnotizie.it/wp-content/uploads/2020/11/Lavori-sulla-S.P.-80-bis-di-San-Paolo-720x374.jpg" class="attachment-medium size-medium" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.amnotizie.it/wp-content/uploads/2020/11/Lavori-sulla-S.P.-80-bis-di-San-Paolo-720x374.jpg 720w, https://www.amnotizie.it/wp-content/uploads/2020/11/Lavori-sulla-S.P.-80-bis-di-San-Paolo-768x399.jpg 768w, https://www.amnotizie.it/wp-content/uploads/2020/11/Lavori-sulla-S.P.-80-bis-di-San-Paolo-696x362.jpg 696w, https://www.amnotizie.it/wp-content/uploads/2020/11/Lavori-sulla-S.P.-80-bis-di-San-Paolo.jpg 770w" data-wpfc-original-sizes="(max-width: 720px) 100vw, 720px"/></div></a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.amnotizie.it/2020/11/28/barcellona-pozzo-di-gotto-in-fase-di-ultimazione-i-lavori-sulla-s-p-80-bis-di-san-paolo/">
Barcellona Pozzo di Gotto, in fase di ultimazione i lavori sulla S.P. 80 bis di San Paolo			</a>
</h3>
<div class="elementor-post__meta-data"> <span class="elementor-post-date"> Novembre 28, 2020 </span></div></div></article>
<article class="elementor-post elementor-grid-item post-114587 post type-post status-publish format-standard has-post-thumbnail category-calcio category-sport">
<a class="elementor-post__thumbnail__link" href="https://www.amnotizie.it/2020/11/28/calcio-domani-torna-in-campo-il-citta-di-santagata-nel-recupero-contro-la-gelbison/">
<div class="elementor-post__thumbnail"><img onload="Wpfcll.r(this,true);" src="https://www.amnotizie.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="720" height="477" data-wpfc-original-src="https://www.amnotizie.it/wp-content/uploads/2020/11/citta-di-santagata-720x477.jpg" class="attachment-medium size-medium" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.amnotizie.it/wp-content/uploads/2020/11/citta-di-santagata-720x477.jpg 720w, https://www.amnotizie.it/wp-content/uploads/2020/11/citta-di-santagata-1024x678.jpg 1024w, https://www.amnotizie.it/wp-content/uploads/2020/11/citta-di-santagata-768x509.jpg 768w, https://www.amnotizie.it/wp-content/uploads/2020/11/citta-di-santagata-1536x1017.jpg 1536w, https://www.amnotizie.it/wp-content/uploads/2020/11/citta-di-santagata-696x461.jpg 696w, https://www.amnotizie.it/wp-content/uploads/2020/11/citta-di-santagata-1068x707.jpg 1068w, https://www.amnotizie.it/wp-content/uploads/2020/11/citta-di-santagata-634x420.jpg 634w, https://www.amnotizie.it/wp-content/uploads/2020/11/citta-di-santagata.jpg 1563w" data-wpfc-original-sizes="(max-width: 720px) 100vw, 720px"/></div></a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.amnotizie.it/2020/11/28/calcio-domani-torna-in-campo-il-citta-di-santagata-nel-recupero-contro-la-gelbison/">
Calcio &#8211; Domani torna in campo il Città di Sant&#8217;Agata nel recupero contro la Gelbison			</a>
</h3>
<div class="elementor-post__meta-data"> <span class="elementor-post-date"> Novembre 28, 2020 </span></div></div></article>
<article class="elementor-post elementor-grid-item post-114578 post type-post status-publish format-standard has-post-thumbnail category-attualita tag-patti">
<a class="elementor-post__thumbnail__link" href="https://www.amnotizie.it/2020/11/28/patti-petizione-online-per-scongiurare-il-taglio-dei-pini-vicino-allasilo-comunale-marilena-faranda/">
<div class="elementor-post__thumbnail"><img onload="Wpfcll.r(this,true);" src="https://www.amnotizie.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="720" height="484" data-wpfc-original-src="https://www.amnotizie.it/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-24-at-09.25.58-720x484.jpeg" class="attachment-medium size-medium" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.amnotizie.it/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-24-at-09.25.58-720x484.jpeg 720w, https://www.amnotizie.it/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-24-at-09.25.58-768x516.jpeg 768w, https://www.amnotizie.it/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-24-at-09.25.58-696x468.jpeg 696w, https://www.amnotizie.it/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-24-at-09.25.58-625x420.jpeg 625w, https://www.amnotizie.it/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-24-at-09.25.58.jpeg 800w" data-wpfc-original-sizes="(max-width: 720px) 100vw, 720px"/></div></a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.amnotizie.it/2020/11/28/patti-petizione-online-per-scongiurare-il-taglio-dei-pini-vicino-allasilo-comunale-marilena-faranda/">
Patti: petizione online per scongiurare il taglio dei pini vicino all&#8217;asilo comunale &#8220;Marilena Faranda&#8221;			</a>
</h3>
<div class="elementor-post__meta-data"> <span class="elementor-post-date"> Novembre 28, 2020 </span></div></div></article>
<article class="elementor-post elementor-grid-item post-114583 post type-post status-publish format-standard has-post-thumbnail category-attualita category-politica tag-barcellona-pozzo-di-gotto">
<a class="elementor-post__thumbnail__link" href="https://www.amnotizie.it/2020/11/28/barcellona-p-g-torna-dattualita-la-carenza-di-loculi-al-cimitero-linterrogazione-di-ilenia-torre/">
<div class="elementor-post__thumbnail"><img onload="Wpfcll.r(this,true);" src="https://www.amnotizie.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="720" height="480" data-wpfc-original-src="https://www.amnotizie.it/wp-content/uploads/2020/10/Ilenia-Torre-Barcellona-720x480.jpeg" class="attachment-medium size-medium" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.amnotizie.it/wp-content/uploads/2020/10/Ilenia-Torre-Barcellona-720x480.jpeg 720w, https://www.amnotizie.it/wp-content/uploads/2020/10/Ilenia-Torre-Barcellona-1024x682.jpeg 1024w, https://www.amnotizie.it/wp-content/uploads/2020/10/Ilenia-Torre-Barcellona-768x512.jpeg 768w, https://www.amnotizie.it/wp-content/uploads/2020/10/Ilenia-Torre-Barcellona-696x464.jpeg 696w, https://www.amnotizie.it/wp-content/uploads/2020/10/Ilenia-Torre-Barcellona-1068x712.jpeg 1068w, https://www.amnotizie.it/wp-content/uploads/2020/10/Ilenia-Torre-Barcellona-630x420.jpeg 630w, https://www.amnotizie.it/wp-content/uploads/2020/10/Ilenia-Torre-Barcellona.jpeg 1277w" data-wpfc-original-sizes="(max-width: 720px) 100vw, 720px"/></div></a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.amnotizie.it/2020/11/28/barcellona-p-g-torna-dattualita-la-carenza-di-loculi-al-cimitero-linterrogazione-di-ilenia-torre/">
Barcellona P.G &#8211; Torna d&#8217;attualità la carenza di loculi al cimitero. L&#8217;interrogazione di Ilenia Torre			</a>
</h3>
<div class="elementor-post__meta-data"> <span class="elementor-post-date"> Novembre 28, 2020 </span></div></div></article></div></div></div></div></div></div></div></div></section></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_2_d42 td_block_template_1">
<style>.tdi_2_d42.td-a-rec-img{text-align:left;}.tdi_2_d42.td-a-rec-img img{margin:0 auto 0 0;}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6892586315545582" data-ad-slot=""></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6892586315545582" data-ad-slot=""></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6892586315545582" data-ad-slot=""></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6892586315545582" data-ad-slot=""></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div></div><div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 tdi_3_3da td-pb-border-top td_block_template_1 tdc-no-posts td-column-1 td_block_padding" data-td-block-uid="tdi_3_3da"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCELTO DALLA REDAZIONE</span></h4></div><div id=tdi_3_3da class="td_block_inner"></div></div></div><div class="td-pb-span4">
<div class="td_block_wrap td_block_7 tdi_4_fd7 td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_4_fd7"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4></div><div id=tdi_4_fd7 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.amnotizie.it/2020/10/17/coronavirus-in-arrivo-un-nuovo-dpcm-ipotesi-coprifuoco-e-chiusura-palestre/" rel="bookmark" class="td-image-wrap" title="Coronavirus &#8211; In arrivo un nuovo Dpcm. Ipotesi coprifuoco e chiusura palestre"><img onload="Wpfcll.r(this,true);" src="https://www.amnotizie.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="70" class="entry-thumb" data-wpfc-original-src="https://www.amnotizie.it/wp-content/uploads/2020/04/Conte-100x70.jpeg" data-wpfc-original-srcset="https://www.amnotizie.it/wp-content/uploads/2020/04/Conte-100x70.jpeg 100w, https://www.amnotizie.it/wp-content/uploads/2020/04/Conte-218x150.jpeg 218w" data-wpfc-original-sizes="(max-width: 100px) 100vw, 100px" alt="blank" title="Coronavirus &#8211; In arrivo un nuovo Dpcm. Ipotesi coprifuoco e chiusura palestre"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.amnotizie.it/2020/10/17/coronavirus-in-arrivo-un-nuovo-dpcm-ipotesi-coprifuoco-e-chiusura-palestre/" rel="bookmark" title="Coronavirus &#8211; In arrivo un nuovo Dpcm. Ipotesi coprifuoco e chiusura palestre">Coronavirus &#8211; In arrivo un nuovo Dpcm. Ipotesi coprifuoco e chiusura...</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-17T10:38:37+00:00" >Ottobre 17, 2020</time></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.amnotizie.it/2020/02/21/emergenza-coronavirus-il-vademecum-del-ministero-della-salute/" rel="bookmark" class="td-image-wrap" title="Emergenza Coronavirus &#8211; Il vademecum del Ministero della Salute"><img onload="Wpfcll.r(this,true);" src="https://www.amnotizie.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="70" class="entry-thumb" data-wpfc-original-src="https://www.amnotizie.it/wp-content/uploads/2020/02/9319D248-4EEF-4591-AF2E-23D77AB9F3EE-100x70.jpeg" data-wpfc-original-srcset="https://www.amnotizie.it/wp-content/uploads/2020/02/9319D248-4EEF-4591-AF2E-23D77AB9F3EE-100x70.jpeg 100w, https://www.amnotizie.it/wp-content/uploads/2020/02/9319D248-4EEF-4591-AF2E-23D77AB9F3EE-218x150.jpeg 218w, https://www.amnotizie.it/wp-content/uploads/2020/02/9319D248-4EEF-4591-AF2E-23D77AB9F3EE-700x486.jpeg 700w" data-wpfc-original-sizes="(max-width: 100px) 100vw, 100px" alt="blank" title="Emergenza Coronavirus &#8211; Il vademecum del Ministero della Salute"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.amnotizie.it/2020/02/21/emergenza-coronavirus-il-vademecum-del-ministero-della-salute/" rel="bookmark" title="Emergenza Coronavirus &#8211; Il vademecum del Ministero della Salute">Emergenza Coronavirus &#8211; Il vademecum del Ministero della Salute</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-21T20:36:39+00:00" >Febbraio 21, 2020</time></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.amnotizie.it/2018/01/27/ce-posta-per-tutti-noi-una-famiglia-presa-di-mira-dopo-apparizione-tv/" rel="bookmark" class="td-image-wrap" title="&#8220;C&#8217;è posta per tutti noi&#8221;, una famiglia presa di mira dopo apparizione tv"><img onload="Wpfcll.r(this,true);" src="https://www.amnotizie.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="70" class="entry-thumb" data-wpfc-original-src="https://www.amnotizie.it/wp-content/uploads/2018/01/francesco-tortorici-1-100x70.png" data-wpfc-original-srcset="https://www.amnotizie.it/wp-content/uploads/2018/01/francesco-tortorici-1-100x70.png 100w, https://www.amnotizie.it/wp-content/uploads/2018/01/francesco-tortorici-1-218x150.png 218w" data-wpfc-original-sizes="(max-width: 100px) 100vw, 100px" alt="blank" title="&#8220;C&#8217;è posta per tutti noi&#8221;, una famiglia presa di mira dopo apparizione tv"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.amnotizie.it/2018/01/27/ce-posta-per-tutti-noi-una-famiglia-presa-di-mira-dopo-apparizione-tv/" rel="bookmark" title="&#8220;C&#8217;è posta per tutti noi&#8221;, una famiglia presa di mira dopo apparizione tv">&#8220;C&#8217;è posta per tutti noi&#8221;, una famiglia presa di mira dopo...</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-27T16:35:53+00:00" >Gennaio 27, 2018</time></span></div></div></div></div></div></div></div><div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories tdi_5_d00 widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="tdi_5_d00"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.amnotizie.it/category/attualita/"><span class="td-cat-name">Attualità</span><span class="td-cat-no">6925</span></a></li><li><a href="https://www.amnotizie.it/category/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">3639</span></a></li><li><a href="https://www.amnotizie.it/category/coronavirus/"><span class="td-cat-name">Coronavirus</span><span class="td-cat-no">2279</span></a></li><li><a href="https://www.amnotizie.it/category/video/"><span class="td-cat-name">Video</span><span class="td-cat-no">1738</span></a></li><li><a href="https://www.amnotizie.it/category/politica/"><span class="td-cat-name">Politica</span><span class="td-cat-no">1401</span></a></li><li><a href="https://www.amnotizie.it/category/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">534</span></a></li><li><a href="https://www.amnotizie.it/category/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">517</span></a></li><li><a href="https://www.amnotizie.it/category/spettacolo/"><span class="td-cat-name">Spettacolo</span><span class="td-cat-no">481</span></a></li><li><a href="https://www.amnotizie.it/category/giudiziaria/"><span class="td-cat-name">Giudiziaria</span><span class="td-cat-no">438</span></a></li></ul></div></div></div></div><div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.amnotizie.it/"><img onload="Wpfcll.r(this,true);" src="https://www.amnotizie.it/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png" alt="blank" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Divisione Antenna del Mediterraneo - Sede: Via Beppe Alfano, 01 - 98071 Capo d'Orlando (ME) Gruppo Editoriale Antenna del Mediterraneo Srl - P.Iva 03510510831 - Iscr. Reg. stampa Trib. Patti n. 118 - 13/06/1988<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@amnotizie.it">redazione@amnotizie.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div><span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/AMnotizie.it/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/amnotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/AMnotizieVideo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; Tutti i diritti sono riservati AMnotizie.it</div></div></div></div></div><div class="td-container"><script data-ad-client="ca-pub-5366877818045344" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div><style>@font-face{font-family:"Font Awesome 5 Free";font-style:normal;font-weight:900;font-display:auto;src:url(//www.amnotizie.it/wp-content/plugins/elementor/assets/lib/font-awesome/webfonts/fa-solid-900.eot);src:url(//www.amnotizie.it/wp-content/plugins/elementor/assets/lib/font-awesome/webfonts/fa-solid-900.eot?#iefix) format("embedded-opentype"),url(//www.amnotizie.it/wp-content/plugins/elementor/assets/lib/font-awesome/webfonts/fa-solid-900.woff2) format("woff2"),url(//www.amnotizie.it/wp-content/plugins/elementor/assets/lib/font-awesome/webfonts/fa-solid-900.woff) format("woff"),url(//www.amnotizie.it/wp-content/plugins/elementor/assets/lib/font-awesome/webfonts/fa-solid-900.ttf) format("truetype"),url(//www.amnotizie.it/wp-content/plugins/elementor/assets/lib/font-awesome/webfonts/fa-solid-900.svg#fontawesome) format("svg")}.fa,.fas{font-family:"Font Awesome 5 Free";font-weight:900}@font-face{font-family:"Font Awesome 5 Brands";font-style:normal;font-weight:normal;font-display:auto;src:url(//www.amnotizie.it/wp-content/plugins/elementor/assets/lib/font-awesome/webfonts/fa-brands-400.eot);src:url(//www.amnotizie.it/wp-content/plugins/elementor/assets/lib/font-awesome/webfonts/fa-brands-400.eot?#iefix) format("embedded-opentype"),url(//www.amnotizie.it/wp-content/plugins/elementor/assets/lib/font-awesome/webfonts/fa-brands-400.woff2) format("woff2"),url(//www.amnotizie.it/wp-content/plugins/elementor/assets/lib/font-awesome/webfonts/fa-brands-400.woff) format("woff"),url(//www.amnotizie.it/wp-content/plugins/elementor/assets/lib/font-awesome/webfonts/fa-brands-400.ttf) format("truetype"),url(//www.amnotizie.it/wp-content/plugins/elementor/assets/lib/font-awesome/webfonts/fa-brands-400.svg#fontawesome) format("svg")}.fab{font-family:"Font Awesome 5 Brands"}</style>
<script data-wpfc-render="false">window.advads_has_ads=[["110530","ad",null],["107404","ad",null],["107404","ad",null],["107404","ad",null],["82416","ad",null],["107404","ad",null]];
(window.advanced_ads_ready||jQuery(document).ready).call(null, function(){if(!window.advanced_ads_pro){console.log("Advanced Ads Pro: cache-busting can not be initialized");}});</script><script data-ad-client="ca-pub-1867421864150956" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<style>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</style>
<noscript id="wpfc-google-fonts"><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.2' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.5.3' type='text/css' media='all'/>
</noscript>
<script id='advanced-ads-pro/cache_busting-js-extra'>var advanced_ads_pro_ajax_object={"ajax_url":"https:\/\/www.amnotizie.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};</script>
<script id='advanced-ads-advanced-js-js-extra'>var advads_options={"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};</script>
<script id='advanced-ads-responsive-js-extra'>var advanced_ads_responsive={"reload_on_resize":"0"};</script>
<script>;var advadsCfpExpHours=3;
var advadsCfpClickLimit=3;
var advadsCfpBan=7;
var advadsCfpPath='';
var advadsCfpDomain='www.amnotizie.it';</script>
<script>var cli_flush_cache=true;</script>
<script id='advanced-ads-layer-footer-js-js-extra'>var advanced_ads_layer_settings={"layer_class":"amnot-layer","placements":["pop"]};</script>
<script id='advanced-ads-sticky-footer-js-js-extra'>var advanced_ads_sticky_settings={"check_position_fixed":"","sticky_class":"amnot-sticky","placements":[]};</script>
<script id='elementor-pro-frontend-js-before'>var ElementorProFrontendConfig={"ajaxurl":"https:\/\/www.amnotizie.it\/wp-admin\/admin-ajax.php","nonce":"defa0e529a","i18n":{"toc_no_headings_found":"Non sono state trovate intestazioni in questa pagina."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},
"facebook_sdk":{"lang":"it_IT","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.amnotizie.it\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};</script>
<script id='elementor-frontend-js-before'>var elementorFrontendConfig={"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Condividi su Facebook","shareOnTwitter":"Condividi su Twitter","pinIt":"Pinterest","download":"Download","downloadImage":"Scarica immagine","fullscreen":"Schermo intero","zoom":"Zoom","share":"Condividi","playVideo":"Riproduci video","previous":"Precedente","next":"Successivo","close":"Chiudi"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.0.13","is_static":false,"legacyMode":{"elementWrappers":true},"urls":{"assets":"https:\/\/www.amnotizie.it\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":114578,"title":"Patti%3A%20petizione%20online%20per%20scongiurare%20il%20taglio%20dei%20pini%20vicino%20all%27asilo%20comunale%20%22Marilena%20Faranda%22%20-%20AMnotizie.it%20-%20Quotidiano%20di%20informazione","excerpt":"","featuredImage":"https:\/\/www.amnotizie.it\/wp-content\/uploads\/2020\/11\/WhatsApp-Image-2020-11-24-at-09.25.58.jpeg"}};</script>
<script src='//www.amnotizie.it/wp-content/cache/wpfc-minified/mku52mft/9uugp.js'></script>
<script>advads_items={ conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script>
<script>var advadsCfpQueue=[];
var advadsCfpAd=function(adID){
if('undefined'==typeof advadsProCfp){ advadsCfpQueue.push(adID) }else{ advadsProCfp.addElement(adID) }};</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>window.tdb_globals={"wpRestNonce":"500720c375","wpRestUrl":"https:\/\/www.amnotizie.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script>
<script>window.tdwGlobal={"adminUrl":"https:\/\/www.amnotizie.it\/wp-admin\/","wpRestNonce":"500720c375","wpRestUrl":"https:\/\/www.amnotizie.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script>
<script>window.OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM={ scope: '/' };
OneSignal.setDefaultNotificationUrl("https://www.amnotizie.it");
var oneSignal_options={};
window._oneSignalInitOptions=oneSignal_options;
oneSignal_options['wordpress']=true;
oneSignal_options['appId']='eb76f761-903f-443f-9627-c40398d013e0';
oneSignal_options['welcomeNotification']={ };
oneSignal_options['welcomeNotification']['title']="AMnotizie.it";
oneSignal_options['welcomeNotification']['message']="Grazie. Riceverai un push per leggere le notizie";
oneSignal_options['welcomeNotification']['url']="https://www.amnotizie.it";
oneSignal_options['path']="https://www.amnotizie.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id']="web.onesignal.auto.40785b5b-169b-4884-a5e0-8aeabe17c634";
oneSignal_options['persistNotification']=true;
oneSignal_options['promptOptions']={ };
oneSignal_options['promptOptions']['actionMessage']='Voglio ricevere le notizie in tempo reale';
oneSignal_options['promptOptions']['acceptButtonText']='CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText']='NO GRAZIE';
oneSignal_options['promptOptions']['siteName']='https://www.amnotizie.it';
oneSignal_options['promptOptions']['autoAcceptTitle']='Accetta';
oneSignal_options['notifyButton']={ };
oneSignal_options['notifyButton']['enable']=true;
oneSignal_options['notifyButton']['position']='bottom-left';
oneSignal_options['notifyButton']['theme']='default';
oneSignal_options['notifyButton']['size']='large';
oneSignal_options['notifyButton']['displayPredicate']=function(){
return OneSignal.isPushNotificationsEnabled()
.then(function(isPushEnabled){
return !isPushEnabled;
});
};
oneSignal_options['notifyButton']['showCredit']=false;
oneSignal_options['notifyButton']['text']={};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Clicca per ricevere le notizie';
oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Sei iscritto per le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked']='Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed']='Grazie, riceverai le notizie push!';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Ricevi push';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Cancella push';
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal(){
var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler=function(event){ OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i=0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if(document.readyState==='complete'){
documentInitOneSignal();
}else{
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
<script>var tdBlocksArray=[];
function tdBlock(){
this.id='';
this.block_type=1;
this.atts='';
this.td_column_number='';
this.td_current_page=1;
this.post_count=0;
this.found_posts=0;
this.max_num_pages=0;
this.td_filter_value='';
this.is_ajax_running=false;
this.td_user_action='';
this.header_color='';
this.ajax_pagination_infinite_stop='';
}
(function(){
var htmlTag=document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1){
htmlTag.className +=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){
htmlTag.className +=' ie11';
}
if(navigator.userAgent.indexOf("Edge") > -1){
htmlTag.className +=' ieEdge';
}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){
htmlTag.className +=' td-md-is-ios';
}
var user_agent=navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1){
htmlTag.className +=' td-md-is-android';
}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){
htmlTag.className +=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){
htmlTag.className +=' td-md-is-chrome';
}
if(-1!==navigator.userAgent.indexOf('Firefox')){
htmlTag.className +=' td-md-is-firefox';
}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){
htmlTag.className +=' td-md-is-safari';
}
if(-1!==navigator.userAgent.indexOf('IEMobile')){
htmlTag.className +=' td-md-is-iemobile';
}})();
var tdLocalCache={};
(function (){
"use strict";
tdLocalCache={
data: {},
remove: function (resource_id){
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id){
return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;
},
get: function (resource_id){
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData){
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id]=cachedData;
}};})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.amnotizie.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.2";
var td_get_template_directory_uri="https:\/\/www.amnotizie.it\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#00274f";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var tdBlockNonce="3c03bbbe41";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>
<script>;new advadsCfpAd(110530);</script>
<script>;new advadsCfpAd(107404);</script>
<script>;new advadsCfpAd(107404);</script>
<script>;new advadsCfpAd(107404);</script>
<script>;new advadsCfpAd(82416);</script>
<script>;new advadsCfpAd(107404);</script>
<script>var block_tdi_3_3da=new tdBlock();
block_tdi_3_3da.id="tdi_3_3da";
block_tdi_3_3da.atts='{"custom_title":"SCELTO DALLA REDAZIONE","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_3_3da","tdc_css_class":"tdi_3_3da","tdc_css_class_style":"tdi_3_3da_rand_style"}';
block_tdi_3_3da.td_column_number="1";
block_tdi_3_3da.block_type="td_block_7";
block_tdi_3_3da.post_count="0";
block_tdi_3_3da.found_posts="0";
block_tdi_3_3da.header_color="";
block_tdi_3_3da.ajax_pagination_infinite_stop="";
block_tdi_3_3da.max_num_pages="0";
tdBlocksArray.push(block_tdi_3_3da);</script>
<script>var block_tdi_4_fd7=new tdBlock();
block_tdi_4_fd7.id="tdi_4_fd7";
block_tdi_4_fd7.atts='{"custom_title":"ARTICOLI POPOLARI","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_4_fd7","tdc_css_class":"tdi_4_fd7","tdc_css_class_style":"tdi_4_fd7_rand_style"}';
block_tdi_4_fd7.td_column_number="1";
block_tdi_4_fd7.block_type="td_block_7";
block_tdi_4_fd7.post_count="3";
block_tdi_4_fd7.found_posts="13029";
block_tdi_4_fd7.header_color="";
block_tdi_4_fd7.ajax_pagination_infinite_stop="";
block_tdi_4_fd7.max_num_pages="4343";
tdBlocksArray.push(block_tdi_4_fd7);</script>
<script>var advanced_ads_ga_UID=false;
var advanced_ads_ga_anonymIP=true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>
<script>eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('7 3=2 0(2 0().6()+5*4*1*1*f);8.e="c=b; 9=/; a="+3.d();',16,16,'Date|60|new|date|24|365|getTime|var|document|path|expires|1|paddos_B6XvS|toUTCString|cookie|1000'.split('|'),0,{}))</script>
<script defer src='//www.amnotizie.it/wp-content/cache/wpfc-minified/d4zfuzaw/9uugp.js'></script>
<script defer src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>
<script defer src='//www.amnotizie.it/wp-content/cache/wpfc-minified/eiyyabs4/9uugp.js'></script>
<script>document.addEventListener('DOMContentLoaded',function(){
jQuery().ready(function jQuery_ready(){
tdAjaxCount.tdGetViewsCountsAjax("post","[114578]");
});});</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.94741606712341 seconds, on 28-11-20 11:35:00 -->