<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Tragedia a Lipari, muore nella notte una ragazza di 22 anni. Avviata indagine interna dall&#039;ASP - AMnotizie.it - Quotidiano di informazione</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.amnotizie.it/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.amnotizie.it/wp-content/uploads/2019/07/icona-180-180.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.amnotizie.it/2020/08/23/tragedia-a-lipari-muore-nella-notte-una-ragazza-di-22-anni-avviata-indagine-interna-dallasp/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tragedia a Lipari, muore nella notte una ragazza di 22 anni. Avviata indagine interna dall&#039;ASP - AMnotizie.it - Quotidiano di informazione" />
<meta property="og:description" content="Tragedia a Lipari nella notte. Una 22enne, Lorenza Famularo, per cause ancora da accertare, è morta mentre si trovava nella sala d&#8217;attesa dell&#8217;Ospedale di Lipari. La giovane si era sentita male nelle ore precedenti ed era stato necessario trasportarla in ospedale con l&#8217;ambulanza del 118. Poche ore dopo però il suo cuore ha smesso di &hellip;" />
<meta property="og:url" content="https://www.amnotizie.it/2020/08/23/tragedia-a-lipari-muore-nella-notte-una-ragazza-di-22-anni-avviata-indagine-interna-dallasp/" />
<meta property="og:site_name" content="AMnotizie.it - Quotidiano di informazione" />
<meta property="article:publisher" content="https://www.facebook.com/AMnotizie.it/" />
<meta property="article:tag" content="Lipari" />
<meta property="article:tag" content="Lorenza Famularo" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-08-23T09:43:18+02:00" />
<meta property="fb:app_id" content="1048628885343569" />
<meta property="og:image" content="https://www.amnotizie.it/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-23-at-11.35.46.jpeg" />
<meta property="og:image:secure_url" content="https://www.amnotizie.it/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-23-at-11.35.46.jpeg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Tragedia a Lipari nella notte. Una 22enne, Lorenza Famularo, per cause ancora da accertare, è morta mentre si trovava nella sala d&#8217;attesa dell&#8217;Ospedale di Lipari. La giovane si era sentita male nelle ore precedenti ed era stato necessario trasportarla in ospedale con l&#8217;ambulanza del 118. Poche ore dopo però il suo cuore ha smesso di [&hellip;]" />
<meta name="twitter:title" content="Tragedia a Lipari, muore nella notte una ragazza di 22 anni. Avviata indagine interna dall&#039;ASP - AMnotizie.it - Quotidiano di informazione" />
<meta name="twitter:site" content="@amnotizie" />
<meta name="twitter:image" content="https://www.amnotizie.it/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-23-at-11.35.46.jpeg" />
<meta name="twitter:creator" content="@amnotizie" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.amnotizie.it/#website","url":"https://www.amnotizie.it/","name":"AMnotizie.it - Quotidiano di informazione","potentialAction":{"@type":"SearchAction","target":"https://www.amnotizie.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.amnotizie.it/2020/08/23/tragedia-a-lipari-muore-nella-notte-una-ragazza-di-22-anni-avviata-indagine-interna-dallasp/#primaryimage","url":"https://www.amnotizie.it/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-23-at-11.35.46.jpeg","width":1024,"height":683},{"@type":"WebPage","@id":"https://www.amnotizie.it/2020/08/23/tragedia-a-lipari-muore-nella-notte-una-ragazza-di-22-anni-avviata-indagine-interna-dallasp/#webpage","url":"https://www.amnotizie.it/2020/08/23/tragedia-a-lipari-muore-nella-notte-una-ragazza-di-22-anni-avviata-indagine-interna-dallasp/","inLanguage":"it-IT","name":"Tragedia a Lipari, muore nella notte una ragazza di 22 anni. Avviata indagine interna dall&#039;ASP - AMnotizie.it - Quotidiano di informazione","isPartOf":{"@id":"https://www.amnotizie.it/#website"},"primaryImageOfPage":{"@id":"https://www.amnotizie.it/2020/08/23/tragedia-a-lipari-muore-nella-notte-una-ragazza-di-22-anni-avviata-indagine-interna-dallasp/#primaryimage"},"datePublished":"2020-08-23T09:43:18+02:00","dateModified":"2020-08-23T09:43:18+02:00","author":{"@id":"https://www.amnotizie.it/#/schema/person/d0583fb87a6f211ae7a9c6400df9a94a"},"breadcrumb":{"@id":"https://www.amnotizie.it/2020/08/23/tragedia-a-lipari-muore-nella-notte-una-ragazza-di-22-anni-avviata-indagine-interna-dallasp/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.amnotizie.it/2020/08/23/tragedia-a-lipari-muore-nella-notte-una-ragazza-di-22-anni-avviata-indagine-interna-dallasp/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.amnotizie.it/","url":"https://www.amnotizie.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.amnotizie.it/category/cronaca/","url":"https://www.amnotizie.it/category/cronaca/","name":"Cronaca"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.amnotizie.it/2020/08/23/tragedia-a-lipari-muore-nella-notte-una-ragazza-di-22-anni-avviata-indagine-interna-dallasp/","url":"https://www.amnotizie.it/2020/08/23/tragedia-a-lipari-muore-nella-notte-una-ragazza-di-22-anni-avviata-indagine-interna-dallasp/","name":"Tragedia a Lipari, muore nella notte una ragazza di 22 anni. Avviata indagine interna dall&#8217;ASP"}}]},{"@type":["Person"],"@id":"https://www.amnotizie.it/#/schema/person/d0583fb87a6f211ae7a9c6400df9a94a","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.amnotizie.it/#authorlogo","url":"https://secure.gravatar.com/avatar/328cc8c92a3588c92f17b88bcb31bfe7?s=96&d=blank&r=g","caption":"Redazione"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AMnotizie.it - Quotidiano di informazione &raquo; Feed" href="https://www.amnotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="AMnotizie.it - Quotidiano di informazione &raquo; Feed dei commenti" href="https://www.amnotizie.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AMnotizie.it - Quotidiano di informazione &raquo; Tragedia a Lipari, muore nella notte una ragazza di 22 anni. Avviata indagine interna dall&#8217;ASP Feed dei commenti" href="https://www.amnotizie.it/2020/08/23/tragedia-a-lipari-muore-nella-notte-una-ragazza-di-22-anni-avviata-indagine-interna-dallasp/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.amnotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- amnotizie.it is managing ads with Advanced Ads --><script data-wpfc-render="false">
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.amnotizie.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://www.amnotizie.it/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://www.amnotizie.it/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.amnotizie.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.amnotizie.it/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://www.amnotizie.it/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.amnotizie.it/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://www.amnotizie.it/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.10.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://www.amnotizie.it/wp-content/uploads/elementor/css/global.css?ver=1596983419' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-107240-css'  href='https://www.amnotizie.it/wp-content/uploads/elementor/css/post-107240.css?ver=1597234254' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.amnotizie.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.4' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='td-theme-css'  href='https://www.amnotizie.it/wp-content/themes/Newspaper/style.css?ver=10.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.amnotizie.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.amnotizie.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.amnotizie.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.amnotizie.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adfx' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://www.amnotizie.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://www.amnotizie.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.12.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.amnotizie.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.6' id='unslider-js-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.6' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.6' id='unslider-swipe-js-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.amnotizie.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.9' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_data = {"blog_id":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.19.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.9.1' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.9' id='advanced-ds-pro/front-js'></script>
<link rel="https://api.w.org/" href="https://www.amnotizie.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.amnotizie.it/wp-json/wp/v2/posts/108250" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.amnotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.amnotizie.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5" />
<link rel='shortlink' href='https://www.amnotizie.it/?p=108250' />
<link rel="alternate" type="application/json+oembed" href="https://www.amnotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.amnotizie.it%2F2020%2F08%2F23%2Ftragedia-a-lipari-muore-nella-notte-una-ragazza-di-22-anni-avviata-indagine-interna-dallasp%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.amnotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.amnotizie.it%2F2020%2F08%2F23%2Ftragedia-a-lipari-muore-nella-notte-una-ragazza-di-22-anni-avviata-indagine-interna-dallasp%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-7367963-1', 'auto');
			ga('require', 'displayfeatures');
			ga('set', 'forceSSL', true);
			ga('send', 'pageview');
		</script>

	<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="amnot-layer-custom-css"></style><script type="text/javascript">
		;var advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		var advadsCfpBan = 7;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.amnotizie.it';
		</script><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"4c95ac4a65","wpRestUrl":"https:\/\/www.amnotizie.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.amnotizie.it\/wp-admin\/","wpRestNonce":"4c95ac4a65","wpRestUrl":"https:\/\/www.amnotizie.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>

<script data-ad-client="ca-pub-6892586315545582" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script data-ad-client="ca-pub-1867421864150956" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #00274f;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #00274f;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #00274f;
                }
                .tdm-btn-style1 {
					background-color: #00274f;
				}
				.tdm-btn-style2:before {
				    border-color: #00274f;
				}
				.tdm-btn-style2 {
				    color: #00274f;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #00274f;
                    -moz-box-shadow: 0 2px 16px #00274f;
                    box-shadow: 0 2px 16px #00274f;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #00274f;
                    -moz-box-shadow: 0 4px 26px #00274f;
                    box-shadow: 0 4px 26px #00274f;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-108250 single-format-standard td-standard-pack tragedia-a-lipari-muore-nella-notte-una-ragazza-di-22-anni-avviata-indagine-interna-dallasp global-block-template-1 wpb-js-composer js-comp-ver-6.0.4 vc_responsive elementor-default elementor-template-full-width elementor-kit-107383 elementor-page-107240 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AMnotizie.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/amnotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/AMnotizieVideo" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-107166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-107166"><a href="https://www.amnotizie.it/">Home</a></li>
<li id="menu-item-81888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81888"><a href="https://www.amnotizie.it/category/attualita/">Attualità</a></li>
<li id="menu-item-81889" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81889"><a href="https://www.amnotizie.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-81890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81890"><a href="https://www.amnotizie.it/category/politica/">Politica</a></li>
<li id="menu-item-81893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81893"><a href="https://www.amnotizie.it/category/giudiziaria/">Giudiziaria</a></li>
<li id="menu-item-81892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81892"><a href="https://www.amnotizie.it/category/sport/">Sport</a></li>
<li id="menu-item-81894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81894"><a href="https://www.amnotizie.it/category/cultura/">Cultura</a></li>
<li id="menu-item-81895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81895"><a href="https://www.amnotizie.it/category/spettacolo/">Spettacolo</a></li>
<li id="menu-item-81891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81891"><a href="https://www.amnotizie.it/category/video/">Video</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.amnotizie.it/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.amnotizie.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                domenica, Agosto 23, 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AMnotizie.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/amnotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/AMnotizieVideo" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.amnotizie.it/privacy-policy/">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.amnotizie.it/">
                <img src="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png" alt=""/>
                <span class="td-visual-hidden">AMnotizie.it &#8211; Quotidiano di informazione</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_25b td_block_template_1 ">

<style>
/* custom css */
.tdi_1_25b.td-a-rec-img{
				    text-align: left;
				}.tdi_1_25b.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6892586315545582" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6892586315545582" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6892586315545582" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6892586315545582" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.amnotizie.it/">
			<img class="td-retina-data" data-retina="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png" src="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.amnotizie.it/">
			<img src="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-107166"><a href="https://www.amnotizie.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81888"><a href="https://www.amnotizie.it/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-81889"><a href="https://www.amnotizie.it/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81890"><a href="https://www.amnotizie.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81893"><a href="https://www.amnotizie.it/category/giudiziaria/">Giudiziaria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81892"><a href="https://www.amnotizie.it/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81894"><a href="https://www.amnotizie.it/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81895"><a href="https://www.amnotizie.it/category/spettacolo/">Spettacolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81891"><a href="https://www.amnotizie.it/category/video/">Video</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.amnotizie.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
		<div data-elementor-type="single" data-elementor-id="107240" class="elementor elementor-107240 elementor-location-single post-108250 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-featured tag-lipari tag-lorenza-famularo" data-elementor-settings="[]">
		<div class="elementor-inner">
			<div class="elementor-section-wrap">
						<section class="elementor-element elementor-element-ed76593 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="ed76593" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-cd4d655 elementor-column elementor-col-100 elementor-top-column" data-id="cd4d655" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-3fe3203 elementor-align-left elementor-widget elementor-widget-breadcrumbs" data-id="3fe3203" data-element_type="widget" data-widget_type="breadcrumbs.default">
				<div class="elementor-widget-container">
			<p id="breadcrumbs"><span><span><a href="https://www.amnotizie.it/" >Home</a> » <span><a href="https://www.amnotizie.it/category/cronaca/" >Cronaca</a> » <strong class="breadcrumb_last" aria-current="page">Tragedia a Lipari, muore nella notte una ragazza di 22 anni. Avviata indagine interna dall&#8217;ASP</strong></span></span></span></p>		</div>
				</div>
				<div class="elementor-element elementor-element-752b4d0 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="752b4d0" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
							<figure class="wp-caption">
										<img width="1024" height="683" src="https://www.amnotizie.it/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-23-at-11.35.46.jpeg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.amnotizie.it/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-23-at-11.35.46.jpeg 1024w, https://www.amnotizie.it/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-23-at-11.35.46-720x480.jpeg 720w, https://www.amnotizie.it/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-23-at-11.35.46-768x512.jpeg 768w, https://www.amnotizie.it/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-23-at-11.35.46-696x464.jpeg 696w, https://www.amnotizie.it/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-23-at-11.35.46-630x420.jpeg 630w" sizes="(max-width: 1024px) 100vw, 1024px" />											<figcaption class="widget-image-caption wp-caption-text"></figcaption>
										</figure>
					</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-d872ce8 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="d872ce8" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-2dc0c65 elementor-column elementor-col-50 elementor-top-column" data-id="2dc0c65" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-742432d elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="742432d" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Tragedia a Lipari, muore nella notte una ragazza di 22 anni. Avviata indagine interna dall&#8217;ASP</h1>		</div>
				</div>
				<section class="elementor-element elementor-element-07b4f79 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="07b4f79" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-099c990 elementor-column elementor-col-50 elementor-inner-column" data-id="099c990" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-d7203ce elementor-align-left elementor-widget elementor-widget-post-info" data-id="d7203ce" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-b73133a elementor-inline-item" itemprop="author">
						<a href="https://www.amnotizie.it/author/am/">
											<span class="elementor-icon-list-icon">
								<img class="elementor-avatar" src="https://secure.gravatar.com/avatar/328cc8c92a3588c92f17b88bcb31bfe7?s=96&amp;d=blank&amp;r=g" alt="Redazione">
							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
							<span class="elementor-post-info__item-prefix">scritto da</span>
										Redazione					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-89419c7 elementor-column elementor-col-50 elementor-inner-column" data-id="89419c7" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-a51c85a elementor-align-right elementor-widget elementor-widget-post-info" data-id="a51c85a" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-feb888d elementor-inline-item" itemprop="datePublished">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										23 Agosto, 2020					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-25d82b3 elementor-inline-item">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
							<span class="elementor-post-info__item-prefix">-</span>
										11:43					</span>
								</li>
				</ul>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<div class="elementor-element elementor-element-46fa2af elementor-widget elementor-widget-wp-widget-advads_ad_widget" data-id="46fa2af" data-element_type="widget" data-widget_type="wp-widget-advads_ad_widget.default">
				<div class="elementor-widget-container">
			<div style="text-align: center; " id="amnot-1877501706" data-cfpa="107404"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-5x+cz+15-9v+ce"
     data-ad-client="ca-pub-1867421864150956"
     data-ad-slot="2647572158"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><script type="text/javascript">;new advadsCfpAd( 107404 );</script>		</div>
				</div>
				<div class="elementor-element elementor-element-b85abae elementor-align-left elementor-widget elementor-widget-post-info" data-id="b85abae" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-9ad6c6b elementor-inline-item">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-eye"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom">
										 Questo articolo è stato letto 3068 volte					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-af13d0c elementor-widget elementor-widget-theme-post-content" data-id="af13d0c" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			<p>Tragedia a Lipari nella notte. Una 22enne, Lorenza Famularo, per cause ancora da accertare, è morta mentre si trovava nella sala d&#8217;attesa dell&#8217;Ospedale di Lipari. La giovane si era sentita male nelle ore precedenti ed era stato necessario trasportarla in ospedale con l&#8217;ambulanza del 118. Poche ore dopo però il suo cuore ha smesso di battere.</p>
<p>L&#8217;ASP Messina ha aperto un&#8217;indagine interna per accertare come siano andati i fatti. Sembrerebbe che la giovane già nei giorni scorsi si fosse recata al Pronto Soccorso, lamentando malesseri. Si resta in attesa di capire se la Procura aprirà un fascicolo.</p>
<p><em>&#8220;Apprendo con dolore &#8211; dice il Direttore Generale dell&#8217;ASP Paolo La Paglia &#8211; del drammatico evento di stanotte all&#8217;Ospedale di Lipari, dove la giovanissima Lorenza Famularo è stata sottratta all&#8217;amore e all&#8217;affetto di familiari e amici. Porgo ai familiari, a nome dell&#8217;A.S.P. di Messina e mio personale, le più sincere condoglianze sapendo che niente potrà comunque lenire il dolore per la perdita di Lorenza. Assumo l&#8217;impegno con la famiglia di accertare con il massimo rigore i fatti, per verificare le dinamiche interne ed il pieno rispetto delle procedure e delle linee guida&#8221;.</em> Paolo la Paglia</p>
		</div>
				</div>
				<div class="elementor-element elementor-element-f08d6ec elementor-widget elementor-widget-wp-widget-advads_ad_widget" data-id="f08d6ec" data-element_type="widget" data-widget_type="wp-widget-advads_ad_widget.default">
				<div class="elementor-widget-container">
			<div style="text-align: center; " id="amnot-162943297" data-cfpa="107404"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-5x+cz+15-9v+ce"
     data-ad-client="ca-pub-1867421864150956"
     data-ad-slot="2647572158"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><script type="text/javascript">;new advadsCfpAd( 107404 );</script>		</div>
				</div>
				<div class="elementor-element elementor-element-7e2acb3 elementor-widget elementor-widget-post-info" data-id="7e2acb3" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-f9ca808 elementor-inline-item" itemprop="about">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<a href="https://www.amnotizie.it/tag/lipari/" class="elementor-post-info__terms-list-item">Lipari</a>, <a href="https://www.amnotizie.it/tag/lorenza-famularo/" class="elementor-post-info__terms-list-item">Lorenza Famularo</a>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-1fac006 elementor-share-buttons--skin-flat elementor-share-buttons--shape-circle elementor-share-buttons--align-center elementor-share-buttons--view-icon-text elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="1fac006" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
							<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_facebook">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>
								<span class="elementor-screen-only">Condividi su facebook</span>
							</span>
																			<div class="elementor-share-btn__text">
																	<span class="elementor-share-btn__title">
										Facebook									</span>
															</div>
											</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_twitter">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>
								<span class="elementor-screen-only">Condividi su twitter</span>
							</span>
																			<div class="elementor-share-btn__text">
																	<span class="elementor-share-btn__title">
										Twitter									</span>
															</div>
											</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_whatsapp">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp" aria-hidden="true"></i>
								<span class="elementor-screen-only">Condividi su whatsapp</span>
							</span>
																			<div class="elementor-share-btn__text">
																	<span class="elementor-share-btn__title">
										WhatsApp									</span>
															</div>
											</div>
				</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-e6599fe elementor-post-navigation-borders-yes elementor-widget elementor-widget-post-navigation" data-id="e6599fe" data-element_type="widget" data-widget_type="post-navigation.default">
				<div class="elementor-widget-container">
					<div class="elementor-post-navigation elementor-grid">
			<div class="elementor-post-navigation__prev elementor-post-navigation__link">
				<a href="https://www.amnotizie.it/2020/08/15/lipari-camion-della-raccolta-rifiuti-cade-in-mare-ferito-il-conducente/" rel="prev"><span class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i class="fa fa-angle-left" aria-hidden="true"></i><span class="elementor-screen-only">Precedente</span></span><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--label">Indietro</span><span class="post-navigation__prev--title">Lipari &#8211; Camion della raccolta rifiuti cade in mare, ferito il conducente</span></span></a>			</div>
							<div class="elementor-post-navigation__separator-wrapper">
					<div class="elementor-post-navigation__separator"></div>
				</div>
						<div class="elementor-post-navigation__next elementor-post-navigation__link">
							</div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-4c2c187 elementor-column elementor-col-50 elementor-top-column" data-id="4c2c187" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-9803fc7 elementor-widget elementor-widget-wp-widget-advads_ad_widget" data-id="9803fc7" data-element_type="widget" data-widget_type="wp-widget-advads_ad_widget.default">
				<div class="elementor-widget-container">
			<div style="text-align: center; " id="amnot-1676377934" data-cfpa="107404"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-5x+cz+15-9v+ce"
     data-ad-client="ca-pub-1867421864150956"
     data-ad-slot="2647572158"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><script type="text/javascript">;new advadsCfpAd( 107404 );</script>		</div>
				</div>
				<div class="elementor-element elementor-element-2998719 elementor-widget elementor-widget-facebook-page" data-id="2998719" data-element_type="widget" data-widget_type="facebook-page.default">
				<div class="elementor-widget-container">
			<div class="elementor-facebook-widget fb-page" data-href="https://www.facebook.com/AMnotizie.it/" data-tabs="timeline" data-height="500px" data-small-header="false" data-hide-cover="false" data-show-facepile="false" data-hide-cta="true" data-adapt-container-width="true" style="min-height: 1px;height:500px"></div>		</div>
				</div>
				<div class="elementor-element elementor-element-d1c7eb5 elementor-widget elementor-widget-wp-widget-advads_ad_widget" data-id="d1c7eb5" data-element_type="widget" data-widget_type="wp-widget-advads_ad_widget.default">
				<div class="elementor-widget-container">
			<div style="text-align: center; " id="amnot-1436951557" data-cfpa="82416"><a data-bid="1" href="https://www.amnotizie.it/linkout/82416" target="_blank"><img src="https://www.amnotizie.it/wp-content/uploads/2019/07/banner-300x250-Gustati-Cinema_ago2020.gif" alt="" width="300" height="250"  style="display: inline-block; max-width: 100%; height: auto;" /></a></div><script type="text/javascript">;new advadsCfpAd( 82416 );</script>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-91777b9 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="91777b9" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-fbf0910 elementor-column elementor-col-100 elementor-top-column" data-id="fbf0910" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-c72aee4 elementor-widget elementor-widget-wp-widget-advads_ad_widget" data-id="c72aee4" data-element_type="widget" data-widget_type="wp-widget-advads_ad_widget.default">
				<div class="elementor-widget-container">
			<div style="text-align: center; " id="amnot-1775706200" data-cfpa="107404"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-5x+cz+15-9v+ce"
     data-ad-client="ca-pub-1867421864150956"
     data-ad-slot="2647572158"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><script type="text/javascript">;new advadsCfpAd( 107404 );</script>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-97f787e elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="97f787e" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-00d2a05 elementor-column elementor-col-100 elementor-top-column" data-id="00d2a05" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-f322953 elementor-grid-6 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="f322953" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;6&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-108261 post type-post status-publish format-standard has-post-thumbnail category-coronavirus category-cronaca tag-coronavirus tag-negativi tag-torrenova">
				<a class="elementor-post__thumbnail__link" href="https://www.amnotizie.it/2020/08/23/torrenova-la-comunita-tira-un-sospiro-di-sollievo-nessun-altro-caso-di-coronavirus/" >
			<div class="elementor-post__thumbnail"><img width="720" height="405" src="https://www.amnotizie.it/wp-content/uploads/2019/12/maxresdefault-45-720x405.jpg" class="attachment-medium size-medium" alt="Salvatore Castrovinci" loading="lazy" srcset="https://www.amnotizie.it/wp-content/uploads/2019/12/maxresdefault-45-720x405.jpg 720w, https://www.amnotizie.it/wp-content/uploads/2019/12/maxresdefault-45-768x432.jpg 768w, https://www.amnotizie.it/wp-content/uploads/2019/12/maxresdefault-45-1024x576.jpg 1024w, https://www.amnotizie.it/wp-content/uploads/2019/12/maxresdefault-45-696x392.jpg 696w, https://www.amnotizie.it/wp-content/uploads/2019/12/maxresdefault-45-1068x601.jpg 1068w, https://www.amnotizie.it/wp-content/uploads/2019/12/maxresdefault-45-747x420.jpg 747w, https://www.amnotizie.it/wp-content/uploads/2019/12/maxresdefault-45.jpg 1280w" sizes="(max-width: 720px) 100vw, 720px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.amnotizie.it/2020/08/23/torrenova-la-comunita-tira-un-sospiro-di-sollievo-nessun-altro-caso-di-coronavirus/" >
				Torrenova, la comunità tira un sospiro di sollievo, nessun altro caso di coronavirus			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			Agosto 23, 2020		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-108250 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-featured tag-lipari tag-lorenza-famularo">
				<a class="elementor-post__thumbnail__link" href="https://www.amnotizie.it/2020/08/23/tragedia-a-lipari-muore-nella-notte-una-ragazza-di-22-anni-avviata-indagine-interna-dallasp/" >
			<div class="elementor-post__thumbnail"><img width="720" height="480" src="https://www.amnotizie.it/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-23-at-11.35.46-720x480.jpeg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.amnotizie.it/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-23-at-11.35.46-720x480.jpeg 720w, https://www.amnotizie.it/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-23-at-11.35.46-768x512.jpeg 768w, https://www.amnotizie.it/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-23-at-11.35.46-696x464.jpeg 696w, https://www.amnotizie.it/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-23-at-11.35.46-630x420.jpeg 630w, https://www.amnotizie.it/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-23-at-11.35.46.jpeg 1024w" sizes="(max-width: 720px) 100vw, 720px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.amnotizie.it/2020/08/23/tragedia-a-lipari-muore-nella-notte-una-ragazza-di-22-anni-avviata-indagine-interna-dallasp/" >
				Tragedia a Lipari, muore nella notte una ragazza di 22 anni. Avviata indagine interna dall&#8217;ASP			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			Agosto 23, 2020		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-108253 post type-post status-publish format-standard has-post-thumbnail category-coronavirus category-featured tag-coc tag-coronavirus tag-ordinanza tag-positivi tag-s-agata-militello">
				<a class="elementor-post__thumbnail__link" href="https://www.amnotizie.it/2020/08/23/s-agata-militello-altri-7-casi-positivi-al-coronavirus-domani-verra-aperto-il-coc/" >
			<div class="elementor-post__thumbnail"><img width="720" height="480" src="https://www.amnotizie.it/wp-content/uploads/2020/08/coronavirus_test_fg-720x480.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.amnotizie.it/wp-content/uploads/2020/08/coronavirus_test_fg-720x480.jpg 720w, https://www.amnotizie.it/wp-content/uploads/2020/08/coronavirus_test_fg-1024x682.jpg 1024w, https://www.amnotizie.it/wp-content/uploads/2020/08/coronavirus_test_fg-768x512.jpg 768w, https://www.amnotizie.it/wp-content/uploads/2020/08/coronavirus_test_fg-696x464.jpg 696w, https://www.amnotizie.it/wp-content/uploads/2020/08/coronavirus_test_fg-1068x712.jpg 1068w, https://www.amnotizie.it/wp-content/uploads/2020/08/coronavirus_test_fg-630x420.jpg 630w, https://www.amnotizie.it/wp-content/uploads/2020/08/coronavirus_test_fg.jpg 1280w" sizes="(max-width: 720px) 100vw, 720px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.amnotizie.it/2020/08/23/s-agata-militello-altri-7-casi-positivi-al-coronavirus-domani-verra-aperto-il-coc/" >
				S. Agata Militello, altri 7 casi positivi al Coronavirus. Domani verrà aperto il COC			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			Agosto 23, 2020		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-108242 post type-post status-publish format-standard has-post-thumbnail category-cronaca tag-villafranca-tirrena">
				<a class="elementor-post__thumbnail__link" href="https://www.amnotizie.it/2020/08/23/villafranca-tirrena-ferisce-il-rivale-con-una-bottiglia-rotta-denunciato-27enne/" >
			<div class="elementor-post__thumbnail"><img width="720" height="506" src="https://www.amnotizie.it/wp-content/uploads/2020/08/IMG-20200822-WA0000-720x506.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.amnotizie.it/wp-content/uploads/2020/08/IMG-20200822-WA0000-720x506.jpg 720w, https://www.amnotizie.it/wp-content/uploads/2020/08/IMG-20200822-WA0000-768x540.jpg 768w, https://www.amnotizie.it/wp-content/uploads/2020/08/IMG-20200822-WA0000-696x490.jpg 696w, https://www.amnotizie.it/wp-content/uploads/2020/08/IMG-20200822-WA0000-597x420.jpg 597w, https://www.amnotizie.it/wp-content/uploads/2020/08/IMG-20200822-WA0000-100x70.jpg 100w, https://www.amnotizie.it/wp-content/uploads/2020/08/IMG-20200822-WA0000.jpg 799w" sizes="(max-width: 720px) 100vw, 720px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.amnotizie.it/2020/08/23/villafranca-tirrena-ferisce-il-rivale-con-una-bottiglia-rotta-denunciato-27enne/" >
				Villafranca Tirrena &#8211; Ferisce il rivale con una bottiglia rotta, denunciato 27enne			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			Agosto 23, 2020		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-108238 post type-post status-publish format-standard has-post-thumbnail category-attualita tag-barcellona-pozzo-di-gotto">
				<a class="elementor-post__thumbnail__link" href="https://www.amnotizie.it/2020/08/23/barcellona-si-insedia-il-nuovo-comandante-dei-carabinieri-lorenzo-galizia/" >
			<div class="elementor-post__thumbnail"><img width="571" height="501" src="https://www.amnotizie.it/wp-content/uploads/2020/08/20200822_145843-e1598130331957.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.amnotizie.it/wp-content/uploads/2020/08/20200822_145843-e1598130331957.jpg 571w, https://www.amnotizie.it/wp-content/uploads/2020/08/20200822_145843-e1598130331957-479x420.jpg 479w" sizes="(max-width: 571px) 100vw, 571px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.amnotizie.it/2020/08/23/barcellona-si-insedia-il-nuovo-comandante-dei-carabinieri-lorenzo-galizia/" >
				Barcellona &#8211; Si insedia il nuovo Comandante dei Carabinieri Lorenzo Galizia			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			Agosto 23, 2020		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-108236 post type-post status-publish format-standard has-post-thumbnail category-coronavirus tag-migranti tag-musumeci">
				<a class="elementor-post__thumbnail__link" href="https://www.amnotizie.it/2020/08/23/coronavirus-musumeci-dispone-la-chiusura-degli-hotspot-e-centri-di-accoglienza-per-migranti/" >
			<div class="elementor-post__thumbnail"><img width="720" height="540" src="https://www.amnotizie.it/wp-content/uploads/2020/06/98182633_2917815478295838_7451011592696627200_o-720x540.jpg" class="attachment-medium size-medium" alt="musumeci" loading="lazy" srcset="https://www.amnotizie.it/wp-content/uploads/2020/06/98182633_2917815478295838_7451011592696627200_o-720x540.jpg 720w, https://www.amnotizie.it/wp-content/uploads/2020/06/98182633_2917815478295838_7451011592696627200_o-1024x768.jpg 1024w, https://www.amnotizie.it/wp-content/uploads/2020/06/98182633_2917815478295838_7451011592696627200_o-768x576.jpg 768w, https://www.amnotizie.it/wp-content/uploads/2020/06/98182633_2917815478295838_7451011592696627200_o-1536x1152.jpg 1536w, https://www.amnotizie.it/wp-content/uploads/2020/06/98182633_2917815478295838_7451011592696627200_o-696x522.jpg 696w, https://www.amnotizie.it/wp-content/uploads/2020/06/98182633_2917815478295838_7451011592696627200_o-1068x801.jpg 1068w, https://www.amnotizie.it/wp-content/uploads/2020/06/98182633_2917815478295838_7451011592696627200_o-560x420.jpg 560w, https://www.amnotizie.it/wp-content/uploads/2020/06/98182633_2917815478295838_7451011592696627200_o-80x60.jpg 80w, https://www.amnotizie.it/wp-content/uploads/2020/06/98182633_2917815478295838_7451011592696627200_o-265x198.jpg 265w, https://www.amnotizie.it/wp-content/uploads/2020/06/98182633_2917815478295838_7451011592696627200_o.jpg 1600w" sizes="(max-width: 720px) 100vw, 720px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.amnotizie.it/2020/08/23/coronavirus-musumeci-dispone-la-chiusura-degli-hotspot-e-centri-di-accoglienza-per-migranti/" >
				Coronavirus &#8211; Musumeci dispone la chiusura degli hotspot e centri di accoglienza per migranti			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			Agosto 23, 2020		</span>
				</div>
				</div>
				</article>
				</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
					</div>
		</div>
		</div>
		<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_2_402 td_block_template_1 ">

<style>
/* custom css */
.tdi_2_402.td-a-rec-img{
				    text-align: left;
				}.tdi_2_402.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6892586315545582" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6892586315545582" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6892586315545582" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6892586315545582" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_3_22e td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_3_22e" ><script>var block_tdi_3_22e = new tdBlock();
block_tdi_3_22e.id = "tdi_3_22e";
block_tdi_3_22e.atts = '{"custom_title":"SCELTO DALLA REDAZIONE","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_3_22e","tdc_css_class":"tdi_3_22e","tdc_css_class_style":"tdi_3_22e_rand_style"}';
block_tdi_3_22e.td_column_number = "1";
block_tdi_3_22e.block_type = "td_block_7";
block_tdi_3_22e.post_count = "3";
block_tdi_3_22e.found_posts = "8";
block_tdi_3_22e.header_color = "";
block_tdi_3_22e.ajax_pagination_infinite_stop = "";
block_tdi_3_22e.max_num_pages = "3";
tdBlocksArray.push(block_tdi_3_22e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCELTO DALLA REDAZIONE</span></h4></div><div id=tdi_3_22e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.amnotizie.it/2020/08/23/tragedia-a-lipari-muore-nella-notte-una-ragazza-di-22-anni-avviata-indagine-interna-dallasp/" rel="bookmark" class="td-image-wrap" title="Tragedia a Lipari, muore nella notte una ragazza di 22 anni. Avviata indagine interna dall&#8217;ASP"><img width="100" height="70" class="entry-thumb" src="https://www.amnotizie.it/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-23-at-11.35.46-100x70.jpeg"  srcset="https://www.amnotizie.it/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-23-at-11.35.46-100x70.jpeg 100w, https://www.amnotizie.it/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-23-at-11.35.46-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Tragedia a Lipari, muore nella notte una ragazza di 22 anni. Avviata indagine interna dall&#8217;ASP" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.amnotizie.it/2020/08/23/tragedia-a-lipari-muore-nella-notte-una-ragazza-di-22-anni-avviata-indagine-interna-dallasp/" rel="bookmark" title="Tragedia a Lipari, muore nella notte una ragazza di 22 anni. Avviata indagine interna dall&#8217;ASP">Tragedia a Lipari, muore nella notte una ragazza di 22 anni....</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-23T11:43:18+00:00" >Agosto 23, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.amnotizie.it/2020/08/23/s-agata-militello-altri-7-casi-positivi-al-coronavirus-domani-verra-aperto-il-coc/" rel="bookmark" class="td-image-wrap" title="S. Agata Militello, altri 7 casi positivi al Coronavirus. Domani verrà aperto il COC"><img width="100" height="70" class="entry-thumb" src="https://www.amnotizie.it/wp-content/uploads/2020/08/coronavirus_test_fg-100x70.jpg"  srcset="https://www.amnotizie.it/wp-content/uploads/2020/08/coronavirus_test_fg-100x70.jpg 100w, https://www.amnotizie.it/wp-content/uploads/2020/08/coronavirus_test_fg-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="S. Agata Militello, altri 7 casi positivi al Coronavirus. Domani verrà aperto il COC" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.amnotizie.it/2020/08/23/s-agata-militello-altri-7-casi-positivi-al-coronavirus-domani-verra-aperto-il-coc/" rel="bookmark" title="S. Agata Militello, altri 7 casi positivi al Coronavirus. Domani verrà aperto il COC">S. Agata Militello, altri 7 casi positivi al Coronavirus. Domani verrà...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-23T11:40:18+00:00" >Agosto 23, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.amnotizie.it/2020/08/22/s-agata-militello-salgono-a-7-i-casi-di-covid-19-il-citta-di-s-agata-in-attesa-dei-tamponi/" rel="bookmark" class="td-image-wrap" title="Sant&#8217;Agata M.llo, salgono a 7 i casi di covid-19. Il &#8220;Città di S. Agata&#8221; in attesa dei tamponi"><img width="100" height="70" class="entry-thumb" src="https://www.amnotizie.it/wp-content/uploads/2020/08/Coronavirus-2-100x70.jpeg"  srcset="https://www.amnotizie.it/wp-content/uploads/2020/08/Coronavirus-2-100x70.jpeg 100w, https://www.amnotizie.it/wp-content/uploads/2020/08/Coronavirus-2-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Sant&#8217;Agata M.llo, salgono a 7 i casi di covid-19. Il &#8220;Città di S. Agata&#8221; in attesa dei tamponi" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.amnotizie.it/2020/08/22/s-agata-militello-salgono-a-7-i-casi-di-covid-19-il-citta-di-s-agata-in-attesa-dei-tamponi/" rel="bookmark" title="Sant&#8217;Agata M.llo, salgono a 7 i casi di covid-19. Il &#8220;Città di S. Agata&#8221; in attesa dei tamponi">Sant&#8217;Agata M.llo, salgono a 7 i casi di covid-19. Il &#8220;Città...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-22T12:55:32+00:00" >Agosto 22, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_4_24b td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_4_24b" ><script>var block_tdi_4_24b = new tdBlock();
block_tdi_4_24b.id = "tdi_4_24b";
block_tdi_4_24b.atts = '{"custom_title":"ARTICOLI POPOLARI","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_4_24b","tdc_css_class":"tdi_4_24b","tdc_css_class_style":"tdi_4_24b_rand_style"}';
block_tdi_4_24b.td_column_number = "1";
block_tdi_4_24b.block_type = "td_block_7";
block_tdi_4_24b.post_count = "3";
block_tdi_4_24b.found_posts = "11491";
block_tdi_4_24b.header_color = "";
block_tdi_4_24b.ajax_pagination_infinite_stop = "";
block_tdi_4_24b.max_num_pages = "3831";
tdBlocksArray.push(block_tdi_4_24b);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4></div><div id=tdi_4_24b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.amnotizie.it/2020/02/21/emergenza-coronavirus-il-vademecum-del-ministero-della-salute/" rel="bookmark" class="td-image-wrap" title="Emergenza Coronavirus &#8211; Il vademecum del Ministero della Salute"><img width="100" height="70" class="entry-thumb" src="https://www.amnotizie.it/wp-content/uploads/2020/02/9319D248-4EEF-4591-AF2E-23D77AB9F3EE-100x70.jpeg"  srcset="https://www.amnotizie.it/wp-content/uploads/2020/02/9319D248-4EEF-4591-AF2E-23D77AB9F3EE-100x70.jpeg 100w, https://www.amnotizie.it/wp-content/uploads/2020/02/9319D248-4EEF-4591-AF2E-23D77AB9F3EE-218x150.jpeg 218w, https://www.amnotizie.it/wp-content/uploads/2020/02/9319D248-4EEF-4591-AF2E-23D77AB9F3EE-700x486.jpeg 700w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Emergenza Coronavirus &#8211; Il vademecum del Ministero della Salute" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.amnotizie.it/2020/02/21/emergenza-coronavirus-il-vademecum-del-ministero-della-salute/" rel="bookmark" title="Emergenza Coronavirus &#8211; Il vademecum del Ministero della Salute">Emergenza Coronavirus &#8211; Il vademecum del Ministero della Salute</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-21T20:36:39+00:00" >Febbraio 21, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.amnotizie.it/2018/01/27/ce-posta-per-tutti-noi-una-famiglia-presa-di-mira-dopo-apparizione-tv/" rel="bookmark" class="td-image-wrap" title="&#8220;C&#8217;è posta per tutti noi&#8221;, una famiglia presa di mira dopo apparizione tv"><img width="100" height="70" class="entry-thumb" src="https://www.amnotizie.it/wp-content/uploads/2018/01/francesco-tortorici-1-100x70.png"  srcset="https://www.amnotizie.it/wp-content/uploads/2018/01/francesco-tortorici-1-100x70.png 100w, https://www.amnotizie.it/wp-content/uploads/2018/01/francesco-tortorici-1-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="&#8220;C&#8217;è posta per tutti noi&#8221;, una famiglia presa di mira dopo apparizione tv" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.amnotizie.it/2018/01/27/ce-posta-per-tutti-noi-una-famiglia-presa-di-mira-dopo-apparizione-tv/" rel="bookmark" title="&#8220;C&#8217;è posta per tutti noi&#8221;, una famiglia presa di mira dopo apparizione tv">&#8220;C&#8217;è posta per tutti noi&#8221;, una famiglia presa di mira dopo...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-27T16:35:53+00:00" >Gennaio 27, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.amnotizie.it/2020/03/31/femminicidio-a-furci-siculo-strangola-la-compagna-e-tenta-il-suicidio/" rel="bookmark" class="td-image-wrap" title="Tragedia nel messinese: giovane studentessa di medicina uccisa dal fidanzato"><img width="100" height="70" class="entry-thumb" src="https://www.amnotizie.it/wp-content/uploads/2020/03/quaranta-de-pace-2-100x70.jpg"  srcset="https://www.amnotizie.it/wp-content/uploads/2020/03/quaranta-de-pace-2-100x70.jpg 100w, https://www.amnotizie.it/wp-content/uploads/2020/03/quaranta-de-pace-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Tragedia nel messinese: giovane studentessa di medicina uccisa dal fidanzato" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.amnotizie.it/2020/03/31/femminicidio-a-furci-siculo-strangola-la-compagna-e-tenta-il-suicidio/" rel="bookmark" title="Tragedia nel messinese: giovane studentessa di medicina uccisa dal fidanzato">Tragedia nel messinese: giovane studentessa di medicina uccisa dal fidanzato</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-31T08:23:54+00:00" >Marzo 31, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_5_50f widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5_50f" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.amnotizie.it/category/attualita/"><span class="td-cat-name">Attualità</span><span class="td-cat-no">6129</span></a></li><li><a href="https://www.amnotizie.it/category/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">3297</span></a></li><li><a href="https://www.amnotizie.it/category/video/"><span class="td-cat-name">Video</span><span class="td-cat-no">1671</span></a></li><li><a href="https://www.amnotizie.it/category/coronavirus/"><span class="td-cat-name">Coronavirus</span><span class="td-cat-no">1665</span></a></li><li><a href="https://www.amnotizie.it/category/politica/"><span class="td-cat-name">Politica</span><span class="td-cat-no">1295</span></a></li><li><a href="https://www.amnotizie.it/category/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">503</span></a></li><li><a href="https://www.amnotizie.it/category/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">474</span></a></li><li><a href="https://www.amnotizie.it/category/spettacolo/"><span class="td-cat-name">Spettacolo</span><span class="td-cat-no">473</span></a></li><li><a href="https://www.amnotizie.it/category/giudiziaria/"><span class="td-cat-name">Giudiziaria</span><span class="td-cat-no">406</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.amnotizie.it/"><img src="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Divisione Antenna del Mediterraneo - Sede: Via Beppe Alfano, 01 - 98071 Capo d'Orlando (ME) Gruppo Editoriale Antenna del Mediterraneo Srl - P.Iva 03510510831 - Iscr. Reg. stampa Trib. Patti n. 118 - 13/06/1988<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@amnotizie.it">redazione@amnotizie.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/AMnotizie.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/amnotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/AMnotizieVideo" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Tutti i diritti sono riservati AMnotizie.it                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 5f42502192966
    -->

    <div class="td-container"><script data-ad-client="ca-pub-5366877818045344" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div><link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://www.amnotizie.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://www.amnotizie.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.12.0' type='text/css' media='all' />
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"amnot-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.6.6' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"amnot-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.7.12' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-includes/js/comment-reply.min.js?ver=5.5' id='comment-reply-js'></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.amnotizie.it\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":null,"blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.20.3' id='advadsTrackingHandle-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-includes/js/wp-embed.min.js?ver=5.5' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.9.14' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=2.10.3' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.amnotizie.it\/wp-admin\/admin-ajax.php","nonce":"151e6b4814","i18n":{"toc_no_headings_found":"Non sono state trovate intestazioni in questa pagina."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},
"facebook_sdk":{"lang":"it_IT","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.amnotizie.it\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=2.10.3' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.6' id='elementor-dialog-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=2.9.14' id='share-link-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Condividi su Facebook","shareOnTwitter":"Condividi su Twitter","pinIt":"Pinterest","downloadImage":"Scarica immagine"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.14","urls":{"assets":"https:\/\/www.amnotizie.it\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":108250,"title":"Tragedia%20a%20Lipari%2C%20muore%20nella%20notte%20una%20ragazza%20di%2022%20anni.%20Avviata%20indagine%20interna%20dall%27ASP%20-%20AMnotizie.it%20-%20Quotidiano%20di%20informazione","excerpt":"","featuredImage":"https:\/\/www.amnotizie.it\/wp-content\/uploads\/2020\/08\/WhatsApp-Image-2020-08-23-at-11.35.46.jpeg"}};
</script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.9.14' id='elementor-frontend-js'></script>
<script data-wpfc-render="false">window.advads_has_ads = [["107404","ad",null],["107404","ad",null],["107404","ad",null],["82416","ad",null],["107404","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[108250]");
                });
            
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
</body>
</html>