<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>Mirto, donna si ustiona durante una grigliata. Trasferita in elisoccorso a Roma, non ci sono posti in Sicilia - AMnotizie.it</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.amnotizie.it/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://www.amnotizie.it/wp-content/uploads/2019/07/icona-180-180.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.amnotizie.it/2020/07/26/mirto-donna-si-ustiona-durante-una-grigliata-trasferita-in-elisoccorso-a-roma-non-ci-sono-posti-in-sicilia/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mirto, donna si ustiona durante una grigliata. Trasferita in elisoccorso a Roma, non ci sono posti in Sicilia - AMnotizie.it" />
<meta property="og:description" content="Un grave incidente domestico si è verificato nella tarda mattinata di oggi a Mirto, dove una donna di 71anni, si è gravemente ustionata, pare mentre stava preparando un barbecue. La donna è stata immediatamente accompagnata dai familiari al pronto soccorso dell&#8217;ospedale di S. Agata di Militello dove, dopo le prime cure prestate dai sanitari del &hellip;" />
<meta property="og:url" content="https://www.amnotizie.it/2020/07/26/mirto-donna-si-ustiona-durante-una-grigliata-trasferita-in-elisoccorso-a-roma-non-ci-sono-posti-in-sicilia/" />
<meta property="og:site_name" content="AMnotizie.it" />
<meta property="article:publisher" content="https://www.facebook.com/AMnotizie.it/" />
<meta property="article:author" content="https://www.facebook.com/valentina.decaro.16" />
<meta property="article:tag" content="elisoccorso" />
<meta property="article:tag" content="mirto" />
<meta property="article:tag" content="Roma" />
<meta property="article:tag" content="S.Agata Militello" />
<meta property="article:tag" content="ustionata" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-07-26T18:11:16+00:00" />
<meta property="article:modified_time" content="2020-07-26T21:55:00+00:00" />
<meta property="og:updated_time" content="2020-07-26T21:55:00+00:00" />
<meta property="fb:app_id" content="1048628885343569" />
<meta property="og:image" content="https://www.amnotizie.it/wp-content/uploads/2019/10/maxresdefault-68.jpg" />
<meta property="og:image:secure_url" content="https://www.amnotizie.it/wp-content/uploads/2019/10/maxresdefault-68.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Un grave incidente domestico si è verificato nella tarda mattinata di oggi a Mirto, dove una donna di 71anni, si è gravemente ustionata, pare mentre stava preparando un barbecue. La donna è stata immediatamente accompagnata dai familiari al pronto soccorso dell&#8217;ospedale di S. Agata di Militello dove, dopo le prime cure prestate dai sanitari del [&hellip;]" />
<meta name="twitter:title" content="Mirto, donna si ustiona durante una grigliata. Trasferita in elisoccorso a Roma, non ci sono posti in Sicilia - AMnotizie.it" />
<meta name="twitter:site" content="@amnotizie" />
<meta name="twitter:image" content="https://www.amnotizie.it/wp-content/uploads/2019/10/maxresdefault-68.jpg" />
<meta name="twitter:creator" content="@amnotizie" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.amnotizie.it/#website","url":"https://www.amnotizie.it/","name":"AMnotizie.it","potentialAction":{"@type":"SearchAction","target":"https://www.amnotizie.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.amnotizie.it/2020/07/26/mirto-donna-si-ustiona-durante-una-grigliata-trasferita-in-elisoccorso-a-roma-non-ci-sono-posti-in-sicilia/#primaryimage","url":"https://www.amnotizie.it/wp-content/uploads/2019/10/maxresdefault-68.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"https://www.amnotizie.it/2020/07/26/mirto-donna-si-ustiona-durante-una-grigliata-trasferita-in-elisoccorso-a-roma-non-ci-sono-posti-in-sicilia/#webpage","url":"https://www.amnotizie.it/2020/07/26/mirto-donna-si-ustiona-durante-una-grigliata-trasferita-in-elisoccorso-a-roma-non-ci-sono-posti-in-sicilia/","inLanguage":"it-IT","name":"Mirto, donna si ustiona durante una grigliata. Trasferita in elisoccorso a Roma, non ci sono posti in Sicilia - AMnotizie.it","isPartOf":{"@id":"https://www.amnotizie.it/#website"},"primaryImageOfPage":{"@id":"https://www.amnotizie.it/2020/07/26/mirto-donna-si-ustiona-durante-una-grigliata-trasferita-in-elisoccorso-a-roma-non-ci-sono-posti-in-sicilia/#primaryimage"},"datePublished":"2020-07-26T18:11:16+00:00","dateModified":"2020-07-26T21:55:00+00:00","author":{"@id":"https://www.amnotizie.it/#/schema/person/cb486d4f59f48ae205db694ca0b5dfd4"}},{"@type":["Person"],"@id":"https://www.amnotizie.it/#/schema/person/cb486d4f59f48ae205db694ca0b5dfd4","name":"Valentina De Caro","image":{"@type":"ImageObject","@id":"https://www.amnotizie.it/#authorlogo","url":"https://secure.gravatar.com/avatar/937e3451ff21dcbe2b009dc500a23839?s=96&d=mm&r=g","caption":"Valentina De Caro"},"sameAs":["https://www.facebook.com/valentina.decaro.16"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="AMnotizie.it &raquo; Feed" href="https://www.amnotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="AMnotizie.it &raquo; Feed dei commenti" href="https://www.amnotizie.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AMnotizie.it &raquo; Mirto, donna si ustiona durante una grigliata. Trasferita in elisoccorso a Roma, non ci sono posti in Sicilia Feed dei commenti" href="https://www.amnotizie.it/2020/07/26/mirto-donna-si-ustiona-durante-una-grigliata-trasferita-in-elisoccorso-a-roma-non-ci-sono-posti-in-sicilia/feed/" />
<!-- amnotizie.it is managing ads with Advanced Ads --><script data-wpfc-render="false">
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script>
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://www.amnotizie.it/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.amnotizie.it/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.amnotizie.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='unslider-css-css'  href='https://www.amnotizie.it/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='slider-css-css'  href='https://www.amnotizie.it/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.amnotizie.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.amnotizie.it/wp-content/cache/wpfc-minified/2q9hoopg/ab4ie.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.amnotizie.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.4' type='text/css' media='screen' />
<![endif]-->
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://www.amnotizie.it/wp-content/themes/Newspaper/style.css?ver=10.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.amnotizie.it/wp-content/cache/wpfc-minified/koic3w1r/ab4ie.css" media="all"/>
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>
<!-- <link rel='stylesheet' id='addtoany-css'  href='https://www.amnotizie.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://www.amnotizie.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.amnotizie.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.amnotizie.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tdb_front_style-css'  href='https://www.amnotizie.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adfx' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.amnotizie.it/wp-content/cache/wpfc-minified/eirlr0kt/ab4ie.css" media="all"/>
<script src='//www.amnotizie.it/wp-content/cache/wpfc-minified/6xj61fbd/ab4ie.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.amnotizie.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://www.amnotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script> -->
<!-- <script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.6'></script> -->
<!-- <script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.6'></script> -->
<!-- <script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.6'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.amnotizie.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script src='//www.amnotizie.it/wp-content/cache/wpfc-minified/9i9e5sh0/ab4ie.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.8.2'></script> -->
<!-- <script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.18.0'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script src='//www.amnotizie.it/wp-content/cache/wpfc-minified/q8jr5r45/ab4ie.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.9'></script> -->
<!-- <script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.8.2'></script> -->
<link rel='https://api.w.org/' href='https://www.amnotizie.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.amnotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.amnotizie.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.amnotizie.it/?p=106225' />
<link rel="alternate" type="application/json+oembed" href="https://www.amnotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.amnotizie.it%2F2020%2F07%2F26%2Fmirto-donna-si-ustiona-durante-una-grigliata-trasferita-in-elisoccorso-a-roma-non-ci-sono-posti-in-sicilia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.amnotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.amnotizie.it%2F2020%2F07%2F26%2Fmirto-donna-si-ustiona-durante-una-grigliata-trasferita-in-elisoccorso-a-roma-non-ci-sono-posti-in-sicilia%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
Share: "Share",
Save: "Salva",
Subscribe: "Abbonati",
Email: "Email",
Bookmark: "Segnalibro",
ShowAll: "espandi",
ShowLess: "comprimi",
FindServices: "Trova servizi",
FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
PoweredBy: "Powered by",
ShareViaEmail: "Condividi via email",
SubscribeViaEmail: "Iscriviti via email",
BookmarkInYourBrowser: "Aggiungi ai segnalibri",
BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
AddToYourFavorites: "Aggiungi ai favoriti",
SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
EmailProgram: "Programma di posta elettronica",
More: "Di più&#8230;",
ThanksForSharing: "Thanks for sharing!",
ThanksForFollowing: "Thanks for following!"
};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="amnot-layer-custom-css"></style><script type="text/javascript">
;var advadsCfpExpHours = 3;
var advadsCfpClickLimit = 3;
var advadsCfpBan = 7;
var advadsCfpPath = '';
var advadsCfpDomain = 'www.amnotizie.it';
</script><script type="text/javascript">
var advadsCfpQueue = [];
var advadsCfpAd = function( adID ){
if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
};
</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdb_globals = {"wpRestNonce":"2ba53d46d4","wpRestUrl":"https:\/\/www.amnotizie.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
</script>
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/www.amnotizie.it\/wp-admin\/","wpRestNonce":"2ba53d46d4","wpRestUrl":"https:\/\/www.amnotizie.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.amnotizie.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.2";
var td_get_template_directory_uri="https:\/\/www.amnotizie.it\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#00274f";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var tdBlockNonce="351ccb9c72";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<script data-ad-client="ca-pub-6892586315545582" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script data-ad-client="ca-pub-1867421864150956" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://www.amnotizie.it/",
"name": "Home"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://www.amnotizie.it/category/cronaca/",
"name": "Cronaca"
}
}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://www.amnotizie.it/2020/07/26/mirto-donna-si-ustiona-durante-una-grigliata-trasferita-in-elisoccorso-a-roma-non-ci-sono-posti-in-sicilia/",
"name": "Mirto, donna si ustiona durante una grigliata. Trasferita in elisoccorso a Roma,..."                                
}
}    
]
}
</script>
<!-- Button style compiled by theme -->
<style>
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item i {
color: #00274f;
}
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item {
background-color: #00274f;
}
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after {
border-color: #00274f;
}
.tdm-btn-style1 {
background-color: #00274f;
}
.tdm-btn-style2:before {
border-color: #00274f;
}
.tdm-btn-style2 {
color: #00274f;
}
.tdm-btn-style3 {
-webkit-box-shadow: 0 2px 16px #00274f;
-moz-box-shadow: 0 2px 16px #00274f;
box-shadow: 0 2px 16px #00274f;
}
.tdm-btn-style3:hover {
-webkit-box-shadow: 0 4px 26px #00274f;
-moz-box-shadow: 0 4px 26px #00274f;
box-shadow: 0 4px 26px #00274f;
}
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-106225 single-format-standard td-standard-pack mirto-donna-si-ustiona-durante-una-grigliata-trasferita-in-elisoccorso-a-roma-non-ci-sono-posti-in-sicilia global-block-template-1 wpb-js-composer js-comp-ver-6.0.4 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/AMnotizie.it/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/amnotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/AMnotizieVideo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-81905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-81905"><a href="https://www.amnotizie.it/">Home</a></li>
<li id="menu-item-81888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81888"><a href="https://www.amnotizie.it/category/attualita/">Attualità</a></li>
<li id="menu-item-81889" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81889"><a href="https://www.amnotizie.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-81890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81890"><a href="https://www.amnotizie.it/category/politica/">Politica</a></li>
<li id="menu-item-81893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81893"><a href="https://www.amnotizie.it/category/giudiziaria/">Giudiziaria</a></li>
<li id="menu-item-81892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81892"><a href="https://www.amnotizie.it/category/sport/">Sport</a></li>
<li id="menu-item-81894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81894"><a href="https://www.amnotizie.it/category/cultura/">Cultura</a></li>
<li id="menu-item-81895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81895"><a href="https://www.amnotizie.it/category/spettacolo/">Spettacolo</a></li>
<li id="menu-item-81891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81891"><a href="https://www.amnotizie.it/category/video/"><i class="_mi _before dashicons dashicons-format-video" aria-hidden="true"></i><span>Video</span></a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrati</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
</div>
<div class="td-login-register-link">
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.amnotizie.it/privacy-policy/">Privacy Policy</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recupero della password</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
</div>
</div>
</div>
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.amnotizie.it/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">
<!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div >
domenica, Luglio 26, 2020
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/AMnotizie.it/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/amnotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/AMnotizieVideo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>    </div>    </div>
<!-- LOGIN MODAL -->
<div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrati</div>
<div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.amnotizie.it/privacy-policy/">Privacy Policy</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recupero della password</div>
<div class="td-login-panel-descr">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
<div class="td-login-info-text">La password verrà inviata via email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.amnotizie.it/">
<img src="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png" alt=""/>
<span class="td-visual-hidden">AMnotizie.it</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_d8c td_block_template_1 ">
<style>
/* custom css */
.tdi_1_d8c.td-a-rec-img{
text-align: left;
}.tdi_1_d8c.td-a-rec-img img{
margin: 0 auto 0 0;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6892586315545582" data-ad-slot=""></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6892586315545582" data-ad-slot=""></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6892586315545582" data-ad-slot=""></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6892586315545582" data-ad-slot=""></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
</div>                </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://www.amnotizie.it/">
<img class="td-retina-data" data-retina="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png" src="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png" alt=""/>
</a>
<a class="td-header-logo td-sticky-header" href="https://www.amnotizie.it/">
<img src="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png" alt=""/>
</a>
</div>
<div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-81905"><a href="https://www.amnotizie.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81888"><a href="https://www.amnotizie.it/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-81889"><a href="https://www.amnotizie.it/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81890"><a href="https://www.amnotizie.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81893"><a href="https://www.amnotizie.it/category/giudiziaria/">Giudiziaria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81892"><a href="https://www.amnotizie.it/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81894"><a href="https://www.amnotizie.it/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81895"><a href="https://www.amnotizie.it/category/spettacolo/">Spettacolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81891"><a href="https://www.amnotizie.it/category/video/"><i class="_mi _before dashicons dashicons-format-video" aria-hidden="true"></i><span>Video</span></a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.amnotizie.it/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.amnotizie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Cronaca" class="entry-crumb" href="https://www.amnotizie.it/category/cronaca/">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Mirto, donna si ustiona durante una grigliata. Trasferita in elisoccorso a Roma,...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-106225" class="post-106225 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-featured tag-elisoccorso tag-mirto tag-roma tag-s-agata-militello tag-ustionata" itemscope itemtype="https://schema.org/Article"47>
<div class="td-post-header">
<!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.amnotizie.it/category/cronaca/">Cronaca</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Mirto, donna si ustiona durante una grigliata. Trasferita in elisoccorso a Roma, non ci sono posti in Sicilia</h1>
<div class="td-module-meta-info">
<!-- author --><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.amnotizie.it/author/valentina-de-caro/">Valentina De Caro</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-26T18:11:16+00:00" >Luglio 26, 2020</time></span>                    <!-- comments -->                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-106225">3359</span></div>                </div>
</header>
</div>
<div class="td-post-content tagdiv-type">
<!-- image --><div class="td-post-featured-image"><figure><a href="https://www.amnotizie.it/wp-content/uploads/2019/10/maxresdefault-68.jpg" data-caption="Elisoccorso"><img width="696" height="392" class="entry-thumb td-modal-image" src="https://www.amnotizie.it/wp-content/uploads/2019/10/maxresdefault-68-696x392.jpg" srcset="https://www.amnotizie.it/wp-content/uploads/2019/10/maxresdefault-68-696x392.jpg 696w, https://www.amnotizie.it/wp-content/uploads/2019/10/maxresdefault-68-720x405.jpg 720w, https://www.amnotizie.it/wp-content/uploads/2019/10/maxresdefault-68-768x432.jpg 768w, https://www.amnotizie.it/wp-content/uploads/2019/10/maxresdefault-68-1024x576.jpg 1024w, https://www.amnotizie.it/wp-content/uploads/2019/10/maxresdefault-68-1068x601.jpg 1068w, https://www.amnotizie.it/wp-content/uploads/2019/10/maxresdefault-68-747x420.jpg 747w, https://www.amnotizie.it/wp-content/uploads/2019/10/maxresdefault-68-600x338.jpg 600w, https://www.amnotizie.it/wp-content/uploads/2019/10/maxresdefault-68.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Elisoccorso"/></a><figcaption class="wp-caption-text">Elisoccorso</figcaption></figure></div>
<!-- content -->
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_3_655 td_block_template_1 ">
<style>
/* custom css */
.tdi_3_655.td-a-rec-img{
text-align: left;
}.tdi_3_655.td-a-rec-img img{
margin: 0 auto 0 0;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1867421864150956" data-ad-slot="1542291581"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1867421864150956" data-ad-slot="1542291581"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1867421864150956" data-ad-slot="1542291581"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1867421864150956" data-ad-slot="1542291581"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
<p style="text-align: left;">Un grave incidente domestico si è verificato nella tarda mattinata di oggi a Mirto, dove una donna di 71anni, si è gravemente ustionata, pare mentre stava preparando un barbecue.</p>
<p>La donna è stata immediatamente accompagnata dai familiari al pronto soccorso dell&#8217;ospedale di S. Agata di Militello dove, dopo le prime cure prestate dai sanitari del nosocomio santagatese, si sarebbe deciso di trasferirla in elisoccorso in altro ospedale, in quanto ha riportato ustioni sul 50% del corpo.</p>
<p>Secondo indiscrezioni, però, sarebbe necessario trasferirla a Roma, in quanto in nessun reparto ustionati degli ospedali siciliani ci sarebbe disponibilità al momento di un posto letto.</p>
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_2_99d td_block_template_1 ">
<style>
/* custom css */
.tdi_2_99d.td-a-rec-img{
text-align: left;
}.tdi_2_99d.td-a-rec-img img{
margin: 0 auto 0 0;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1867421864150956" data-ad-slot=""></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1867421864150956" data-ad-slot=""></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1867421864150956" data-ad-slot=""></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1867421864150956" data-ad-slot=""></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
<p>&nbsp;</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.amnotizie.it/2020/07/26/mirto-donna-si-ustiona-durante-una-grigliata-trasferita-in-elisoccorso-a-roma-non-ci-sono-posti-in-sicilia/" data-a2a-title="Mirto, donna si ustiona durante una grigliata. Trasferita in elisoccorso a Roma, non ci sono posti in Sicilia"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.amnotizie.it%2F2020%2F07%2F26%2Fmirto-donna-si-ustiona-durante-una-grigliata-trasferita-in-elisoccorso-a-roma-non-ci-sono-posti-in-sicilia%2F&amp;linkname=Mirto%2C%20donna%20si%20ustiona%20durante%20una%20grigliata.%20Trasferita%20in%20elisoccorso%20a%20Roma%2C%20non%20ci%20sono%20posti%20in%20Sicilia" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.amnotizie.it%2F2020%2F07%2F26%2Fmirto-donna-si-ustiona-durante-una-grigliata-trasferita-in-elisoccorso-a-roma-non-ci-sono-posti-in-sicilia%2F&amp;linkname=Mirto%2C%20donna%20si%20ustiona%20durante%20una%20grigliata.%20Trasferita%20in%20elisoccorso%20a%20Roma%2C%20non%20ci%20sono%20posti%20in%20Sicilia" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.amnotizie.it%2F2020%2F07%2F26%2Fmirto-donna-si-ustiona-durante-una-grigliata-trasferita-in-elisoccorso-a-roma-non-ci-sono-posti-in-sicilia%2F&amp;linkname=Mirto%2C%20donna%20si%20ustiona%20durante%20una%20grigliata.%20Trasferita%20in%20elisoccorso%20a%20Roma%2C%20non%20ci%20sono%20posti%20in%20Sicilia" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_4_bf1 td_block_template_1 ">
<style>
/* custom css */
.tdi_4_bf1.td-a-rec-img{
text-align: left;
}.tdi_4_bf1.td-a-rec-img img{
margin: 0 auto 0 0;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1867421864150956" data-ad-slot="1542291581"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1867421864150956" data-ad-slot="1542291581"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1867421864150956" data-ad-slot="1542291581"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1867421864150956" data-ad-slot="1542291581"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
</div>
<footer>
<!-- post pagination -->            <!-- review -->
<div class="td-post-source-tags">
<!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.amnotizie.it/tag/elisoccorso/">elisoccorso</a></li><li><a href="https://www.amnotizie.it/tag/mirto/">mirto</a></li><li><a href="https://www.amnotizie.it/tag/roma/">Roma</a></li><li><a href="https://www.amnotizie.it/tag/s-agata-militello/">S.Agata Militello</a></li><li><a href="https://www.amnotizie.it/tag/ustionata/">ustionata</a></li></ul>            </div>
<!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.amnotizie.it/2020/07/26/coronavirus-14-nuovi-casi-registrati-in-sicilia-due-a-messina/">Coronavirus &#8211; 14 nuovi casi registrati in Sicilia, due a Messina</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.amnotizie.it/2020/07/26/galati-mamertino-restaurata-la-statua-della-madonnina-del-catafurco/">Galati Mamertino &#8211; Restaurata la statua della Madonnina del Catafurco</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.amnotizie.it/author/valentina-de-caro/"><img alt='' src='https://secure.gravatar.com/avatar/937e3451ff21dcbe2b009dc500a23839?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/937e3451ff21dcbe2b009dc500a23839?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.amnotizie.it/author/valentina-de-caro/">Valentina De Caro</a></span></div><div class="td-author-description"></div><div class="td-author-social">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/valentina.decaro.16" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valentina De Caro"></span><meta itemprop="datePublished" content="2020-07-26T18:11:16+00:00"><meta itemprop="dateModified" content="2020-07-26T21:55:00+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.amnotizie.it/2020/07/26/mirto-donna-si-ustiona-durante-una-grigliata-trasferita-in-elisoccorso-a-roma-non-ci-sono-posti-in-sicilia/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png"></span><meta itemprop="name" content="AMnotizie.it"></span><meta itemprop="headline " content="Mirto, donna si ustiona durante una grigliata. Trasferita in elisoccorso a Roma, non ci sono posti in Sicilia"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.amnotizie.it/wp-content/uploads/2019/10/maxresdefault-68.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>        </footer>
</article> <!-- /.post -->
<div class="td_block_wrap td_block_related_posts tdi_5_f11 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5_f11" ><script>var block_tdi_5_f11 = new tdBlock();
block_tdi_5_f11.id = "tdi_5_f11";
block_tdi_5_f11.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_5_f11","td_column_number":3,"live_filter_cur_post_id":106225,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_5_f11","tdc_css_class_style":"tdi_5_f11_rand_style"}';
block_tdi_5_f11.td_column_number = "3";
block_tdi_5_f11.block_type = "td_block_related_posts";
block_tdi_5_f11.post_count = "3";
block_tdi_5_f11.found_posts = "121";
block_tdi_5_f11.header_color = "";
block_tdi_5_f11.ajax_pagination_infinite_stop = "";
block_tdi_5_f11.max_num_pages = "41";
tdBlocksArray.push(block_tdi_5_f11);
</script><h4 class="td-related-title td-block-title"><a id="tdi_6_dfd" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_5_f11" href="#">ARTICOLI CORRELATI</a><a id="tdi_7_b4d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_5_f11" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_5_f11 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.amnotizie.it/2020/07/18/s-agata-militello-il-neo-movimento-officina-democratica-nomina-i-coordinatori/" rel="bookmark" class="td-image-wrap" title="S. Agata Militello, il neo-movimento &#8220;Officina Democratica&#8221; nomina i coordinatori"><img width="218" height="150" class="entry-thumb" src="https://www.amnotizie.it/wp-content/uploads/2020/07/IMG-20200717-WA0145-218x150.jpg"  srcset="https://www.amnotizie.it/wp-content/uploads/2020/07/IMG-20200717-WA0145-218x150.jpg 218w, https://www.amnotizie.it/wp-content/uploads/2020/07/IMG-20200717-WA0145-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="S. Agata Militello, il neo-movimento &#8220;Officina Democratica&#8221; nomina i coordinatori" /></a></div>                <a href="https://www.amnotizie.it/category/politica/" class="td-post-category">Politica</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.amnotizie.it/2020/07/18/s-agata-militello-il-neo-movimento-officina-democratica-nomina-i-coordinatori/" rel="bookmark" title="S. Agata Militello, il neo-movimento &#8220;Officina Democratica&#8221; nomina i coordinatori">S. Agata Militello, il neo-movimento &#8220;Officina Democratica&#8221; nomina i coordinatori</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.amnotizie.it/2020/07/17/s-agata-militello-familiari-ed-amici-ricordano-giuseppe-mondello-ad-un-anno-dalla-morte/" rel="bookmark" class="td-image-wrap" title="S. Agata Militello: familiari ed amici ricordano Giuseppe Mondello, ad un anno dalla morte"><img width="218" height="150" class="entry-thumb" src="https://www.amnotizie.it/wp-content/uploads/2020/07/sddefault-3-218x150.jpg"  srcset="https://www.amnotizie.it/wp-content/uploads/2020/07/sddefault-3-218x150.jpg 218w, https://www.amnotizie.it/wp-content/uploads/2020/07/sddefault-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="S. Agata Militello: familiari ed amici ricordano Giuseppe Mondello, ad un anno dalla morte" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://www.amnotizie.it/category/attualita/" class="td-post-category">Attualità</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.amnotizie.it/2020/07/17/s-agata-militello-familiari-ed-amici-ricordano-giuseppe-mondello-ad-un-anno-dalla-morte/" rel="bookmark" title="S. Agata Militello: familiari ed amici ricordano Giuseppe Mondello, ad un anno dalla morte">S. Agata Militello: familiari ed amici ricordano Giuseppe Mondello, ad un anno dalla morte</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.amnotizie.it/2020/07/09/s-agata-militello-degrado-in-c-da-telegrafo-rinvenuta-carcassa-di-cane-pronta-per-sepoltura/" rel="bookmark" class="td-image-wrap" title="S. Agata Militello, degrado in c.da Telegrafo. Rinvenuta carcassa di cane pronta per sepoltura"><img width="218" height="150" class="entry-thumb" src="https://www.amnotizie.it/wp-content/uploads/2020/07/maxresdefault-9-218x150.jpg"  srcset="https://www.amnotizie.it/wp-content/uploads/2020/07/maxresdefault-9-218x150.jpg 218w, https://www.amnotizie.it/wp-content/uploads/2020/07/maxresdefault-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="S. Agata Militello, degrado in c.da Telegrafo. Rinvenuta carcassa di cane pronta per sepoltura" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://www.amnotizie.it/category/attualita/" class="td-post-category">Attualità</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.amnotizie.it/2020/07/09/s-agata-militello-degrado-in-c-da-telegrafo-rinvenuta-carcassa-di-cane-pronta-per-sepoltura/" rel="bookmark" title="S. Agata Militello, degrado in c.da Telegrafo. Rinvenuta carcassa di cane pronta per sepoltura">S. Agata Militello, degrado in c.da Telegrafo. Rinvenuta carcassa di cane pronta per sepoltura</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_f11" data-td_block_id="tdi_5_f11"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_f11" data-td_block_id="tdi_5_f11"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.amnotizie.it/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
</div>
</form></aside><aside class="td_block_template_1 widget amnot-widget"><div style="text-align: center; " id="amnot-1323044714" data-cfpa="82416"><a data-bid="1" href="https://www.amnotizie.it/linkout/82416" target="_blank"><img width="300" height="250" src='https://www.amnotizie.it/wp-content/uploads/2019/07/banner-300x250-Ristoranti-Corolla_lug2020.gif' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></a></div><script type="text/javascript">;new advadsCfpAd( 82416 );</script></aside>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Articoli recenti</span></h4>		<ul>
<li>
<a href="https://www.amnotizie.it/2020/07/26/galati-mamertino-restaurata-la-statua-della-madonnina-del-catafurco/">Galati Mamertino &#8211; Restaurata la statua della Madonnina del Catafurco</a>
<span class="post-date">Luglio 26, 2020</span>
</li>
<li>
<a href="https://www.amnotizie.it/2020/07/26/mirto-donna-si-ustiona-durante-una-grigliata-trasferita-in-elisoccorso-a-roma-non-ci-sono-posti-in-sicilia/" aria-current="page">Mirto, donna si ustiona durante una grigliata. Trasferita in elisoccorso a Roma, non ci sono posti in Sicilia</a>
<span class="post-date">Luglio 26, 2020</span>
</li>
<li>
<a href="https://www.amnotizie.it/2020/07/26/coronavirus-14-nuovi-casi-registrati-in-sicilia-due-a-messina/">Coronavirus &#8211; 14 nuovi casi registrati in Sicilia, due a Messina</a>
<span class="post-date">Luglio 26, 2020</span>
</li>
<li>
<a href="https://www.amnotizie.it/2020/07/26/aggredirono-e-violentarono-in-casa-una-90enne-condanne-ridotte-per-i-due-minorenni-coinvolti/">Aggredirono e violentarono in casa una 90enne, condanne ridotte per i due minorenni coinvolti</a>
<span class="post-date">Luglio 26, 2020</span>
</li>
<li>
<a href="https://www.amnotizie.it/2020/07/26/coronavirus-negativi-i-tamponi-effettuati-su-25-migranti-sbarcati-a-lampedusa/">Coronavirus &#8211; Negativi i tamponi effettuati su 25 migranti sbarcati a Lampedusa</a>
<span class="post-date">Luglio 26, 2020</span>
</li>
</ul>
</aside><aside class="td_block_template_1 widget widget_tag_cloud"><h4 class="block-title"><span>Tag</span></h4><div class="tagcloud"><a href="https://www.amnotizie.it/tag/acquedolci/" class="tag-cloud-link tag-link-439 tag-link-position-1" style="font-size: 9.6666666666667pt;" aria-label="Acquedolci (95 elementi)">Acquedolci</a>
<a href="https://www.amnotizie.it/tag/arresti/" class="tag-cloud-link tag-link-394 tag-link-position-2" style="font-size: 8.7777777777778pt;" aria-label="arresti (79 elementi)">arresti</a>
<a href="https://www.amnotizie.it/tag/arresto/" class="tag-cloud-link tag-link-273 tag-link-position-3" style="font-size: 10.666666666667pt;" aria-label="arresto (117 elementi)">arresto</a>
<a href="https://www.amnotizie.it/tag/barcellona/" class="tag-cloud-link tag-link-94 tag-link-position-4" style="font-size: 16.666666666667pt;" aria-label="barcellona (407 elementi)">barcellona</a>
<a href="https://www.amnotizie.it/tag/barcellona-pozzo-di-gotto/" class="tag-cloud-link tag-link-120 tag-link-position-5" style="font-size: 13.333333333333pt;" aria-label="barcellona pozzo di gotto (204 elementi)">barcellona pozzo di gotto</a>
<a href="https://www.amnotizie.it/tag/basket-2/" class="tag-cloud-link tag-link-373 tag-link-position-6" style="font-size: 11.444444444444pt;" aria-label="basket (137 elementi)">basket</a>
<a href="https://www.amnotizie.it/tag/brolo/" class="tag-cloud-link tag-link-5 tag-link-position-7" style="font-size: 16.222222222222pt;" aria-label="Brolo (373 elementi)">Brolo</a>
<a href="https://www.amnotizie.it/tag/capo-dorlando/" class="tag-cloud-link tag-link-59 tag-link-position-8" style="font-size: 22pt;" aria-label="Capo d&#039;Orlando (1.234 elementi)">Capo d&#039;Orlando</a>
<a href="https://www.amnotizie.it/tag/carabinieri/" class="tag-cloud-link tag-link-329 tag-link-position-9" style="font-size: 13.555555555556pt;" aria-label="Carabinieri (213 elementi)">Carabinieri</a>
<a href="https://www.amnotizie.it/tag/catania/" class="tag-cloud-link tag-link-395 tag-link-position-10" style="font-size: 8.7777777777778pt;" aria-label="catania (78 elementi)">catania</a>
<a href="https://www.amnotizie.it/tag/comune/" class="tag-cloud-link tag-link-776 tag-link-position-11" style="font-size: 9.3333333333333pt;" aria-label="comune (88 elementi)">comune</a>
<a href="https://www.amnotizie.it/tag/consiglio-comunale/" class="tag-cloud-link tag-link-676 tag-link-position-12" style="font-size: 9.3333333333333pt;" aria-label="consiglio comunale (88 elementi)">consiglio comunale</a>
<a href="https://www.amnotizie.it/tag/controlli/" class="tag-cloud-link tag-link-331 tag-link-position-13" style="font-size: 10.111111111111pt;" aria-label="controlli (103 elementi)">controlli</a>
<a href="https://www.amnotizie.it/tag/coronavirus/" class="tag-cloud-link tag-link-28618 tag-link-position-14" style="font-size: 20.666666666667pt;" aria-label="coronavirus (934 elementi)">coronavirus</a>
<a href="https://www.amnotizie.it/tag/covid-19/" class="tag-cloud-link tag-link-32325 tag-link-position-15" style="font-size: 8.7777777777778pt;" aria-label="covid 19 (78 elementi)">covid 19</a>
<a href="https://www.amnotizie.it/tag/de-luca/" class="tag-cloud-link tag-link-1092 tag-link-position-16" style="font-size: 8.4444444444444pt;" aria-label="De Luca (73 elementi)">De Luca</a>
<a href="https://www.amnotizie.it/tag/droga/" class="tag-cloud-link tag-link-274 tag-link-position-17" style="font-size: 9.2222222222222pt;" aria-label="droga (86 elementi)">droga</a>
<a href="https://www.amnotizie.it/tag/falcone/" class="tag-cloud-link tag-link-850 tag-link-position-18" style="font-size: 8.2222222222222pt;" aria-label="falcone (70 elementi)">falcone</a>
<a href="https://www.amnotizie.it/tag/gioiosa-marea/" class="tag-cloud-link tag-link-319 tag-link-position-19" style="font-size: 10.555555555556pt;" aria-label="Gioiosa Marea (115 elementi)">Gioiosa Marea</a>
<a href="https://www.amnotizie.it/tag/incendio/" class="tag-cloud-link tag-link-796 tag-link-position-20" style="font-size: 9.6666666666667pt;" aria-label="Incendio (95 elementi)">Incendio</a>
<a href="https://www.amnotizie.it/tag/incidente/" class="tag-cloud-link tag-link-68 tag-link-position-21" style="font-size: 13.666666666667pt;" aria-label="incidente (219 elementi)">incidente</a>
<a href="https://www.amnotizie.it/tag/messina/" class="tag-cloud-link tag-link-130 tag-link-position-22" style="font-size: 19.444444444444pt;" aria-label="Messina (729 elementi)">Messina</a>
<a href="https://www.amnotizie.it/tag/milazzo/" class="tag-cloud-link tag-link-95 tag-link-position-23" style="font-size: 15.222222222222pt;" aria-label="Milazzo (298 elementi)">Milazzo</a>
<a href="https://www.amnotizie.it/tag/militello/" class="tag-cloud-link tag-link-180 tag-link-position-24" style="font-size: 9.8888888888889pt;" aria-label="Militello (98 elementi)">Militello</a>
<a href="https://www.amnotizie.it/tag/mistretta/" class="tag-cloud-link tag-link-77 tag-link-position-25" style="font-size: 9.7777777777778pt;" aria-label="mistretta (97 elementi)">mistretta</a>
<a href="https://www.amnotizie.it/tag/musumeci/" class="tag-cloud-link tag-link-267 tag-link-position-26" style="font-size: 12.888888888889pt;" aria-label="Musumeci (187 elementi)">Musumeci</a>
<a href="https://www.amnotizie.it/tag/naso/" class="tag-cloud-link tag-link-48 tag-link-position-27" style="font-size: 10.555555555556pt;" aria-label="naso (114 elementi)">naso</a>
<a href="https://www.amnotizie.it/tag/nebrodi/" class="tag-cloud-link tag-link-78 tag-link-position-28" style="font-size: 11.111111111111pt;" aria-label="Nebrodi (129 elementi)">Nebrodi</a>
<a href="https://www.amnotizie.it/tag/orlandina/" class="tag-cloud-link tag-link-1050 tag-link-position-29" style="font-size: 12.222222222222pt;" aria-label="orlandina (162 elementi)">orlandina</a>
<a href="https://www.amnotizie.it/tag/ospedale/" class="tag-cloud-link tag-link-12 tag-link-position-30" style="font-size: 9.1111111111111pt;" aria-label="ospedale (85 elementi)">ospedale</a>
<a href="https://www.amnotizie.it/tag/palermo/" class="tag-cloud-link tag-link-2176 tag-link-position-31" style="font-size: 12.777777777778pt;" aria-label="palermo (179 elementi)">palermo</a>
<a href="https://www.amnotizie.it/tag/patti/" class="tag-cloud-link tag-link-38 tag-link-position-32" style="font-size: 15.777777777778pt;" aria-label="patti (340 elementi)">patti</a>
<a href="https://www.amnotizie.it/tag/piraino/" class="tag-cloud-link tag-link-582 tag-link-position-33" style="font-size: 9.7777777777778pt;" aria-label="Piraino (97 elementi)">Piraino</a>
<a href="https://www.amnotizie.it/tag/polizia/" class="tag-cloud-link tag-link-441 tag-link-position-34" style="font-size: 9.7777777777778pt;" aria-label="Polizia (97 elementi)">Polizia</a>
<a href="https://www.amnotizie.it/tag/rassegna-stampa/" class="tag-cloud-link tag-link-3272 tag-link-position-35" style="font-size: 8pt;" aria-label="rassegna stampa (67 elementi)">rassegna stampa</a>
<a href="https://www.amnotizie.it/tag/regione/" class="tag-cloud-link tag-link-66 tag-link-position-36" style="font-size: 9.1111111111111pt;" aria-label="regione (84 elementi)">regione</a>
<a href="https://www.amnotizie.it/tag/rifiuti/" class="tag-cloud-link tag-link-81 tag-link-position-37" style="font-size: 10pt;" aria-label="rifiuti (102 elementi)">rifiuti</a>
<a href="https://www.amnotizie.it/tag/santagata/" class="tag-cloud-link tag-link-238 tag-link-position-38" style="font-size: 14pt;" aria-label="Sant&#039;Agata (231 elementi)">Sant&#039;Agata</a>
<a href="https://www.amnotizie.it/tag/santagata-di-militello/" class="tag-cloud-link tag-link-232 tag-link-position-39" style="font-size: 11.555555555556pt;" aria-label="sant&#039;agata di militello (139 elementi)">sant&#039;agata di militello</a>
<a href="https://www.amnotizie.it/tag/santagata-militello/" class="tag-cloud-link tag-link-15 tag-link-position-40" style="font-size: 12.888888888889pt;" aria-label="sant&#039;agata militello (185 elementi)">sant&#039;agata militello</a>
<a href="https://www.amnotizie.it/tag/scuola/" class="tag-cloud-link tag-link-1096 tag-link-position-41" style="font-size: 11pt;" aria-label="scuola (126 elementi)">scuola</a>
<a href="https://www.amnotizie.it/tag/sicilia/" class="tag-cloud-link tag-link-21 tag-link-position-42" style="font-size: 18.555555555556pt;" aria-label="Sicilia (604 elementi)">Sicilia</a>
<a href="https://www.amnotizie.it/tag/sindaco/" class="tag-cloud-link tag-link-1486 tag-link-position-43" style="font-size: 11pt;" aria-label="sindaco (124 elementi)">sindaco</a>
<a href="https://www.amnotizie.it/tag/torrenova/" class="tag-cloud-link tag-link-30 tag-link-position-44" style="font-size: 12.222222222222pt;" aria-label="torrenova (162 elementi)">torrenova</a>
<a href="https://www.amnotizie.it/tag/tortorici/" class="tag-cloud-link tag-link-18 tag-link-position-45" style="font-size: 9.8888888888889pt;" aria-label="Tortorici (98 elementi)">Tortorici</a></div>
</aside>                            </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->
<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_8_d22 td_block_template_1 ">
<style>
/* custom css */
.tdi_8_d22.td-a-rec-img{
text-align: left;
}.tdi_8_d22.td-a-rec-img img{
margin: 0 auto 0 0;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6892586315545582" data-ad-slot=""></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6892586315545582" data-ad-slot=""></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6892586315545582" data-ad-slot=""></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6892586315545582" data-ad-slot=""></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 tdi_9_52d td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_9_52d" ><script>var block_tdi_9_52d = new tdBlock();
block_tdi_9_52d.id = "tdi_9_52d";
block_tdi_9_52d.atts = '{"custom_title":"SCELTO DALLA REDAZIONE","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_9_52d","tdc_css_class":"tdi_9_52d","tdc_css_class_style":"tdi_9_52d_rand_style"}';
block_tdi_9_52d.td_column_number = "1";
block_tdi_9_52d.block_type = "td_block_7";
block_tdi_9_52d.post_count = "3";
block_tdi_9_52d.found_posts = "4";
block_tdi_9_52d.header_color = "";
block_tdi_9_52d.ajax_pagination_infinite_stop = "";
block_tdi_9_52d.max_num_pages = "2";
tdBlocksArray.push(block_tdi_9_52d);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCELTO DALLA REDAZIONE</span></h4></div><div id=tdi_9_52d class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.amnotizie.it/2020/07/26/mirto-donna-si-ustiona-durante-una-grigliata-trasferita-in-elisoccorso-a-roma-non-ci-sono-posti-in-sicilia/" rel="bookmark" class="td-image-wrap" title="Mirto, donna si ustiona durante una grigliata. Trasferita in elisoccorso a Roma, non ci sono posti in Sicilia"><img width="100" height="70" class="entry-thumb" src="https://www.amnotizie.it/wp-content/uploads/2019/10/maxresdefault-68-100x70.jpg"  srcset="https://www.amnotizie.it/wp-content/uploads/2019/10/maxresdefault-68-100x70.jpg 100w, https://www.amnotizie.it/wp-content/uploads/2019/10/maxresdefault-68-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Mirto, donna si ustiona durante una grigliata. Trasferita in elisoccorso a Roma, non ci sono posti in Sicilia" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.amnotizie.it/2020/07/26/mirto-donna-si-ustiona-durante-una-grigliata-trasferita-in-elisoccorso-a-roma-non-ci-sono-posti-in-sicilia/" rel="bookmark" title="Mirto, donna si ustiona durante una grigliata. Trasferita in elisoccorso a Roma, non ci sono posti in Sicilia">Mirto, donna si ustiona durante una grigliata. Trasferita in elisoccorso a...</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-26T18:11:16+00:00" >Luglio 26, 2020</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.amnotizie.it/2020/07/26/coronavirus-14-nuovi-casi-registrati-in-sicilia-due-a-messina/" rel="bookmark" class="td-image-wrap" title="Coronavirus &#8211; 14 nuovi casi registrati in Sicilia, due a Messina"><img width="100" height="70" class="entry-thumb" src="https://www.amnotizie.it/wp-content/uploads/2020/04/coronavirus-100x70.jpg"  srcset="https://www.amnotizie.it/wp-content/uploads/2020/04/coronavirus-100x70.jpg 100w, https://www.amnotizie.it/wp-content/uploads/2020/04/coronavirus-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Coronavirus &#8211; 14 nuovi casi registrati in Sicilia, due a Messina" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.amnotizie.it/2020/07/26/coronavirus-14-nuovi-casi-registrati-in-sicilia-due-a-messina/" rel="bookmark" title="Coronavirus &#8211; 14 nuovi casi registrati in Sicilia, due a Messina">Coronavirus &#8211; 14 nuovi casi registrati in Sicilia, due a Messina</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-26T16:24:23+00:00" >Luglio 26, 2020</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.amnotizie.it/2020/07/25/aumentano-i-casi-di-coronavirus-in-sicilia-musumeci-serve-piu-disciplina-non-escludo-misure-restrittive/" rel="bookmark" class="td-image-wrap" title="Aumentano i casi di coronavirus in Sicilia, Musumeci: &#8220;Serve più disciplina, non escludo misure restrittive&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.amnotizie.it/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-18-at-21.27.06-100x70.jpeg"  srcset="https://www.amnotizie.it/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-18-at-21.27.06-100x70.jpeg 100w, https://www.amnotizie.it/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-18-at-21.27.06-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Nello Musumeci" title="Aumentano i casi di coronavirus in Sicilia, Musumeci: &#8220;Serve più disciplina, non escludo misure restrittive&#8221;" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.amnotizie.it/2020/07/25/aumentano-i-casi-di-coronavirus-in-sicilia-musumeci-serve-piu-disciplina-non-escludo-misure-restrittive/" rel="bookmark" title="Aumentano i casi di coronavirus in Sicilia, Musumeci: &#8220;Serve più disciplina, non escludo misure restrittive&#8221;">Aumentano i casi di coronavirus in Sicilia, Musumeci: &#8220;Serve più disciplina,...</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-25T18:01:50+00:00" >Luglio 25, 2020</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 tdi_10_ffe td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_10_ffe" ><script>var block_tdi_10_ffe = new tdBlock();
block_tdi_10_ffe.id = "tdi_10_ffe";
block_tdi_10_ffe.atts = '{"custom_title":"ARTICOLI POPOLARI","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_10_ffe","tdc_css_class":"tdi_10_ffe","tdc_css_class_style":"tdi_10_ffe_rand_style"}';
block_tdi_10_ffe.td_column_number = "1";
block_tdi_10_ffe.block_type = "td_block_7";
block_tdi_10_ffe.post_count = "3";
block_tdi_10_ffe.found_posts = "11097";
block_tdi_10_ffe.header_color = "";
block_tdi_10_ffe.ajax_pagination_infinite_stop = "";
block_tdi_10_ffe.max_num_pages = "3699";
tdBlocksArray.push(block_tdi_10_ffe);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4></div><div id=tdi_10_ffe class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.amnotizie.it/2020/02/21/emergenza-coronavirus-il-vademecum-del-ministero-della-salute/" rel="bookmark" class="td-image-wrap" title="Emergenza Coronavirus &#8211; Il vademecum del Ministero della Salute"><img width="100" height="70" class="entry-thumb" src="https://www.amnotizie.it/wp-content/uploads/2020/02/9319D248-4EEF-4591-AF2E-23D77AB9F3EE-100x70.jpeg"  srcset="https://www.amnotizie.it/wp-content/uploads/2020/02/9319D248-4EEF-4591-AF2E-23D77AB9F3EE-100x70.jpeg 100w, https://www.amnotizie.it/wp-content/uploads/2020/02/9319D248-4EEF-4591-AF2E-23D77AB9F3EE-218x150.jpeg 218w, https://www.amnotizie.it/wp-content/uploads/2020/02/9319D248-4EEF-4591-AF2E-23D77AB9F3EE-700x486.jpeg 700w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Emergenza Coronavirus &#8211; Il vademecum del Ministero della Salute" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.amnotizie.it/2020/02/21/emergenza-coronavirus-il-vademecum-del-ministero-della-salute/" rel="bookmark" title="Emergenza Coronavirus &#8211; Il vademecum del Ministero della Salute">Emergenza Coronavirus &#8211; Il vademecum del Ministero della Salute</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-21T20:36:39+00:00" >Febbraio 21, 2020</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.amnotizie.it/2018/01/27/ce-posta-per-tutti-noi-una-famiglia-presa-di-mira-dopo-apparizione-tv/" rel="bookmark" class="td-image-wrap" title="&#8220;C&#8217;è posta per tutti noi&#8221;, una famiglia presa di mira dopo apparizione tv"><img width="100" height="70" class="entry-thumb" src="https://www.amnotizie.it/wp-content/uploads/2018/01/francesco-tortorici-1-100x70.png"  srcset="https://www.amnotizie.it/wp-content/uploads/2018/01/francesco-tortorici-1-100x70.png 100w, https://www.amnotizie.it/wp-content/uploads/2018/01/francesco-tortorici-1-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="&#8220;C&#8217;è posta per tutti noi&#8221;, una famiglia presa di mira dopo apparizione tv" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.amnotizie.it/2018/01/27/ce-posta-per-tutti-noi-una-famiglia-presa-di-mira-dopo-apparizione-tv/" rel="bookmark" title="&#8220;C&#8217;è posta per tutti noi&#8221;, una famiglia presa di mira dopo apparizione tv">&#8220;C&#8217;è posta per tutti noi&#8221;, una famiglia presa di mira dopo...</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-27T16:35:53+00:00" >Gennaio 27, 2018</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.amnotizie.it/2020/03/31/femminicidio-a-furci-siculo-strangola-la-compagna-e-tenta-il-suicidio/" rel="bookmark" class="td-image-wrap" title="Tragedia nel messinese: giovane studentessa di medicina uccisa dal fidanzato"><img width="100" height="70" class="entry-thumb" src="https://www.amnotizie.it/wp-content/uploads/2020/03/quaranta-de-pace-2-100x70.jpg"  srcset="https://www.amnotizie.it/wp-content/uploads/2020/03/quaranta-de-pace-2-100x70.jpg 100w, https://www.amnotizie.it/wp-content/uploads/2020/03/quaranta-de-pace-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Tragedia nel messinese: giovane studentessa di medicina uccisa dal fidanzato" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.amnotizie.it/2020/03/31/femminicidio-a-furci-siculo-strangola-la-compagna-e-tenta-il-suicidio/" rel="bookmark" title="Tragedia nel messinese: giovane studentessa di medicina uccisa dal fidanzato">Tragedia nel messinese: giovane studentessa di medicina uccisa dal fidanzato</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-31T08:23:54+00:00" >Marzo 31, 2020</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories tdi_11_a8f widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_11_a8f" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.amnotizie.it/category/attualita/"><span class="td-cat-name">Attualità</span><span class="td-cat-no">5967</span></a></li><li><a href="https://www.amnotizie.it/category/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">3129</span></a></li><li><a href="https://www.amnotizie.it/category/video/"><span class="td-cat-name">Video</span><span class="td-cat-no">1623</span></a></li><li><a href="https://www.amnotizie.it/category/coronavirus/"><span class="td-cat-name">Coronavirus</span><span class="td-cat-no">1603</span></a></li><li><a href="https://www.amnotizie.it/category/politica/"><span class="td-cat-name">Politica</span><span class="td-cat-no">1272</span></a></li><li><a href="https://www.amnotizie.it/category/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">490</span></a></li><li><a href="https://www.amnotizie.it/category/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">465</span></a></li><li><a href="https://www.amnotizie.it/category/spettacolo/"><span class="td-cat-name">Spettacolo</span><span class="td-cat-no">463</span></a></li><li><a href="https://www.amnotizie.it/category/giudiziaria/"><span class="td-cat-name">Giudiziaria</span><span class="td-cat-no">402</span></a></li></ul></div>                            </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.amnotizie.it/"><img src="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Divisione Antenna del Mediterraneo - Sede: Via Beppe Alfano, 01 - 98071 Capo d'Orlando (ME) Gruppo Editoriale Antenna del Mediterraneo Srl - P.Iva 03510510831 - Iscr. Reg. stampa Trib. Patti n. 118 - 13/06/1988<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@amnotizie.it">redazione@amnotizie.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/AMnotizie.it/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/amnotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/AMnotizieVideo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div>            </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Tutti i diritti sono riservati AMnotizie.it                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<script>
var advanced_ads_ga_UID = false;
var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>
<!--
Theme: Newspaper by tagDiv.com 2019
Version: 10.2 (rara)
Deploy mode: deploy
Speed booster: v4.9.3
uid: 5f1dfbd540104
-->
<div class="td-container"><script data-ad-client="ca-pub-5366877818045344" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div><script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"amnot-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"amnot-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.7.11'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.amnotizie.it\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":null,"blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.20.3'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script data-wpfc-render="false">window.advads_has_ads = [["82416","ad",null]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7367963-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-7367963-1');
</script>
<!-- JS generated by theme -->
<script>
jQuery().ready(function jQuery_ready() {
tdAjaxCount.tdGetViewsCountsAjax("post","[106225]");
});
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.56498503684998 seconds, on 26-07-20 21:55:33 -->