<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>Coronavirus - Per il secondo giorno di fila contagi ZERO in Sicilia! 24 i guariti, un decesso - AMnotizie.it</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.amnotizie.it/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://www.amnotizie.it/wp-content/uploads/2019/07/icona-180-180.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.amnotizie.it/2020/06/04/coronavirus-per-il-secondo-giorno-di-fila-contagi-zero-in-sicilia-24-i-guariti-un-decesso/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus - Per il secondo giorno di fila contagi ZERO in Sicilia! 24 i guariti, un decesso - AMnotizie.it" />
<meta property="og:description" content="Ancora ottime notizie dal bollettino regionale della Sicilia. Questo il quadro riepilogativo della situazione nell&#8217;Isola, aggiornato alle ore 15 di oggi, in merito all&#8217;emergenza Coronavirus, così come comunicato dalla Regione Siciliana all&#8217;Unità di crisi nazionale. Dall&#8217;inizio dei controlli, i tamponi effettuati sono stati 157.868 (+2.995 rispetto a ieri), su 134.035 persone: di queste sono risultate &hellip;" />
<meta property="og:url" content="https://www.amnotizie.it/2020/06/04/coronavirus-per-il-secondo-giorno-di-fila-contagi-zero-in-sicilia-24-i-guariti-un-decesso/" />
<meta property="og:site_name" content="AMnotizie.it" />
<meta property="article:publisher" content="https://www.facebook.com/AMnotizie.it/" />
<meta property="article:author" content="https://www.facebook.com/raffaele.valentino.35" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="Coronavirus sicilia" />
<meta property="article:tag" content="Sicilia" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2020-06-04T15:36:02+00:00" />
<meta property="article:modified_time" content="2020-06-04T15:37:39+00:00" />
<meta property="og:updated_time" content="2020-06-04T15:37:39+00:00" />
<meta property="fb:app_id" content="1048628885343569" />
<meta property="og:image" content="https://www.amnotizie.it/wp-content/uploads/2020/06/sicilia_tamponi_4-giugno_stampa-1.jpg" />
<meta property="og:image:secure_url" content="https://www.amnotizie.it/wp-content/uploads/2020/06/sicilia_tamponi_4-giugno_stampa-1.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ancora ottime notizie dal bollettino regionale della Sicilia. Questo il quadro riepilogativo della situazione nell&#8217;Isola, aggiornato alle ore 15 di oggi, in merito all&#8217;emergenza Coronavirus, così come comunicato dalla Regione Siciliana all&#8217;Unità di crisi nazionale. Dall&#8217;inizio dei controlli, i tamponi effettuati sono stati 157.868 (+2.995 rispetto a ieri), su 134.035 persone: di queste sono risultate [&hellip;]" />
<meta name="twitter:title" content="Coronavirus - Per il secondo giorno di fila contagi ZERO in Sicilia! 24 i guariti, un decesso - AMnotizie.it" />
<meta name="twitter:site" content="@amnotizie" />
<meta name="twitter:image" content="https://www.amnotizie.it/wp-content/uploads/2020/06/sicilia_tamponi_4-giugno_stampa-1.jpg" />
<meta name="twitter:creator" content="@amnotizie" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.amnotizie.it/#website","url":"https://www.amnotizie.it/","name":"AMnotizie.it","potentialAction":{"@type":"SearchAction","target":"https://www.amnotizie.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.amnotizie.it/2020/06/04/coronavirus-per-il-secondo-giorno-di-fila-contagi-zero-in-sicilia-24-i-guariti-un-decesso/#primaryimage","url":"https://www.amnotizie.it/wp-content/uploads/2020/06/sicilia_tamponi_4-giugno_stampa-1.jpg","width":1920,"height":1080},{"@type":"WebPage","@id":"https://www.amnotizie.it/2020/06/04/coronavirus-per-il-secondo-giorno-di-fila-contagi-zero-in-sicilia-24-i-guariti-un-decesso/#webpage","url":"https://www.amnotizie.it/2020/06/04/coronavirus-per-il-secondo-giorno-di-fila-contagi-zero-in-sicilia-24-i-guariti-un-decesso/","inLanguage":"it-IT","name":"Coronavirus - Per il secondo giorno di fila contagi ZERO in Sicilia! 24 i guariti, un decesso - AMnotizie.it","isPartOf":{"@id":"https://www.amnotizie.it/#website"},"primaryImageOfPage":{"@id":"https://www.amnotizie.it/2020/06/04/coronavirus-per-il-secondo-giorno-di-fila-contagi-zero-in-sicilia-24-i-guariti-un-decesso/#primaryimage"},"datePublished":"2020-06-04T15:36:02+00:00","dateModified":"2020-06-04T15:37:39+00:00","author":{"@id":"https://www.amnotizie.it/#/schema/person/9cd9b770bfcdd44d055cb8655cdf0a77"}},{"@type":["Person"],"@id":"https://www.amnotizie.it/#/schema/person/9cd9b770bfcdd44d055cb8655cdf0a77","name":"Raffaele Valentino","image":{"@type":"ImageObject","@id":"https://www.amnotizie.it/#authorlogo","url":"https://secure.gravatar.com/avatar/61fa812e115c405cd36effd0f70a45b5?s=96&d=mm&r=g","caption":"Raffaele Valentino"},"sameAs":["https://www.facebook.com/raffaele.valentino.35"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AMnotizie.it &raquo; Feed" href="https://www.amnotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="AMnotizie.it &raquo; Feed dei commenti" href="https://www.amnotizie.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AMnotizie.it &raquo; Coronavirus &#8211; Per il secondo giorno di fila contagi ZERO in Sicilia! 24 i guariti, un decesso Feed dei commenti" href="https://www.amnotizie.it/2020/06/04/coronavirus-per-il-secondo-giorno-di-fila-contagi-zero-in-sicilia-24-i-guariti-un-decesso/feed/" />
<!-- amnotizie.it is managing ads with Advanced Ads --><script data-wpfc-render="false">
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script>
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://www.amnotizie.it/wp-includes/css/dashicons.min.css?ver=5.4.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.amnotizie.it/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.amnotizie.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='unslider-css-css'  href='https://www.amnotizie.it/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='slider-css-css'  href='https://www.amnotizie.it/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.amnotizie.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.amnotizie.it/wp-content/cache/wpfc-minified/2q9hoopg/c3k2c.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.amnotizie.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.4' type='text/css' media='screen' />
<![endif]-->
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://www.amnotizie.it/wp-content/themes/Newspaper/style.css?ver=10.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.amnotizie.it/wp-content/cache/wpfc-minified/koic3w1r/c16l1.css" media="all"/>
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>
<!-- <link rel='stylesheet' id='addtoany-css'  href='https://www.amnotizie.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://www.amnotizie.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.amnotizie.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.amnotizie.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tdb_front_style-css'  href='https://www.amnotizie.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adfx' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.amnotizie.it/wp-content/cache/wpfc-minified/eirlr0kt/c16l1.css" media="all"/>
<script src='//www.amnotizie.it/wp-content/cache/wpfc-minified/6xj61fbd/c16l1.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.amnotizie.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://www.amnotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script> -->
<!-- <script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.6'></script> -->
<!-- <script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.6'></script> -->
<!-- <script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.6'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.amnotizie.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script src='//www.amnotizie.it/wp-content/cache/wpfc-minified/dj5gsxhw/c16l1.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.7.1'></script> -->
<!-- <script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.17.10'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script src='//www.amnotizie.it/wp-content/cache/wpfc-minified/8mr4nesw/c16l1.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.8.10'></script> -->
<!-- <script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.7.1'></script> -->
<link rel='https://api.w.org/' href='https://www.amnotizie.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.amnotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.amnotizie.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.amnotizie.it/?p=102971' />
<link rel="alternate" type="application/json+oembed" href="https://www.amnotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.amnotizie.it%2F2020%2F06%2F04%2Fcoronavirus-per-il-secondo-giorno-di-fila-contagi-zero-in-sicilia-24-i-guariti-un-decesso%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.amnotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.amnotizie.it%2F2020%2F06%2F04%2Fcoronavirus-per-il-secondo-giorno-di-fila-contagi-zero-in-sicilia-24-i-guariti-un-decesso%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
Share: "Share",
Save: "Salva",
Subscribe: "Abbonati",
Email: "Email",
Bookmark: "Segnalibro",
ShowAll: "espandi",
ShowLess: "comprimi",
FindServices: "Trova servizi",
FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
PoweredBy: "Powered by",
ShareViaEmail: "Condividi via email",
SubscribeViaEmail: "Iscriviti via email",
BookmarkInYourBrowser: "Aggiungi ai segnalibri",
BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
AddToYourFavorites: "Aggiungi ai favoriti",
SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
EmailProgram: "Programma di posta elettronica",
More: "Di più&#8230;",
ThanksForSharing: "Thanks for sharing!",
ThanksForFollowing: "Thanks for following!"
};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="amnot-layer-custom-css"></style><script type="text/javascript">
;var advadsCfpExpHours = 3;
var advadsCfpClickLimit = 3;
var advadsCfpBan = 7;
var advadsCfpPath = '';
var advadsCfpDomain = 'www.amnotizie.it';
</script><script type="text/javascript">
var advadsCfpQueue = [];
var advadsCfpAd = function( adID ){
if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
};
</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdb_globals = {"wpRestNonce":"efbc3f7047","wpRestUrl":"https:\/\/www.amnotizie.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
</script>
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/www.amnotizie.it\/wp-admin\/","wpRestNonce":"efbc3f7047","wpRestUrl":"https:\/\/www.amnotizie.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.amnotizie.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.2";
var td_get_template_directory_uri="https:\/\/www.amnotizie.it\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#00274f";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var tdBlockNonce="5910270f6e";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<script data-ad-client="ca-pub-6892586315545582" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script data-ad-client="ca-pub-1867421864150956" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://www.amnotizie.it/",
"name": "Home"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://www.amnotizie.it/category/attualita/",
"name": "Attualità"
}
}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://www.amnotizie.it/2020/06/04/coronavirus-per-il-secondo-giorno-di-fila-contagi-zero-in-sicilia-24-i-guariti-un-decesso/",
"name": "Coronavirus &#8211; Per il secondo giorno di fila contagi ZERO in Sicilia!..."                                
}
}    
]
}
</script>
<!-- Button style compiled by theme -->
<style>
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item i {
color: #00274f;
}
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item {
background-color: #00274f;
}
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after {
border-color: #00274f;
}
.tdm-btn-style1 {
background-color: #00274f;
}
.tdm-btn-style2:before {
border-color: #00274f;
}
.tdm-btn-style2 {
color: #00274f;
}
.tdm-btn-style3 {
-webkit-box-shadow: 0 2px 16px #00274f;
-moz-box-shadow: 0 2px 16px #00274f;
box-shadow: 0 2px 16px #00274f;
}
.tdm-btn-style3:hover {
-webkit-box-shadow: 0 4px 26px #00274f;
-moz-box-shadow: 0 4px 26px #00274f;
box-shadow: 0 4px 26px #00274f;
}
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-102971 single-format-standard td-standard-pack coronavirus-per-il-secondo-giorno-di-fila-contagi-zero-in-sicilia-24-i-guariti-un-decesso global-block-template-1 wpb-js-composer js-comp-ver-6.0.4 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/AMnotizie.it/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/amnotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/AMnotizieVideo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-81905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-81905"><a href="https://www.amnotizie.it/">Home</a></li>
<li id="menu-item-81888" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81888"><a href="https://www.amnotizie.it/category/attualita/">Attualità</a></li>
<li id="menu-item-81889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81889"><a href="https://www.amnotizie.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-81890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81890"><a href="https://www.amnotizie.it/category/politica/">Politica</a></li>
<li id="menu-item-81893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81893"><a href="https://www.amnotizie.it/category/giudiziaria/">Giudiziaria</a></li>
<li id="menu-item-81892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81892"><a href="https://www.amnotizie.it/category/sport/">Sport</a></li>
<li id="menu-item-81894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81894"><a href="https://www.amnotizie.it/category/cultura/">Cultura</a></li>
<li id="menu-item-81895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81895"><a href="https://www.amnotizie.it/category/spettacolo/">Spettacolo</a></li>
<li id="menu-item-81891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81891"><a href="https://www.amnotizie.it/category/video/"><i class="_mi _before dashicons dashicons-format-video" aria-hidden="true"></i><span>Video</span></a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrati</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
</div>
<div class="td-login-register-link">
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.amnotizie.it/privacy-policy/">Privacy Policy</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recupero della password</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
</div>
</div>
</div>
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.amnotizie.it/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">
<!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div >
giovedì, Giugno 4, 2020
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/AMnotizie.it/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/amnotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/AMnotizieVideo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>    </div>    </div>
<!-- LOGIN MODAL -->
<div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrati</div>
<div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.amnotizie.it/privacy-policy/">Privacy Policy</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recupero della password</div>
<div class="td-login-panel-descr">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
<div class="td-login-info-text">La password verrà inviata via email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.amnotizie.it/">
<img src="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png" alt=""/>
<span class="td-visual-hidden">AMnotizie.it</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_1ed td_block_template_1 ">
<style>
/* custom css */
.tdi_1_1ed.td-a-rec-img{
text-align: left;
}.tdi_1_1ed.td-a-rec-img img{
margin: 0 auto 0 0;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6892586315545582" data-ad-slot=""></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6892586315545582" data-ad-slot=""></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6892586315545582" data-ad-slot=""></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6892586315545582" data-ad-slot=""></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
</div>                </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://www.amnotizie.it/">
<img class="td-retina-data" data-retina="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png" src="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png" alt=""/>
</a>
<a class="td-header-logo td-sticky-header" href="https://www.amnotizie.it/">
<img src="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png" alt=""/>
</a>
</div>
<div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-81905"><a href="https://www.amnotizie.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-81888"><a href="https://www.amnotizie.it/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81889"><a href="https://www.amnotizie.it/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81890"><a href="https://www.amnotizie.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81893"><a href="https://www.amnotizie.it/category/giudiziaria/">Giudiziaria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81892"><a href="https://www.amnotizie.it/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81894"><a href="https://www.amnotizie.it/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81895"><a href="https://www.amnotizie.it/category/spettacolo/">Spettacolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81891"><a href="https://www.amnotizie.it/category/video/"><i class="_mi _before dashicons dashicons-format-video" aria-hidden="true"></i><span>Video</span></a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.amnotizie.it/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.amnotizie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Attualità" class="entry-crumb" href="https://www.amnotizie.it/category/attualita/">Attualità</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Coronavirus &#8211; Per il secondo giorno di fila contagi ZERO in Sicilia!...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-102971" class="post-102971 post type-post status-publish format-standard has-post-thumbnail category-attualita category-coronavirus category-featured tag-coronavirus tag-coronavirus-sicilia tag-sicilia" itemscope itemtype="https://schema.org/Article"47>
<div class="td-post-header">
<!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.amnotizie.it/category/attualita/">Attualità</a></li><li class="entry-category"><a  href="https://www.amnotizie.it/category/coronavirus/">Coronavirus</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Coronavirus &#8211; Per il secondo giorno di fila contagi ZERO in Sicilia! 24 i guariti, un decesso</h1>
<div class="td-module-meta-info">
<!-- author --><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.amnotizie.it/author/raffaele-valentino/">Raffaele Valentino</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-04T15:36:02+00:00" >Giugno 4, 2020</time></span>                    <!-- comments -->                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-102971">256</span></div>                </div>
</header>
</div>
<div class="td-post-content tagdiv-type">
<!-- image --><div class="td-post-featured-image"><a href="https://www.amnotizie.it/wp-content/uploads/2020/06/sicilia_tamponi_4-giugno_stampa-1.jpg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://www.amnotizie.it/wp-content/uploads/2020/06/sicilia_tamponi_4-giugno_stampa-1-696x392.jpg" srcset="https://www.amnotizie.it/wp-content/uploads/2020/06/sicilia_tamponi_4-giugno_stampa-1-696x392.jpg 696w, https://www.amnotizie.it/wp-content/uploads/2020/06/sicilia_tamponi_4-giugno_stampa-1-720x405.jpg 720w, https://www.amnotizie.it/wp-content/uploads/2020/06/sicilia_tamponi_4-giugno_stampa-1-1024x576.jpg 1024w, https://www.amnotizie.it/wp-content/uploads/2020/06/sicilia_tamponi_4-giugno_stampa-1-768x432.jpg 768w, https://www.amnotizie.it/wp-content/uploads/2020/06/sicilia_tamponi_4-giugno_stampa-1-1536x864.jpg 1536w, https://www.amnotizie.it/wp-content/uploads/2020/06/sicilia_tamponi_4-giugno_stampa-1-1068x601.jpg 1068w, https://www.amnotizie.it/wp-content/uploads/2020/06/sicilia_tamponi_4-giugno_stampa-1-747x420.jpg 747w, https://www.amnotizie.it/wp-content/uploads/2020/06/sicilia_tamponi_4-giugno_stampa-1.jpg 1920w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="sicilia_tamponi_4-giugno_stampa (1)"/></a></div>
<!-- content -->
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_3_59b td_block_template_1 ">
<style>
/* custom css */
.tdi_3_59b.td-a-rec-img{
text-align: left;
}.tdi_3_59b.td-a-rec-img img{
margin: 0 auto 0 0;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1867421864150956" data-ad-slot="1542291581"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1867421864150956" data-ad-slot="1542291581"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1867421864150956" data-ad-slot="1542291581"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1867421864150956" data-ad-slot="1542291581"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
<p>Ancora ottime notizie dal bollettino regionale della Sicilia.</p>
<p>Questo il quadro riepilogativo della situazione nell&#8217;Isola, aggiornato alle ore 15 di oggi, in merito all&#8217;emergenza Coronavirus, così come comunicato dalla Regione Siciliana all&#8217;Unità di crisi nazionale.</p>
<p>Dall&#8217;inizio dei controlli, i tamponi effettuati sono stati 157.868 (+2.995 rispetto a ieri), su 134.035 persone: di queste sono risultate positive 3.447 (0), mentre attualmente sono ancora contagiate 879 (-25), 2.292 sono guarite (+24) e 276 decedute (+1).</p>
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_2_b9d td_block_template_1 ">
<style>
/* custom css */
.tdi_2_b9d.td-a-rec-img{
text-align: left;
}.tdi_2_b9d.td-a-rec-img img{
margin: 0 auto 0 0;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1867421864150956" data-ad-slot=""></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1867421864150956" data-ad-slot=""></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1867421864150956" data-ad-slot=""></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1867421864150956" data-ad-slot=""></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
<p>Degli attuali 879 positivi, 63 pazienti (-4) sono ricoverati &#8211; di cui 6 in terapia intensiva (-1) &#8211; mentre 816 (-21) sono in isolamento domiciliare. Il prossimo aggiornamento regionale avverrà domani. Lo comunica la presidenza della Regione Siciliana.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.amnotizie.it/2020/06/04/coronavirus-per-il-secondo-giorno-di-fila-contagi-zero-in-sicilia-24-i-guariti-un-decesso/" data-a2a-title="Coronavirus – Per il secondo giorno di fila contagi ZERO in Sicilia! 24 i guariti, un decesso"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.amnotizie.it%2F2020%2F06%2F04%2Fcoronavirus-per-il-secondo-giorno-di-fila-contagi-zero-in-sicilia-24-i-guariti-un-decesso%2F&amp;linkname=Coronavirus%20%E2%80%93%20Per%20il%20secondo%20giorno%20di%20fila%20contagi%20ZERO%20in%20Sicilia%21%2024%20i%20guariti%2C%20un%20decesso" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.amnotizie.it%2F2020%2F06%2F04%2Fcoronavirus-per-il-secondo-giorno-di-fila-contagi-zero-in-sicilia-24-i-guariti-un-decesso%2F&amp;linkname=Coronavirus%20%E2%80%93%20Per%20il%20secondo%20giorno%20di%20fila%20contagi%20ZERO%20in%20Sicilia%21%2024%20i%20guariti%2C%20un%20decesso" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.amnotizie.it%2F2020%2F06%2F04%2Fcoronavirus-per-il-secondo-giorno-di-fila-contagi-zero-in-sicilia-24-i-guariti-un-decesso%2F&amp;linkname=Coronavirus%20%E2%80%93%20Per%20il%20secondo%20giorno%20di%20fila%20contagi%20ZERO%20in%20Sicilia%21%2024%20i%20guariti%2C%20un%20decesso" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_4_911 td_block_template_1 ">
<style>
/* custom css */
.tdi_4_911.td-a-rec-img{
text-align: left;
}.tdi_4_911.td-a-rec-img img{
margin: 0 auto 0 0;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1867421864150956" data-ad-slot="1542291581"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1867421864150956" data-ad-slot="1542291581"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1867421864150956" data-ad-slot="1542291581"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1867421864150956" data-ad-slot="1542291581"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
</div>
<footer>
<!-- post pagination -->            <!-- review -->
<div class="td-post-source-tags">
<!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.amnotizie.it/tag/coronavirus/">coronavirus</a></li><li><a href="https://www.amnotizie.it/tag/coronavirus-sicilia/">Coronavirus sicilia</a></li><li><a href="https://www.amnotizie.it/tag/sicilia/">Sicilia</a></li></ul>            </div>
<!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.amnotizie.it/2020/06/04/novara-di-sicilia-quattro-arresti-per-furto-di-terra-e-sversamento-di-rifiuti/">Novara di Sicilia, quattro arresti per furto di terra e sversamento di rifiuti</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.amnotizie.it/2020/06/04/patti-la-brigata-aosta-sanifica-palazzi-municipali-e-tribunale/">Patti &#8211; La brigata &#8220;Aosta&#8221; sanifica Palazzi Municipali e Tribunale</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.amnotizie.it/author/raffaele-valentino/"><img alt='' src='https://secure.gravatar.com/avatar/61fa812e115c405cd36effd0f70a45b5?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/61fa812e115c405cd36effd0f70a45b5?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.amnotizie.it/author/raffaele-valentino/">Raffaele Valentino</a></span></div><div class="td-author-description"></div><div class="td-author-social">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/raffaele.valentino.35" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Raffaele Valentino"></span><meta itemprop="datePublished" content="2020-06-04T15:36:02+00:00"><meta itemprop="dateModified" content="2020-06-04T15:37:39+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.amnotizie.it/2020/06/04/coronavirus-per-il-secondo-giorno-di-fila-contagi-zero-in-sicilia-24-i-guariti-un-decesso/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png"></span><meta itemprop="name" content="AMnotizie.it"></span><meta itemprop="headline " content="Coronavirus - Per il secondo giorno di fila contagi ZERO in Sicilia! 24 i guariti, un decesso"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.amnotizie.it/wp-content/uploads/2020/06/sicilia_tamponi_4-giugno_stampa-1.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></span>        </footer>
</article> <!-- /.post -->
<div class="td_block_wrap td_block_related_posts tdi_5_90e td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5_90e" ><script>var block_tdi_5_90e = new tdBlock();
block_tdi_5_90e.id = "tdi_5_90e";
block_tdi_5_90e.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_5_90e","td_column_number":3,"live_filter_cur_post_id":102971,"live_filter_cur_post_author":"11","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_5_90e","tdc_css_class_style":"tdi_5_90e_rand_style"}';
block_tdi_5_90e.td_column_number = "3";
block_tdi_5_90e.block_type = "td_block_related_posts";
block_tdi_5_90e.post_count = "3";
block_tdi_5_90e.found_posts = "1246";
block_tdi_5_90e.header_color = "";
block_tdi_5_90e.ajax_pagination_infinite_stop = "";
block_tdi_5_90e.max_num_pages = "416";
tdBlocksArray.push(block_tdi_5_90e);
</script><h4 class="td-related-title td-block-title"><a id="tdi_6_0b1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_5_90e" href="#">ARTICOLI CORRELATI</a><a id="tdi_7_be3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_5_90e" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_5_90e class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.amnotizie.it/2020/06/04/coronavirus-nessun-nuovo-contagio-nel-messinese-oggi-un-guarito/" rel="bookmark" class="td-image-wrap" title="Coronavirus &#8211; Nessun nuovo contagio nel messinese. Oggi un guarito"><img width="218" height="150" class="entry-thumb" src="https://www.amnotizie.it/wp-content/uploads/2020/06/coronavirus_PROVINCE_4-giugno_stampa-min-218x150.jpg"  srcset="https://www.amnotizie.it/wp-content/uploads/2020/06/coronavirus_PROVINCE_4-giugno_stampa-min-218x150.jpg 218w, https://www.amnotizie.it/wp-content/uploads/2020/06/coronavirus_PROVINCE_4-giugno_stampa-min-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus &#8211; Nessun nuovo contagio nel messinese. Oggi un guarito" /></a></div>                <a href="https://www.amnotizie.it/category/attualita/" class="td-post-category">Attualità</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.amnotizie.it/2020/06/04/coronavirus-nessun-nuovo-contagio-nel-messinese-oggi-un-guarito/" rel="bookmark" title="Coronavirus &#8211; Nessun nuovo contagio nel messinese. Oggi un guarito">Coronavirus &#8211; Nessun nuovo contagio nel messinese. Oggi un guarito</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.amnotizie.it/2020/06/04/domani-torna-il-maltempo-in-sicilia-in-arrivo-piogge-e-temporali/" rel="bookmark" class="td-image-wrap" title="Domani torna il maltempo in Sicilia: in arrivo piogge e temporali"><img width="218" height="150" class="entry-thumb" src="https://www.amnotizie.it/wp-content/uploads/2020/06/PREVISORE_giorno_5-1-min-218x150.jpg"  srcset="https://www.amnotizie.it/wp-content/uploads/2020/06/PREVISORE_giorno_5-1-min-218x150.jpg 218w, https://www.amnotizie.it/wp-content/uploads/2020/06/PREVISORE_giorno_5-1-min-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Domani torna il maltempo in Sicilia: in arrivo piogge e temporali" /></a></div>                <a href="https://www.amnotizie.it/category/meteo/" class="td-post-category">Meteo</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.amnotizie.it/2020/06/04/domani-torna-il-maltempo-in-sicilia-in-arrivo-piogge-e-temporali/" rel="bookmark" title="Domani torna il maltempo in Sicilia: in arrivo piogge e temporali">Domani torna il maltempo in Sicilia: in arrivo piogge e temporali</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.amnotizie.it/2020/06/03/coronavirus-a-messina-tre-guarigioni-scendono-a-131-gli-attuali-positivi/" rel="bookmark" class="td-image-wrap" title="Coronavirus &#8211; A Messina tre guarigioni. Scendono a 131 gli attuali positivi"><img width="218" height="150" class="entry-thumb" src="https://www.amnotizie.it/wp-content/uploads/2020/06/coronavirus_PROVINCE_3-giugno_stampa-1-218x150.jpg"  srcset="https://www.amnotizie.it/wp-content/uploads/2020/06/coronavirus_PROVINCE_3-giugno_stampa-1-218x150.jpg 218w, https://www.amnotizie.it/wp-content/uploads/2020/06/coronavirus_PROVINCE_3-giugno_stampa-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus &#8211; A Messina tre guarigioni. Scendono a 131 gli attuali positivi" /></a></div>                <a href="https://www.amnotizie.it/category/attualita/" class="td-post-category">Attualità</a>            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.amnotizie.it/2020/06/03/coronavirus-a-messina-tre-guarigioni-scendono-a-131-gli-attuali-positivi/" rel="bookmark" title="Coronavirus &#8211; A Messina tre guarigioni. Scendono a 131 gli attuali positivi">Coronavirus &#8211; A Messina tre guarigioni. Scendono a 131 gli attuali positivi</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_90e" data-td_block_id="tdi_5_90e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_90e" data-td_block_id="tdi_5_90e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.amnotizie.it/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
</div>
</form></aside><aside class="td_block_template_1 widget amnot-widget"><div style="text-align: center; " id="amnot-926480564" data-cfpa="101944"><a data-bid="1" href="https://www.amnotizie.it/linkout/101944" target="_blank"><img width="250" height="300" src='https://www.amnotizie.it/wp-content/uploads/2020/05/unime.jpg' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></a></div><script type="text/javascript">;new advadsCfpAd( 101944 );</script></aside><aside class="td_block_template_1 widget amnot-widget"><div style="text-align: center; " id="amnot-1634248178" data-cfpa="102919"><a data-bid="1" href="https://www.amnotizie.it/linkout/102919" target="_blank"><img width="302" height="244" src='https://www.amnotizie.it/wp-content/uploads/2020/06/beddamatri.png.jpg' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></a></div><script type="text/javascript">;new advadsCfpAd( 102919 );</script></aside>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Articoli recenti</span></h4>		<ul>
<li>
<a href="https://www.amnotizie.it/2020/06/04/coronavirus-nessun-nuovo-contagio-nel-messinese-oggi-un-guarito/">Coronavirus &#8211; Nessun nuovo contagio nel messinese. Oggi un guarito</a>
<span class="post-date">Giugno 4, 2020</span>
</li>
<li>
<a href="https://www.amnotizie.it/2020/06/04/confermato-il-17-rally-del-tirreno-si-correra-l8-e-9-agosto/">Confermato il 17° Rally del Tirreno. Si correrà l&#8217;8 e 9 agosto</a>
<span class="post-date">Giugno 4, 2020</span>
</li>
<li>
<a href="https://www.amnotizie.it/2020/06/04/patti-la-brigata-aosta-sanifica-palazzi-municipali-e-tribunale/">Patti &#8211; La brigata &#8220;Aosta&#8221; sanifica Palazzi Municipali e Tribunale</a>
<span class="post-date">Giugno 4, 2020</span>
</li>
<li>
<a href="https://www.amnotizie.it/2020/06/04/coronavirus-per-il-secondo-giorno-di-fila-contagi-zero-in-sicilia-24-i-guariti-un-decesso/" aria-current="page">Coronavirus &#8211; Per il secondo giorno di fila contagi ZERO in Sicilia! 24 i guariti, un decesso</a>
<span class="post-date">Giugno 4, 2020</span>
</li>
<li>
<a href="https://www.amnotizie.it/2020/06/04/novara-di-sicilia-quattro-arresti-per-furto-di-terra-e-sversamento-di-rifiuti/">Novara di Sicilia, quattro arresti per furto di terra e sversamento di rifiuti</a>
<span class="post-date">Giugno 4, 2020</span>
</li>
</ul>
</aside><aside class="td_block_template_1 widget widget_tag_cloud"><h4 class="block-title"><span>Tag</span></h4><div class="tagcloud"><a href="https://www.amnotizie.it/tag/acquedolci/" class="tag-cloud-link tag-link-439 tag-link-position-1" style="font-size: 9.7637795275591pt;" aria-label="Acquedolci (91 elementi)">Acquedolci</a>
<a href="https://www.amnotizie.it/tag/arresti/" class="tag-cloud-link tag-link-394 tag-link-position-2" style="font-size: 8.992125984252pt;" aria-label="arresti (76 elementi)">arresti</a>
<a href="https://www.amnotizie.it/tag/arresto/" class="tag-cloud-link tag-link-273 tag-link-position-3" style="font-size: 10.535433070866pt;" aria-label="arresto (105 elementi)">arresto</a>
<a href="https://www.amnotizie.it/tag/barcellona/" class="tag-cloud-link tag-link-94 tag-link-position-4" style="font-size: 16.488188976378pt;" aria-label="barcellona (371 elementi)">barcellona</a>
<a href="https://www.amnotizie.it/tag/barcellona-pozzo-di-gotto/" class="tag-cloud-link tag-link-120 tag-link-position-5" style="font-size: 13.40157480315pt;" aria-label="barcellona pozzo di gotto (194 elementi)">barcellona pozzo di gotto</a>
<a href="https://www.amnotizie.it/tag/basket-2/" class="tag-cloud-link tag-link-373 tag-link-position-6" style="font-size: 11.527559055118pt;" aria-label="basket (131 elementi)">basket</a>
<a href="https://www.amnotizie.it/tag/brolo/" class="tag-cloud-link tag-link-5 tag-link-position-7" style="font-size: 16.267716535433pt;" aria-label="Brolo (354 elementi)">Brolo</a>
<a href="https://www.amnotizie.it/tag/capo-dorlando/" class="tag-cloud-link tag-link-59 tag-link-position-8" style="font-size: 22pt;" aria-label="Capo d&#039;Orlando (1.161 elementi)">Capo d&#039;Orlando</a>
<a href="https://www.amnotizie.it/tag/carabinieri/" class="tag-cloud-link tag-link-329 tag-link-position-9" style="font-size: 13.181102362205pt;" aria-label="Carabinieri (185 elementi)">Carabinieri</a>
<a href="https://www.amnotizie.it/tag/catania/" class="tag-cloud-link tag-link-395 tag-link-position-10" style="font-size: 8.3307086614173pt;" aria-label="catania (67 elementi)">catania</a>
<a href="https://www.amnotizie.it/tag/comune/" class="tag-cloud-link tag-link-776 tag-link-position-11" style="font-size: 8.992125984252pt;" aria-label="comune (76 elementi)">comune</a>
<a href="https://www.amnotizie.it/tag/consiglio-comunale/" class="tag-cloud-link tag-link-676 tag-link-position-12" style="font-size: 9.4330708661417pt;" aria-label="consiglio comunale (84 elementi)">consiglio comunale</a>
<a href="https://www.amnotizie.it/tag/controlli/" class="tag-cloud-link tag-link-331 tag-link-position-13" style="font-size: 10.204724409449pt;" aria-label="controlli (98 elementi)">controlli</a>
<a href="https://www.amnotizie.it/tag/coronavirus/" class="tag-cloud-link tag-link-28618 tag-link-position-14" style="font-size: 20.677165354331pt;" aria-label="coronavirus (883 elementi)">coronavirus</a>
<a href="https://www.amnotizie.it/tag/covid-19/" class="tag-cloud-link tag-link-32325 tag-link-position-15" style="font-size: 8.6614173228346pt;" aria-label="covid 19 (71 elementi)">covid 19</a>
<a href="https://www.amnotizie.it/tag/de-luca/" class="tag-cloud-link tag-link-1092 tag-link-position-16" style="font-size: 8.4409448818898pt;" aria-label="De Luca (68 elementi)">De Luca</a>
<a href="https://www.amnotizie.it/tag/droga/" class="tag-cloud-link tag-link-274 tag-link-position-17" style="font-size: 9.3228346456693pt;" aria-label="droga (82 elementi)">droga</a>
<a href="https://www.amnotizie.it/tag/falcone/" class="tag-cloud-link tag-link-850 tag-link-position-18" style="font-size: 8pt;" aria-label="falcone (62 elementi)">falcone</a>
<a href="https://www.amnotizie.it/tag/gioiosa-marea/" class="tag-cloud-link tag-link-319 tag-link-position-19" style="font-size: 10.645669291339pt;" aria-label="Gioiosa Marea (109 elementi)">Gioiosa Marea</a>
<a href="https://www.amnotizie.it/tag/incendio/" class="tag-cloud-link tag-link-796 tag-link-position-20" style="font-size: 9.8740157480315pt;" aria-label="Incendio (92 elementi)">Incendio</a>
<a href="https://www.amnotizie.it/tag/incidente/" class="tag-cloud-link tag-link-68 tag-link-position-21" style="font-size: 13.622047244094pt;" aria-label="incidente (201 elementi)">incidente</a>
<a href="https://www.amnotizie.it/tag/messina/" class="tag-cloud-link tag-link-130 tag-link-position-22" style="font-size: 19.244094488189pt;" aria-label="Messina (663 elementi)">Messina</a>
<a href="https://www.amnotizie.it/tag/milazzo/" class="tag-cloud-link tag-link-95 tag-link-position-23" style="font-size: 14.944881889764pt;" aria-label="Milazzo (266 elementi)">Milazzo</a>
<a href="https://www.amnotizie.it/tag/militello/" class="tag-cloud-link tag-link-180 tag-link-position-24" style="font-size: 9.9842519685039pt;" aria-label="Militello (94 elementi)">Militello</a>
<a href="https://www.amnotizie.it/tag/mistretta/" class="tag-cloud-link tag-link-77 tag-link-position-25" style="font-size: 9.8740157480315pt;" aria-label="mistretta (92 elementi)">mistretta</a>
<a href="https://www.amnotizie.it/tag/musumeci/" class="tag-cloud-link tag-link-267 tag-link-position-26" style="font-size: 12.51968503937pt;" aria-label="Musumeci (163 elementi)">Musumeci</a>
<a href="https://www.amnotizie.it/tag/naso/" class="tag-cloud-link tag-link-48 tag-link-position-27" style="font-size: 10.645669291339pt;" aria-label="naso (109 elementi)">naso</a>
<a href="https://www.amnotizie.it/tag/nebrodi/" class="tag-cloud-link tag-link-78 tag-link-position-28" style="font-size: 11.196850393701pt;" aria-label="Nebrodi (123 elementi)">Nebrodi</a>
<a href="https://www.amnotizie.it/tag/orlandina/" class="tag-cloud-link tag-link-1050 tag-link-position-29" style="font-size: 12.409448818898pt;" aria-label="orlandina (158 elementi)">orlandina</a>
<a href="https://www.amnotizie.it/tag/ospedale/" class="tag-cloud-link tag-link-12 tag-link-position-30" style="font-size: 8.992125984252pt;" aria-label="ospedale (77 elementi)">ospedale</a>
<a href="https://www.amnotizie.it/tag/palermo/" class="tag-cloud-link tag-link-2176 tag-link-position-31" style="font-size: 12.07874015748pt;" aria-label="palermo (146 elementi)">palermo</a>
<a href="https://www.amnotizie.it/tag/patti/" class="tag-cloud-link tag-link-38 tag-link-position-32" style="font-size: 15.826771653543pt;" aria-label="patti (324 elementi)">patti</a>
<a href="https://www.amnotizie.it/tag/piraino/" class="tag-cloud-link tag-link-582 tag-link-position-33" style="font-size: 9.8740157480315pt;" aria-label="Piraino (92 elementi)">Piraino</a>
<a href="https://www.amnotizie.it/tag/polizia/" class="tag-cloud-link tag-link-441 tag-link-position-34" style="font-size: 9.9842519685039pt;" aria-label="Polizia (94 elementi)">Polizia</a>
<a href="https://www.amnotizie.it/tag/rassegna-stampa/" class="tag-cloud-link tag-link-3272 tag-link-position-35" style="font-size: 8.3307086614173pt;" aria-label="rassegna stampa (67 elementi)">rassegna stampa</a>
<a href="https://www.amnotizie.it/tag/regione/" class="tag-cloud-link tag-link-66 tag-link-position-36" style="font-size: 9.2125984251969pt;" aria-label="regione (80 elementi)">regione</a>
<a href="https://www.amnotizie.it/tag/rifiuti/" class="tag-cloud-link tag-link-81 tag-link-position-37" style="font-size: 10.204724409449pt;" aria-label="rifiuti (98 elementi)">rifiuti</a>
<a href="https://www.amnotizie.it/tag/santagata/" class="tag-cloud-link tag-link-238 tag-link-position-38" style="font-size: 14.062992125984pt;" aria-label="Sant&#039;Agata (225 elementi)">Sant&#039;Agata</a>
<a href="https://www.amnotizie.it/tag/santagata-di-militello/" class="tag-cloud-link tag-link-232 tag-link-position-39" style="font-size: 11.307086614173pt;" aria-label="sant&#039;agata di militello (125 elementi)">sant&#039;agata di militello</a>
<a href="https://www.amnotizie.it/tag/santagata-militello/" class="tag-cloud-link tag-link-15 tag-link-position-40" style="font-size: 13.070866141732pt;" aria-label="sant&#039;agata militello (183 elementi)">sant&#039;agata militello</a>
<a href="https://www.amnotizie.it/tag/scuola/" class="tag-cloud-link tag-link-1096 tag-link-position-41" style="font-size: 11.086614173228pt;" aria-label="scuola (118 elementi)">scuola</a>
<a href="https://www.amnotizie.it/tag/sicilia/" class="tag-cloud-link tag-link-21 tag-link-position-42" style="font-size: 18.251968503937pt;" aria-label="Sicilia (530 elementi)">Sicilia</a>
<a href="https://www.amnotizie.it/tag/sindaco/" class="tag-cloud-link tag-link-1486 tag-link-position-43" style="font-size: 10.866141732283pt;" aria-label="sindaco (114 elementi)">sindaco</a>
<a href="https://www.amnotizie.it/tag/torrenova/" class="tag-cloud-link tag-link-30 tag-link-position-44" style="font-size: 12.299212598425pt;" aria-label="torrenova (155 elementi)">torrenova</a>
<a href="https://www.amnotizie.it/tag/tortorici/" class="tag-cloud-link tag-link-18 tag-link-position-45" style="font-size: 9.9842519685039pt;" aria-label="Tortorici (94 elementi)">Tortorici</a></div>
</aside>                            </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->
<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_8_551 td_block_template_1 ">
<style>
/* custom css */
.tdi_8_551.td-a-rec-img{
text-align: left;
}.tdi_8_551.td-a-rec-img img{
margin: 0 auto 0 0;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6892586315545582" data-ad-slot=""></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6892586315545582" data-ad-slot=""></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6892586315545582" data-ad-slot=""></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6892586315545582" data-ad-slot=""></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 tdi_9_995 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_9_995" ><script>var block_tdi_9_995 = new tdBlock();
block_tdi_9_995.id = "tdi_9_995";
block_tdi_9_995.atts = '{"custom_title":"SCELTO DALLA REDAZIONE","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_9_995","tdc_css_class":"tdi_9_995","tdc_css_class_style":"tdi_9_995_rand_style"}';
block_tdi_9_995.td_column_number = "1";
block_tdi_9_995.block_type = "td_block_7";
block_tdi_9_995.post_count = "3";
block_tdi_9_995.found_posts = "8";
block_tdi_9_995.header_color = "";
block_tdi_9_995.ajax_pagination_infinite_stop = "";
block_tdi_9_995.max_num_pages = "3";
tdBlocksArray.push(block_tdi_9_995);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCELTO DALLA REDAZIONE</span></h4></div><div id=tdi_9_995 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.amnotizie.it/2020/06/04/coronavirus-per-il-secondo-giorno-di-fila-contagi-zero-in-sicilia-24-i-guariti-un-decesso/" rel="bookmark" class="td-image-wrap" title="Coronavirus &#8211; Per il secondo giorno di fila contagi ZERO in Sicilia! 24 i guariti, un decesso"><img width="100" height="70" class="entry-thumb" src="https://www.amnotizie.it/wp-content/uploads/2020/06/sicilia_tamponi_4-giugno_stampa-1-100x70.jpg"  srcset="https://www.amnotizie.it/wp-content/uploads/2020/06/sicilia_tamponi_4-giugno_stampa-1-100x70.jpg 100w, https://www.amnotizie.it/wp-content/uploads/2020/06/sicilia_tamponi_4-giugno_stampa-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Coronavirus &#8211; Per il secondo giorno di fila contagi ZERO in Sicilia! 24 i guariti, un decesso" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.amnotizie.it/2020/06/04/coronavirus-per-il-secondo-giorno-di-fila-contagi-zero-in-sicilia-24-i-guariti-un-decesso/" rel="bookmark" title="Coronavirus &#8211; Per il secondo giorno di fila contagi ZERO in Sicilia! 24 i guariti, un decesso">Coronavirus &#8211; Per il secondo giorno di fila contagi ZERO in...</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-04T15:36:02+00:00" >Giugno 4, 2020</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.amnotizie.it/2020/06/04/operazion-mazzetta-sicula-nove-misure-cautelari-per-traffico-illecito-di-rifiuti/" rel="bookmark" class="td-image-wrap" title="Operazione &#8220;Mazzetta Sicula&#8221; &#8211; Nove misure cautelari per Traffico illecito di rifiuti"><img width="100" height="70" class="entry-thumb" src="https://www.amnotizie.it/wp-content/uploads/2020/06/discarica-1-100x70.jpg"  srcset="https://www.amnotizie.it/wp-content/uploads/2020/06/discarica-1-100x70.jpg 100w, https://www.amnotizie.it/wp-content/uploads/2020/06/discarica-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Operazione &#8220;Mazzetta Sicula&#8221; &#8211; Nove misure cautelari per Traffico illecito di rifiuti" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.amnotizie.it/2020/06/04/operazion-mazzetta-sicula-nove-misure-cautelari-per-traffico-illecito-di-rifiuti/" rel="bookmark" title="Operazione &#8220;Mazzetta Sicula&#8221; &#8211; Nove misure cautelari per Traffico illecito di rifiuti">Operazione &#8220;Mazzetta Sicula&#8221; &#8211; Nove misure cautelari per Traffico illecito di...</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-04T15:02:26+00:00" >Giugno 4, 2020</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.amnotizie.it/2020/06/04/asp-il-dottor-domenico-sindoni-si-e-dimesso-dalla-carica-di-direttore-sanitario/" rel="bookmark" class="td-image-wrap" title="Asp, il dottor Domenico Sindoni si è dimesso dalla carica di direttore sanitario"><img width="100" height="70" class="entry-thumb" src="https://www.amnotizie.it/wp-content/uploads/2020/06/Domenico-sindoni-100x70.jpg"  srcset="https://www.amnotizie.it/wp-content/uploads/2020/06/Domenico-sindoni-100x70.jpg 100w, https://www.amnotizie.it/wp-content/uploads/2020/06/Domenico-sindoni-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Asp, il dottor Domenico Sindoni si è dimesso dalla carica di direttore sanitario" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.amnotizie.it/2020/06/04/asp-il-dottor-domenico-sindoni-si-e-dimesso-dalla-carica-di-direttore-sanitario/" rel="bookmark" title="Asp, il dottor Domenico Sindoni si è dimesso dalla carica di direttore sanitario">Asp, il dottor Domenico Sindoni si è dimesso dalla carica di...</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-04T12:31:44+00:00" >Giugno 4, 2020</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 tdi_10_e21 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_10_e21" ><script>var block_tdi_10_e21 = new tdBlock();
block_tdi_10_e21.id = "tdi_10_e21";
block_tdi_10_e21.atts = '{"custom_title":"ARTICOLI POPOLARI","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_10_e21","tdc_css_class":"tdi_10_e21","tdc_css_class_style":"tdi_10_e21_rand_style"}';
block_tdi_10_e21.td_column_number = "1";
block_tdi_10_e21.block_type = "td_block_7";
block_tdi_10_e21.post_count = "3";
block_tdi_10_e21.found_posts = "10264";
block_tdi_10_e21.header_color = "";
block_tdi_10_e21.ajax_pagination_infinite_stop = "";
block_tdi_10_e21.max_num_pages = "3422";
tdBlocksArray.push(block_tdi_10_e21);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4></div><div id=tdi_10_e21 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.amnotizie.it/2020/02/21/emergenza-coronavirus-il-vademecum-del-ministero-della-salute/" rel="bookmark" class="td-image-wrap" title="Emergenza Coronavirus &#8211; Il vademecum del Ministero della Salute"><img width="100" height="70" class="entry-thumb" src="https://www.amnotizie.it/wp-content/uploads/2020/02/9319D248-4EEF-4591-AF2E-23D77AB9F3EE-100x70.jpeg"  srcset="https://www.amnotizie.it/wp-content/uploads/2020/02/9319D248-4EEF-4591-AF2E-23D77AB9F3EE-100x70.jpeg 100w, https://www.amnotizie.it/wp-content/uploads/2020/02/9319D248-4EEF-4591-AF2E-23D77AB9F3EE-218x150.jpeg 218w, https://www.amnotizie.it/wp-content/uploads/2020/02/9319D248-4EEF-4591-AF2E-23D77AB9F3EE-700x486.jpeg 700w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Emergenza Coronavirus &#8211; Il vademecum del Ministero della Salute" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.amnotizie.it/2020/02/21/emergenza-coronavirus-il-vademecum-del-ministero-della-salute/" rel="bookmark" title="Emergenza Coronavirus &#8211; Il vademecum del Ministero della Salute">Emergenza Coronavirus &#8211; Il vademecum del Ministero della Salute</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-21T20:36:39+00:00" >Febbraio 21, 2020</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.amnotizie.it/2018/01/27/ce-posta-per-tutti-noi-una-famiglia-presa-di-mira-dopo-apparizione-tv/" rel="bookmark" class="td-image-wrap" title="&#8220;C&#8217;è posta per tutti noi&#8221;, una famiglia presa di mira dopo apparizione tv"><img width="100" height="70" class="entry-thumb" src="https://www.amnotizie.it/wp-content/uploads/2018/01/francesco-tortorici-1-100x70.png"  srcset="https://www.amnotizie.it/wp-content/uploads/2018/01/francesco-tortorici-1-100x70.png 100w, https://www.amnotizie.it/wp-content/uploads/2018/01/francesco-tortorici-1-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="&#8220;C&#8217;è posta per tutti noi&#8221;, una famiglia presa di mira dopo apparizione tv" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.amnotizie.it/2018/01/27/ce-posta-per-tutti-noi-una-famiglia-presa-di-mira-dopo-apparizione-tv/" rel="bookmark" title="&#8220;C&#8217;è posta per tutti noi&#8221;, una famiglia presa di mira dopo apparizione tv">&#8220;C&#8217;è posta per tutti noi&#8221;, una famiglia presa di mira dopo...</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-27T16:35:53+00:00" >Gennaio 27, 2018</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.amnotizie.it/2020/03/31/femminicidio-a-furci-siculo-strangola-la-compagna-e-tenta-il-suicidio/" rel="bookmark" class="td-image-wrap" title="Tragedia nel messinese: giovane studentessa di medicina uccisa dal fidanzato"><img width="100" height="70" class="entry-thumb" src="https://www.amnotizie.it/wp-content/uploads/2020/03/quaranta-de-pace-2-100x70.jpg"  srcset="https://www.amnotizie.it/wp-content/uploads/2020/03/quaranta-de-pace-2-100x70.jpg 100w, https://www.amnotizie.it/wp-content/uploads/2020/03/quaranta-de-pace-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Tragedia nel messinese: giovane studentessa di medicina uccisa dal fidanzato" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.amnotizie.it/2020/03/31/femminicidio-a-furci-siculo-strangola-la-compagna-e-tenta-il-suicidio/" rel="bookmark" title="Tragedia nel messinese: giovane studentessa di medicina uccisa dal fidanzato">Tragedia nel messinese: giovane studentessa di medicina uccisa dal fidanzato</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-31T08:23:54+00:00" >Marzo 31, 2020</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories tdi_11_b59 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_11_b59" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.amnotizie.it/category/attualita/"><span class="td-cat-name">Attualità</span><span class="td-cat-no">5457</span></a></li><li><a href="https://www.amnotizie.it/category/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">2859</span></a></li><li><a href="https://www.amnotizie.it/category/video/"><span class="td-cat-name">Video</span><span class="td-cat-no">1549</span></a></li><li><a href="https://www.amnotizie.it/category/coronavirus/"><span class="td-cat-name">Coronavirus</span><span class="td-cat-no">1480</span></a></li><li><a href="https://www.amnotizie.it/category/politica/"><span class="td-cat-name">Politica</span><span class="td-cat-no">1179</span></a></li><li><a href="https://www.amnotizie.it/category/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">473</span></a></li><li><a href="https://www.amnotizie.it/category/spettacolo/"><span class="td-cat-name">Spettacolo</span><span class="td-cat-no">450</span></a></li><li><a href="https://www.amnotizie.it/category/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">450</span></a></li><li><a href="https://www.amnotizie.it/category/giudiziaria/"><span class="td-cat-name">Giudiziaria</span><span class="td-cat-no">366</span></a></li></ul></div>                            </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.amnotizie.it/"><img src="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Divisione Antenna del Mediterraneo - Sede: Via Beppe Alfano, 01 - 98071 Capo d'Orlando (ME) Gruppo Editoriale Antenna del Mediterraneo Srl - P.Iva 03510510831 - Iscr. Reg. stampa Trib. Patti n. 118 - 13/06/1988<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@amnotizie.it">redazione@amnotizie.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/AMnotizie.it/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/amnotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/AMnotizieVideo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div>            </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Tutti i diritti sono riservati AMnotizie.it                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<script>
var advanced_ads_ga_UID = false;
var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>
<!--
Theme: Newspaper by tagDiv.com 2019
Version: 10.2 (rara)
Deploy mode: deploy
Speed booster: v4.9.3
uid: 5ed91bb27f0a0
-->
<div class="td-container"><script data-ad-client="ca-pub-5366877818045344" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div><script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"amnot-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"amnot-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.7.10'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.amnotizie.it\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":null,"blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.20'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script data-wpfc-render="false">window.advads_has_ads = [["101944","ad",null],["102919","ad",null]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7367963-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-7367963-1');
</script>
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AABxvo-dfazdy_9u"></script>
<!-- JS generated by theme -->
<script>
jQuery().ready(function jQuery_ready() {
tdAjaxCount.tdGetViewsCountsAjax("post","[102971]");
});
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.62081503868103 seconds, on 04-06-20 16:05:06 -->