<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>Maxi sequestro di novellame tra la Calabria e la Sicilia - AMnotizie.it</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.amnotizie.it/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://www.amnotizie.it/wp-content/uploads/2019/07/icona-180-180.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.amnotizie.it/2020/01/10/maxi-sequestro-di-novellame-tra-la-calabria-e-la-sicilia/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Maxi sequestro di novellame tra la Calabria e la Sicilia - AMnotizie.it" />
<meta property="og:description" content="I finanzieri della sezione operativa navale di Milazzo hanno sequestrato centosettantatré cassette di polistirolo contenenti ben sette quintali di novellame di sarda; erano privi di qualsiasi tracciabilità e documentazione per certificarne l’origine. I controlli effettuati dalle Fiamme Gialle presso l’imbarcadero di Messina hanno consentito di scoprire il novellame di pesce azzurro a bordo di un &hellip;" />
<meta property="og:url" content="https://www.amnotizie.it/2020/01/10/maxi-sequestro-di-novellame-tra-la-calabria-e-la-sicilia/" />
<meta property="og:site_name" content="AMnotizie.it" />
<meta property="article:publisher" content="https://www.facebook.com/AMnotizie.it/" />
<meta property="article:author" content="https://www.facebook.com/massimo.natoli1" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-01-10T14:57:51+00:00" />
<meta property="fb:app_id" content="1048628885343569" />
<meta property="og:image" content="https://www.amnotizie.it/wp-content/uploads/2020/01/IMG_20180201_011013-003.jpg" />
<meta property="og:image:secure_url" content="https://www.amnotizie.it/wp-content/uploads/2020/01/IMG_20180201_011013-003.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="663" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="I finanzieri della sezione operativa navale di Milazzo hanno sequestrato centosettantatré cassette di polistirolo contenenti ben sette quintali di novellame di sarda; erano privi di qualsiasi tracciabilità e documentazione per certificarne l’origine. I controlli effettuati dalle Fiamme Gialle presso l’imbarcadero di Messina hanno consentito di scoprire il novellame di pesce azzurro a bordo di un [&hellip;]" />
<meta name="twitter:title" content="Maxi sequestro di novellame tra la Calabria e la Sicilia - AMnotizie.it" />
<meta name="twitter:site" content="@amnotizie" />
<meta name="twitter:image" content="https://www.amnotizie.it/wp-content/uploads/2020/01/IMG_20180201_011013-003.jpg" />
<meta name="twitter:creator" content="@amnotizie" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.amnotizie.it/#website","url":"https://www.amnotizie.it/","name":"AMnotizie.it","potentialAction":{"@type":"SearchAction","target":"https://www.amnotizie.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.amnotizie.it/2020/01/10/maxi-sequestro-di-novellame-tra-la-calabria-e-la-sicilia/#primaryimage","url":"https://www.amnotizie.it/wp-content/uploads/2020/01/IMG_20180201_011013-003.jpg","width":800,"height":663},{"@type":"WebPage","@id":"https://www.amnotizie.it/2020/01/10/maxi-sequestro-di-novellame-tra-la-calabria-e-la-sicilia/#webpage","url":"https://www.amnotizie.it/2020/01/10/maxi-sequestro-di-novellame-tra-la-calabria-e-la-sicilia/","inLanguage":"it-IT","name":"Maxi sequestro di novellame tra la Calabria e la Sicilia - AMnotizie.it","isPartOf":{"@id":"https://www.amnotizie.it/#website"},"primaryImageOfPage":{"@id":"https://www.amnotizie.it/2020/01/10/maxi-sequestro-di-novellame-tra-la-calabria-e-la-sicilia/#primaryimage"},"datePublished":"2020-01-10T14:57:51+00:00","dateModified":"2020-01-10T14:57:51+00:00","author":{"@id":"https://www.amnotizie.it/#/schema/person/195e3069daf26dffff0cd17538f54303"}},{"@type":["Person"],"@id":"https://www.amnotizie.it/#/schema/person/195e3069daf26dffff0cd17538f54303","name":"Massimo Natoli","image":{"@type":"ImageObject","@id":"https://www.amnotizie.it/#authorlogo","url":"https://secure.gravatar.com/avatar/6e68763eddcddbfd86fc27bf73b1b8e9?s=96&d=mm&r=g","caption":"Massimo Natoli"},"sameAs":["https://www.facebook.com/massimo.natoli1"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AMnotizie.it &raquo; Feed" href="https://www.amnotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="AMnotizie.it &raquo; Feed dei commenti" href="https://www.amnotizie.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AMnotizie.it &raquo; Maxi sequestro di novellame tra la Calabria e la Sicilia Feed dei commenti" href="https://www.amnotizie.it/2020/01/10/maxi-sequestro-di-novellame-tra-la-calabria-e-la-sicilia/feed/" />
<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
//@formatter:off
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script><!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.amnotizie.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='unslider-css-css'  href='https://www.amnotizie.it/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='slider-css-css'  href='https://www.amnotizie.it/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.amnotizie.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.amnotizie.it/wp-content/cache/wpfc-minified/mjkdur0t/a3vek.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.2' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://www.amnotizie.it/wp-content/themes/Newspaper/style.css?ver=10.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.amnotizie.it/wp-content/cache/wpfc-minified/koic3w1r/a3vek.css" media="all"/>
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>
<!-- <link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.amnotizie.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.amnotizie.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tdb_front_style-css'  href='https://www.amnotizie.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adfx' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.amnotizie.it/wp-content/cache/wpfc-minified/9lrciv3c/a3vek.css" media="all"/>
<script src='//www.amnotizie.it/wp-content/cache/wpfc-minified/1fs1jx0g/a3vek.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.amnotizie.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://www.amnotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.6'></script> -->
<!-- <script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.6'></script> -->
<!-- <script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.6'></script> -->
<!-- <script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.16.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script src='//www.amnotizie.it/wp-content/cache/wpfc-minified/fpy0wtpm/a3vek.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.8.9'></script> -->
<!-- <script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.6.2'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.amnotizie.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script src='//www.amnotizie.it/wp-content/cache/wpfc-minified/d7pzvwox/a3vek.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.6.2'></script> -->
<link rel='https://api.w.org/' href='https://www.amnotizie.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.amnotizie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.amnotizie.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.amnotizie.it/?p=92119' />
<link rel="alternate" type="application/json+oembed" href="https://www.amnotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.amnotizie.it%2F2020%2F01%2F10%2Fmaxi-sequestro-di-novellame-tra-la-calabria-e-la-sicilia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.amnotizie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.amnotizie.it%2F2020%2F01%2F10%2Fmaxi-sequestro-di-novellame-tra-la-calabria-e-la-sicilia%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="amnot-layer-custom-css"></style><script type="text/javascript">
var advadsCfpQueue = [];
var advadsCfpAd = function( adID ){
if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
};
</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdb_globals = {"wpRestNonce":"ab52e75f91","wpRestUrl":"https:\/\/www.amnotizie.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
</script>
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/www.amnotizie.it\/wp-admin\/","wpRestNonce":"ab52e75f91","wpRestUrl":"https:\/\/www.amnotizie.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
</script>
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.amnotizie.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.2";
var td_get_template_directory_uri="https:\/\/www.amnotizie.it\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#00274f";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var tdBlockNonce="a49b65b788";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<script data-ad-client="ca-pub-6892586315545582" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script data-ad-client="ca-pub-5366877818045344" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://www.amnotizie.it/",
"name": "Home"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://www.amnotizie.it/category/cronaca/",
"name": "Cronaca"
}
}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://www.amnotizie.it/2020/01/10/maxi-sequestro-di-novellame-tra-la-calabria-e-la-sicilia/",
"name": "Maxi sequestro di novellame tra la Calabria e la Sicilia"                                
}
}    
]
}
</script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-7367963-1', 'auto');
ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<!-- Button style compiled by theme -->
<style>
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item i {
color: #00274f;
}
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item {
background-color: #00274f;
}
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after {
border-color: #00274f;
}
.tdm-btn-style1 {
background-color: #00274f;
}
.tdm-btn-style2:before {
border-color: #00274f;
}
.tdm-btn-style2 {
color: #00274f;
}
.tdm-btn-style3 {
-webkit-box-shadow: 0 2px 16px #00274f;
-moz-box-shadow: 0 2px 16px #00274f;
box-shadow: 0 2px 16px #00274f;
}
.tdm-btn-style3:hover {
-webkit-box-shadow: 0 4px 26px #00274f;
-moz-box-shadow: 0 4px 26px #00274f;
box-shadow: 0 4px 26px #00274f;
}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-92119 single-format-standard td-standard-pack maxi-sequestro-di-novellame-tra-la-calabria-e-la-sicilia global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/AMnotizie.it/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/amnotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/AMnotizieVideo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-81905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-81905"><a href="https://www.amnotizie.it/">Home</a></li>
<li id="menu-item-81888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81888"><a href="https://www.amnotizie.it/category/attualita/">Attualità</a></li>
<li id="menu-item-81889" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81889"><a href="https://www.amnotizie.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-81890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81890"><a href="https://www.amnotizie.it/category/politica/">Politica</a></li>
<li id="menu-item-81893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81893"><a href="https://www.amnotizie.it/category/giudiziaria/">Giudiziaria</a></li>
<li id="menu-item-81892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81892"><a href="https://www.amnotizie.it/category/sport/">Sport</a></li>
<li id="menu-item-81894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81894"><a href="https://www.amnotizie.it/category/cultura/">Cultura</a></li>
<li id="menu-item-81895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81895"><a href="https://www.amnotizie.it/category/spettacolo/">Spettacolo</a></li>
<li id="menu-item-81891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81891"><a href="https://www.amnotizie.it/category/video/">Video</a></li>
<li id="menu-item-82058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82058"><a href="https://www.amnotizie.it/live/">Live</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrati</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
</div>
<div class="td-login-register-link">
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.amnotizie.it/privacy-policy/">Privacy Policy</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recupero della password</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
</div>
</div>
</div>
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.amnotizie.it/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">
<!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div >
venerdì, 10 Gennaio, 2020
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/AMnotizie.it/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/amnotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/AMnotizieVideo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>    </div>    </div>
<!-- LOGIN MODAL -->
<div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrati</div>
<div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.amnotizie.it/privacy-policy/">Privacy Policy</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recupero della password</div>
<div class="td-login-panel-descr">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
<div class="td-login-info-text">La password verrà inviata via email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.amnotizie.it/">
<img src="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png" alt=""/>
<span class="td-visual-hidden">AMnotizie.it</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_434 td_block_template_1 ">
<style>
/* custom css */
.tdi_1_434.td-a-rec-img{
text-align: left;
}.tdi_1_434.td-a-rec-img img{
margin: 0 auto 0 0;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6892586315545582" data-ad-slot="9556512974"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6892586315545582" data-ad-slot="9556512974"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6892586315545582" data-ad-slot="9556512974"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6892586315545582" data-ad-slot="9556512974"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
</div>                </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://www.amnotizie.it/">
<img class="td-retina-data" data-retina="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png" src="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png" alt=""/>
</a>
<a class="td-header-logo td-sticky-header" href="https://www.amnotizie.it/">
<img src="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png" alt=""/>
</a>
</div>
<div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-81905"><a href="https://www.amnotizie.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81888"><a href="https://www.amnotizie.it/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-81889"><a href="https://www.amnotizie.it/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81890"><a href="https://www.amnotizie.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81893"><a href="https://www.amnotizie.it/category/giudiziaria/">Giudiziaria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81892"><a href="https://www.amnotizie.it/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81894"><a href="https://www.amnotizie.it/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81895"><a href="https://www.amnotizie.it/category/spettacolo/">Spettacolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81891"><a href="https://www.amnotizie.it/category/video/">Video</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82058"><a href="https://www.amnotizie.it/live/">Live</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.amnotizie.it/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.amnotizie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Cronaca" class="entry-crumb" href="https://www.amnotizie.it/category/cronaca/">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Maxi sequestro di novellame tra la Calabria e la Sicilia</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-92119" class="post-92119 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-featured" itemscope itemtype="https://schema.org/Article"47>
<div class="td-post-header">
<!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.amnotizie.it/category/cronaca/">Cronaca</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Maxi sequestro di novellame tra la Calabria e la Sicilia</h1>
<div class="td-module-meta-info">
<!-- author --><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.amnotizie.it/author/massimo-natoli/">Massimo Natoli</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-10T14:57:51+00:00" >10 Gennaio, 2020</time></span>                    <!-- comments -->                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-92119">1</span></div>                </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Condividi</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.amnotizie.it%2F2020%2F01%2F10%2Fmaxi-sequestro-di-novellame-tra-la-calabria-e-la-sicilia%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Maxi+sequestro+di+novellame+tra+la+Calabria+e+la+Sicilia&url=https%3A%2F%2Fwww.amnotizie.it%2F2020%2F01%2F10%2Fmaxi-sequestro-di-novellame-tra-la-calabria-e-la-sicilia%2F&via=amnotizie">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Maxi+sequestro+di+novellame+tra+la+Calabria+e+la+Sicilia %0A%0A https://www.amnotizie.it/2020/01/10/maxi-sequestro-di-novellame-tra-la-calabria-e-la-sicilia/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.amnotizie.it/2020/01/10/maxi-sequestro-di-novellame-tra-la-calabria-e-la-sicilia/&text=Maxi+sequestro+di+novellame+tra+la+Calabria+e+la+Sicilia">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<!-- image --><div class="td-post-featured-image"><figure><a href="https://www.amnotizie.it/wp-content/uploads/2020/01/IMG_20180201_011013-003.jpg" data-caption="bdr"><img width="696" height="577" class="entry-thumb td-modal-image" src="https://www.amnotizie.it/wp-content/uploads/2020/01/IMG_20180201_011013-003-696x577.jpg" srcset="https://www.amnotizie.it/wp-content/uploads/2020/01/IMG_20180201_011013-003-696x577.jpg 696w, https://www.amnotizie.it/wp-content/uploads/2020/01/IMG_20180201_011013-003-720x597.jpg 720w, https://www.amnotizie.it/wp-content/uploads/2020/01/IMG_20180201_011013-003-768x636.jpg 768w, https://www.amnotizie.it/wp-content/uploads/2020/01/IMG_20180201_011013-003-507x420.jpg 507w, https://www.amnotizie.it/wp-content/uploads/2020/01/IMG_20180201_011013-003.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="bdr"/></a><figcaption class="wp-caption-text">bdr</figcaption></figure></div>
<!-- content --><p><strong>I finanzieri della sezione operativa navale di Milazzo hanno sequestrato centosettantatré cassette di polistirolo contenenti ben sette quintali di novellame di sarda; erano privi di qualsiasi tracciabilità e documentazione per certificarne l’origine.</strong></p>
<p>I controlli effettuati dalle Fiamme Gialle presso l’imbarcadero di Messina hanno consentito di scoprire il novellame di pesce azzurro a bordo di un furgone frigorifero proveniente dalla Calabria, presumibilmente destinato al mercato palermitano.</p>
<p>Le violazioni contestate, per importi superiori a 25.000 euro, vanno dalla commercializzazione e detenzione di pescato prodotto ittico privo di documentazione sulla tracciabilità e l’etichettatura, all’inosservanza degli obblighi previsti dalle normative europee e nazionali in materia di trasporto, commercio e somministrazione di esemplari di specie ittiche di taglia inferiore alla taglia minima di riferimento. Il novellame sequestrato, che dopo la visita sanitaria, è stato giudicato idoneo al consumo alimentare, è stato interamente devoluto in beneficenza ad associazioni caritatevoli locali.</p>
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_2_93e td_block_template_1 ">
<style>
/* custom css */
.tdi_2_93e.td-a-rec-img{
text-align: left;
}.tdi_2_93e.td-a-rec-img img{
margin: 0 auto 0 0;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6892586315545582" data-ad-slot="9556512974"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6892586315545582" data-ad-slot="9556512974"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6892586315545582" data-ad-slot="9556512974"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6892586315545582" data-ad-slot="9556512974"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
<p>&nbsp;</p>
</div>
<footer>
<!-- post pagination -->            <!-- review -->
<div class="td-post-source-tags">
<!-- source via -->                <!-- tags -->            </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Condividi</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.amnotizie.it%2F2020%2F01%2F10%2Fmaxi-sequestro-di-novellame-tra-la-calabria-e-la-sicilia%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Maxi+sequestro+di+novellame+tra+la+Calabria+e+la+Sicilia&url=https%3A%2F%2Fwww.amnotizie.it%2F2020%2F01%2F10%2Fmaxi-sequestro-di-novellame-tra-la-calabria-e-la-sicilia%2F&via=amnotizie">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Maxi+sequestro+di+novellame+tra+la+Calabria+e+la+Sicilia %0A%0A https://www.amnotizie.it/2020/01/10/maxi-sequestro-di-novellame-tra-la-calabria-e-la-sicilia/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.amnotizie.it/2020/01/10/maxi-sequestro-di-novellame-tra-la-calabria-e-la-sicilia/&text=Maxi+sequestro+di+novellame+tra+la+Calabria+e+la+Sicilia">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.amnotizie.it/2020/01/10/tusa-ritrovamento-cadavere-sub-svolto-lesame-autoptico/">Tusa: Ritrovamento cadavere sub, svolto l&#8217;esame autoptico</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.amnotizie.it/2020/01/10/donati-gli-organi-di-un-46enne-di-mistretta-colpito-da-emorragia-cerebrale/">Donati gli organi di un 46enne di Mistretta colpito da emorragia cerebrale</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.amnotizie.it/author/massimo-natoli/"><img alt='' src='https://secure.gravatar.com/avatar/6e68763eddcddbfd86fc27bf73b1b8e9?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6e68763eddcddbfd86fc27bf73b1b8e9?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.amnotizie.it/author/massimo-natoli/">Massimo Natoli</a></span></div><div class="td-author-description"></div><div class="td-author-social">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/massimo.natoli1" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Massimo Natoli"></span><meta itemprop="datePublished" content="2020-01-10T14:57:51+00:00"><meta itemprop="dateModified" content="2020-01-10T14:57:51+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.amnotizie.it/2020/01/10/maxi-sequestro-di-novellame-tra-la-calabria-e-la-sicilia/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png"></span><meta itemprop="name" content="AMnotizie.it"></span><meta itemprop="headline " content="Maxi sequestro di novellame tra la Calabria e la Sicilia"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.amnotizie.it/wp-content/uploads/2020/01/IMG_20180201_011013-003.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="663"></span>        </footer>
</article> <!-- /.post -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget amnot-widget"><div style="text-align: center; " id="amnot-2066837666"><a data-bid="1" href="https://www.amnotizie.it/linkout/85602" target="_blank"><img width="300" height="250" src='https://www.amnotizie.it/wp-content/uploads/2019/09/CAPO-SERIO-saldi19xx.gif' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></a></div></aside><aside class="td_block_template_1 widget amnot-widget"><div style="text-align: center; " id="amnot-765574891"><a data-bid="1" href="https://www.amnotizie.it/linkout/82416" target="_blank"><img width="300" height="250" src='https://www.amnotizie.it/wp-content/uploads/2019/07/banner-300x250-Saldi-Corolla_gen2020.gif' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></a></div></aside><aside class="td_block_template_1 widget amnot-widget"><div style="text-align: center; " id="amnot-176213941"><a data-bid="1" href="https://www.amnotizie.it/linkout/85326" target="_blank"><img width="289" height="241" src='https://www.amnotizie.it/wp-content/uploads/2019/07/griffe.jpeg' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></a></div></aside><aside class="td_block_template_1 widget amnot-widget"><div style="text-align: center; " id="amnot-1994801879"><img width="300" height="250" src='https://www.amnotizie.it/wp-content/uploads/2019/09/Tavola-da-disegno-2.gif' alt=''  style="display: inline-block; max-width: 100%; height: auto;"/></div></aside><aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.amnotizie.it/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
</div>
</form></aside>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Articoli recenti</span></h4>		<ul>
<li>
<a href="https://www.amnotizie.it/2020/01/10/donati-gli-organi-di-un-46enne-di-mistretta-colpito-da-emorragia-cerebrale/">Donati gli organi di un 46enne di Mistretta colpito da emorragia cerebrale</a>
<span class="post-date">10 Gennaio, 2020</span>
</li>
<li>
<a href="https://www.amnotizie.it/2020/01/10/maxi-sequestro-di-novellame-tra-la-calabria-e-la-sicilia/" aria-current="page">Maxi sequestro di novellame tra la Calabria e la Sicilia</a>
<span class="post-date">10 Gennaio, 2020</span>
</li>
<li>
<a href="https://www.amnotizie.it/2020/01/10/tusa-ritrovamento-cadavere-sub-svolto-lesame-autoptico/">Tusa: Ritrovamento cadavere sub, svolto l&#8217;esame autoptico</a>
<span class="post-date">10 Gennaio, 2020</span>
</li>
<li>
<a href="https://www.amnotizie.it/2020/01/10/il-prosciutto-dei-nebrodi-riconosciuto-come-marchio-collettivo-di-qualita/">Il “Prosciutto dei Nebrodi&#8221; riconosciuto come marchio collettivo di qualità</a>
<span class="post-date">10 Gennaio, 2020</span>
</li>
<li>
<a href="https://www.amnotizie.it/2020/01/10/hashish-sulla-spiaggia-di-capo-dorlando-i-sub-morti-erano-i-corrieri/">Hashish sulla spiaggia di Capo d’Orlando, i sub morti erano i corrieri?</a>
<span class="post-date">10 Gennaio, 2020</span>
</li>
</ul>
</aside><aside class="td_block_template_1 widget widget_tag_cloud"><h4 class="block-title"><span>Tag</span></h4><div class="tagcloud"><a href="https://www.amnotizie.it/tag/acqua/" class="tag-cloud-link tag-link-1341 tag-link-position-1" style="font-size: 8.1060606060606pt;" aria-label="acqua (46 elementi)">acqua</a>
<a href="https://www.amnotizie.it/tag/acquedolci/" class="tag-cloud-link tag-link-439 tag-link-position-2" style="font-size: 10.227272727273pt;" aria-label="Acquedolci (73 elementi)">Acquedolci</a>
<a href="https://www.amnotizie.it/tag/arresti/" class="tag-cloud-link tag-link-394 tag-link-position-3" style="font-size: 9.8030303030303pt;" aria-label="arresti (67 elementi)">arresti</a>
<a href="https://www.amnotizie.it/tag/arresto/" class="tag-cloud-link tag-link-273 tag-link-position-4" style="font-size: 11.287878787879pt;" aria-label="arresto (93 elementi)">arresto</a>
<a href="https://www.amnotizie.it/tag/autostrada/" class="tag-cloud-link tag-link-887 tag-link-position-5" style="font-size: 8.1060606060606pt;" aria-label="autostrada (46 elementi)">autostrada</a>
<a href="https://www.amnotizie.it/tag/barcellona/" class="tag-cloud-link tag-link-94 tag-link-position-6" style="font-size: 16.80303030303pt;" aria-label="barcellona (307 elementi)">barcellona</a>
<a href="https://www.amnotizie.it/tag/barcellona-pozzo-di-gotto/" class="tag-cloud-link tag-link-120 tag-link-position-7" style="font-size: 12.454545454545pt;" aria-label="barcellona pozzo di gotto (120 elementi)">barcellona pozzo di gotto</a>
<a href="https://www.amnotizie.it/tag/basket-2/" class="tag-cloud-link tag-link-373 tag-link-position-8" style="font-size: 12.242424242424pt;" aria-label="basket (113 elementi)">basket</a>
<a href="https://www.amnotizie.it/tag/brolo/" class="tag-cloud-link tag-link-5 tag-link-position-9" style="font-size: 16.272727272727pt;" aria-label="Brolo (274 elementi)">Brolo</a>
<a href="https://www.amnotizie.it/tag/capo-dorlando/" class="tag-cloud-link tag-link-59 tag-link-position-10" style="font-size: 22pt;" aria-label="Capo d&#039;Orlando (957 elementi)">Capo d&#039;Orlando</a>
<a href="https://www.amnotizie.it/tag/carabinieri/" class="tag-cloud-link tag-link-329 tag-link-position-11" style="font-size: 13.30303030303pt;" aria-label="Carabinieri (145 elementi)">Carabinieri</a>
<a href="https://www.amnotizie.it/tag/comune/" class="tag-cloud-link tag-link-776 tag-link-position-12" style="font-size: 8.3181818181818pt;" aria-label="comune (48 elementi)">comune</a>
<a href="https://www.amnotizie.it/tag/comune-di-brolo/" class="tag-cloud-link tag-link-63 tag-link-position-13" style="font-size: 8.7424242424242pt;" aria-label="comune di brolo (53 elementi)">comune di brolo</a>
<a href="https://www.amnotizie.it/tag/consiglio-comunale/" class="tag-cloud-link tag-link-676 tag-link-position-14" style="font-size: 10.651515151515pt;" aria-label="consiglio comunale (80 elementi)">consiglio comunale</a>
<a href="https://www.amnotizie.it/tag/controlli/" class="tag-cloud-link tag-link-331 tag-link-position-15" style="font-size: 9.4848484848485pt;" aria-label="controlli (62 elementi)">controlli</a>
<a href="https://www.amnotizie.it/tag/droga/" class="tag-cloud-link tag-link-274 tag-link-position-16" style="font-size: 10.015151515152pt;" aria-label="droga (70 elementi)">droga</a>
<a href="https://www.amnotizie.it/tag/falcone/" class="tag-cloud-link tag-link-850 tag-link-position-17" style="font-size: 8.3181818181818pt;" aria-label="falcone (48 elementi)">falcone</a>
<a href="https://www.amnotizie.it/tag/ficarra/" class="tag-cloud-link tag-link-32 tag-link-position-18" style="font-size: 8pt;" aria-label="Ficarra (45 elementi)">Ficarra</a>
<a href="https://www.amnotizie.it/tag/frana/" class="tag-cloud-link tag-link-193 tag-link-position-19" style="font-size: 8.2121212121212pt;" aria-label="frana (47 elementi)">frana</a>
<a href="https://www.amnotizie.it/tag/gioiosa-marea/" class="tag-cloud-link tag-link-319 tag-link-position-20" style="font-size: 11.287878787879pt;" aria-label="Gioiosa Marea (93 elementi)">Gioiosa Marea</a>
<a href="https://www.amnotizie.it/tag/incendio/" class="tag-cloud-link tag-link-796 tag-link-position-21" style="font-size: 10.015151515152pt;" aria-label="Incendio (69 elementi)">Incendio</a>
<a href="https://www.amnotizie.it/tag/incidente/" class="tag-cloud-link tag-link-68 tag-link-position-22" style="font-size: 14.257575757576pt;" aria-label="incidente (178 elementi)">incidente</a>
<a href="https://www.amnotizie.it/tag/maltempo/" class="tag-cloud-link tag-link-24 tag-link-position-23" style="font-size: 8pt;" aria-label="Maltempo (45 elementi)">Maltempo</a>
<a href="https://www.amnotizie.it/tag/messina/" class="tag-cloud-link tag-link-130 tag-link-position-24" style="font-size: 17.333333333333pt;" aria-label="Messina (348 elementi)">Messina</a>
<a href="https://www.amnotizie.it/tag/milazzo/" class="tag-cloud-link tag-link-95 tag-link-position-25" style="font-size: 14.893939393939pt;" aria-label="Milazzo (202 elementi)">Milazzo</a>
<a href="https://www.amnotizie.it/tag/militello/" class="tag-cloud-link tag-link-180 tag-link-position-26" style="font-size: 10.015151515152pt;" aria-label="Militello (69 elementi)">Militello</a>
<a href="https://www.amnotizie.it/tag/mistretta/" class="tag-cloud-link tag-link-77 tag-link-position-27" style="font-size: 10.757575757576pt;" aria-label="mistretta (83 elementi)">mistretta</a>
<a href="https://www.amnotizie.it/tag/naso/" class="tag-cloud-link tag-link-48 tag-link-position-28" style="font-size: 10.969696969697pt;" aria-label="naso (87 elementi)">naso</a>
<a href="https://www.amnotizie.it/tag/nebrodi/" class="tag-cloud-link tag-link-78 tag-link-position-29" style="font-size: 11.924242424242pt;" aria-label="Nebrodi (105 elementi)">Nebrodi</a>
<a href="https://www.amnotizie.it/tag/orlandina/" class="tag-cloud-link tag-link-1050 tag-link-position-30" style="font-size: 13.090909090909pt;" aria-label="orlandina (137 elementi)">orlandina</a>
<a href="https://www.amnotizie.it/tag/palermo/" class="tag-cloud-link tag-link-2176 tag-link-position-31" style="font-size: 9.5909090909091pt;" aria-label="palermo (63 elementi)">palermo</a>
<a href="https://www.amnotizie.it/tag/patti/" class="tag-cloud-link tag-link-38 tag-link-position-32" style="font-size: 16.166666666667pt;" aria-label="patti (269 elementi)">patti</a>
<a href="https://www.amnotizie.it/tag/piraino/" class="tag-cloud-link tag-link-582 tag-link-position-33" style="font-size: 10.651515151515pt;" aria-label="Piraino (80 elementi)">Piraino</a>
<a href="https://www.amnotizie.it/tag/polizia/" class="tag-cloud-link tag-link-441 tag-link-position-34" style="font-size: 10.333333333333pt;" aria-label="Polizia (74 elementi)">Polizia</a>
<a href="https://www.amnotizie.it/tag/rassegna-stampa/" class="tag-cloud-link tag-link-3272 tag-link-position-35" style="font-size: 9.8030303030303pt;" aria-label="rassegna stampa (67 elementi)">rassegna stampa</a>
<a href="https://www.amnotizie.it/tag/rifiuti/" class="tag-cloud-link tag-link-81 tag-link-position-36" style="font-size: 11.287878787879pt;" aria-label="rifiuti (92 elementi)">rifiuti</a>
<a href="https://www.amnotizie.it/tag/santagata/" class="tag-cloud-link tag-link-238 tag-link-position-37" style="font-size: 14.575757575758pt;" aria-label="Sant&#039;Agata (189 elementi)">Sant&#039;Agata</a>
<a href="https://www.amnotizie.it/tag/santagata-di-militello/" class="tag-cloud-link tag-link-232 tag-link-position-38" style="font-size: 10.227272727273pt;" aria-label="sant&#039;agata di militello (73 elementi)">sant&#039;agata di militello</a>
<a href="https://www.amnotizie.it/tag/santagata-militello/" class="tag-cloud-link tag-link-15 tag-link-position-39" style="font-size: 14.151515151515pt;" aria-label="sant&#039;agata militello (174 elementi)">sant&#039;agata militello</a>
<a href="https://www.amnotizie.it/tag/scuola/" class="tag-cloud-link tag-link-1096 tag-link-position-40" style="font-size: 10.863636363636pt;" aria-label="scuola (85 elementi)">scuola</a>
<a href="https://www.amnotizie.it/tag/sicilia/" class="tag-cloud-link tag-link-21 tag-link-position-41" style="font-size: 13.727272727273pt;" aria-label="Sicilia (157 elementi)">Sicilia</a>
<a href="https://www.amnotizie.it/tag/sindaco/" class="tag-cloud-link tag-link-1486 tag-link-position-42" style="font-size: 9.5909090909091pt;" aria-label="sindaco (63 elementi)">sindaco</a>
<a href="https://www.amnotizie.it/tag/teatro/" class="tag-cloud-link tag-link-50 tag-link-position-43" style="font-size: 9.0606060606061pt;" aria-label="teatro (56 elementi)">teatro</a>
<a href="https://www.amnotizie.it/tag/torrenova/" class="tag-cloud-link tag-link-30 tag-link-position-44" style="font-size: 12.666666666667pt;" aria-label="torrenova (124 elementi)">torrenova</a>
<a href="https://www.amnotizie.it/tag/tortorici/" class="tag-cloud-link tag-link-18 tag-link-position-45" style="font-size: 10.439393939394pt;" aria-label="Tortorici (77 elementi)">Tortorici</a></div>
</aside>                            </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->
<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 tdi_4_e33 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_4_e33" ><script>var block_tdi_4_e33 = new tdBlock();
block_tdi_4_e33.id = "tdi_4_e33";
block_tdi_4_e33.atts = '{"custom_title":"SCELTO DALLA REDAZIONE","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_4_e33","tdc_css_class":"tdi_4_e33","tdc_css_class_style":"tdi_4_e33_rand_style"}';
block_tdi_4_e33.td_column_number = "1";
block_tdi_4_e33.block_type = "td_block_7";
block_tdi_4_e33.post_count = "3";
block_tdi_4_e33.found_posts = "7";
block_tdi_4_e33.header_color = "";
block_tdi_4_e33.ajax_pagination_infinite_stop = "";
block_tdi_4_e33.max_num_pages = "3";
tdBlocksArray.push(block_tdi_4_e33);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCELTO DALLA REDAZIONE</span></h4></div><div id=tdi_4_e33 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.amnotizie.it/2020/01/10/donati-gli-organi-di-un-46enne-di-mistretta-colpito-da-emorragia-cerebrale/" rel="bookmark" class="td-image-wrap" title="Donati gli organi di un 46enne di Mistretta colpito da emorragia cerebrale"><img width="100" height="70" class="entry-thumb" src="https://www.amnotizie.it/wp-content/uploads/2019/11/donazioen-organi-100x70.png"  srcset="https://www.amnotizie.it/wp-content/uploads/2019/11/donazioen-organi-100x70.png 100w, https://www.amnotizie.it/wp-content/uploads/2019/11/donazioen-organi-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Donati gli organi di un 46enne di Mistretta colpito da emorragia cerebrale" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.amnotizie.it/2020/01/10/donati-gli-organi-di-un-46enne-di-mistretta-colpito-da-emorragia-cerebrale/" rel="bookmark" title="Donati gli organi di un 46enne di Mistretta colpito da emorragia cerebrale">Donati gli organi di un 46enne di Mistretta colpito da emorragia...</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-10T14:58:47+00:00" >10 Gennaio, 2020</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.amnotizie.it/2020/01/10/maxi-sequestro-di-novellame-tra-la-calabria-e-la-sicilia/" rel="bookmark" class="td-image-wrap" title="Maxi sequestro di novellame tra la Calabria e la Sicilia"><img width="100" height="70" class="entry-thumb" src="https://www.amnotizie.it/wp-content/uploads/2020/01/IMG_20180201_011013-003-100x70.jpg"  srcset="https://www.amnotizie.it/wp-content/uploads/2020/01/IMG_20180201_011013-003-100x70.jpg 100w, https://www.amnotizie.it/wp-content/uploads/2020/01/IMG_20180201_011013-003-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Maxi sequestro di novellame tra la Calabria e la Sicilia" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.amnotizie.it/2020/01/10/maxi-sequestro-di-novellame-tra-la-calabria-e-la-sicilia/" rel="bookmark" title="Maxi sequestro di novellame tra la Calabria e la Sicilia">Maxi sequestro di novellame tra la Calabria e la Sicilia</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-10T14:57:51+00:00" >10 Gennaio, 2020</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.amnotizie.it/2020/01/10/tusa-ritrovamento-cadavere-sub-svolto-lesame-autoptico/" rel="bookmark" class="td-image-wrap" title="Tusa: Ritrovamento cadavere sub, svolto l&#8217;esame autoptico"><img width="100" height="70" class="entry-thumb" src="https://www.amnotizie.it/wp-content/uploads/2020/01/castel-di-tusa-100x70.jpg"  srcset="https://www.amnotizie.it/wp-content/uploads/2020/01/castel-di-tusa-100x70.jpg 100w, https://www.amnotizie.it/wp-content/uploads/2020/01/castel-di-tusa-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="castel di tusa" title="Tusa: Ritrovamento cadavere sub, svolto l&#8217;esame autoptico" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.amnotizie.it/2020/01/10/tusa-ritrovamento-cadavere-sub-svolto-lesame-autoptico/" rel="bookmark" title="Tusa: Ritrovamento cadavere sub, svolto l&#8217;esame autoptico">Tusa: Ritrovamento cadavere sub, svolto l&#8217;esame autoptico</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-10T12:22:41+00:00" >10 Gennaio, 2020</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 tdi_5_e44 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_5_e44" ><script>var block_tdi_5_e44 = new tdBlock();
block_tdi_5_e44.id = "tdi_5_e44";
block_tdi_5_e44.atts = '{"custom_title":"ARTICOLI POPOLARI","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_5_e44","tdc_css_class":"tdi_5_e44","tdc_css_class_style":"tdi_5_e44_rand_style"}';
block_tdi_5_e44.td_column_number = "1";
block_tdi_5_e44.block_type = "td_block_7";
block_tdi_5_e44.post_count = "3";
block_tdi_5_e44.found_posts = "7396";
block_tdi_5_e44.header_color = "";
block_tdi_5_e44.ajax_pagination_infinite_stop = "";
block_tdi_5_e44.max_num_pages = "2466";
tdBlocksArray.push(block_tdi_5_e44);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4></div><div id=tdi_5_e44 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.amnotizie.it/2018/01/27/ce-posta-per-tutti-noi-una-famiglia-presa-di-mira-dopo-apparizione-tv/" rel="bookmark" class="td-image-wrap" title="&#8220;C&#8217;è posta per tutti noi&#8221;, una famiglia presa di mira dopo apparizione tv"><img width="100" height="70" class="entry-thumb" src="https://www.amnotizie.it/wp-content/uploads/2018/01/francesco-tortorici-1-100x70.png"  srcset="https://www.amnotizie.it/wp-content/uploads/2018/01/francesco-tortorici-1-100x70.png 100w, https://www.amnotizie.it/wp-content/uploads/2018/01/francesco-tortorici-1-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="&#8220;C&#8217;è posta per tutti noi&#8221;, una famiglia presa di mira dopo apparizione tv" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.amnotizie.it/2018/01/27/ce-posta-per-tutti-noi-una-famiglia-presa-di-mira-dopo-apparizione-tv/" rel="bookmark" title="&#8220;C&#8217;è posta per tutti noi&#8221;, una famiglia presa di mira dopo apparizione tv">&#8220;C&#8217;è posta per tutti noi&#8221;, una famiglia presa di mira dopo...</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-27T16:35:53+00:00" >27 Gennaio, 2018</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.amnotizie.it/2018/08/02/torrenova-incidente-mortale-in-via-gorgone/" rel="bookmark" class="td-image-wrap" title="VIDEO &#8211; Torrenova, incidente mortale sulla SS113"><img width="" height="" class="entry-thumb" src=""   alt="" title="VIDEO &#8211; Torrenova, incidente mortale sulla SS113" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.amnotizie.it/2018/08/02/torrenova-incidente-mortale-in-via-gorgone/" rel="bookmark" title="VIDEO &#8211; Torrenova, incidente mortale sulla SS113">VIDEO &#8211; Torrenova, incidente mortale sulla SS113</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-02T18:14:16+00:00" >2 Agosto, 2018</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.amnotizie.it/2018/09/09/tusa-il-matrimonio-in-spiaggia-di-anna-e-giulia/" rel="bookmark" class="td-image-wrap" title="Tusa, il matrimonio in spiaggia di Anna e Giulia"><img width="" height="" class="entry-thumb" src=""   alt="" title="Tusa, il matrimonio in spiaggia di Anna e Giulia" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.amnotizie.it/2018/09/09/tusa-il-matrimonio-in-spiaggia-di-anna-e-giulia/" rel="bookmark" title="Tusa, il matrimonio in spiaggia di Anna e Giulia">Tusa, il matrimonio in spiaggia di Anna e Giulia</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-09T10:11:07+00:00" >9 Settembre, 2018</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories tdi_6_899 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_6_899" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.amnotizie.it/category/attualita/"><span class="td-cat-name">Attualità</span><span class="td-cat-no">3303</span></a></li><li><a href="https://www.amnotizie.it/category/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">2138</span></a></li><li><a href="https://www.amnotizie.it/category/video/"><span class="td-cat-name">Video</span><span class="td-cat-no">1297</span></a></li><li><a href="https://www.amnotizie.it/category/politica/"><span class="td-cat-name">Politica</span><span class="td-cat-no">918</span></a></li><li><a href="https://www.amnotizie.it/category/cultura/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">419</span></a></li><li><a href="https://www.amnotizie.it/category/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">405</span></a></li><li><a href="https://www.amnotizie.it/category/spettacolo/"><span class="td-cat-name">Spettacolo</span><span class="td-cat-no">403</span></a></li><li><a href="https://www.amnotizie.it/category/giudiziaria/"><span class="td-cat-name">Giudiziaria</span><span class="td-cat-no">315</span></a></li><li><a href="https://www.amnotizie.it/category/basket/"><span class="td-cat-name">Basket</span><span class="td-cat-no">209</span></a></li></ul></div>                            </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.amnotizie.it/"><img src="https://www.amnotizie.it/wp-content/uploads/2019/07/amnotizie390100x-300x77.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Divisione Antenna del Mediterraneo - Sede: Via Beppe Alfano, 01 - 98071 Capo d'Orlando (ME) Gruppo Editoriale Antenna del Mediterraneo Srl - P.Iva 03510510831 - Iscr. Reg. stampa Trib. Patti n. 118 - 13/06/1988<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@amnotizie.it">redazione@amnotizie.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/AMnotizie.it/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/amnotizie" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/AMnotizieVideo" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div>            </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Tutti i diritti sono riservati AMnotizie.it                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">ALTRE STORIE</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.amnotizie.it/2018/05/29/denunciano-disservizi-in-ospedale-lasl-li-sospende/" rel="bookmark" class="td-image-wrap" title="Denunciano disservizi in ospedale, l&#8217;Asl li sospende"><img width="" height="" class="entry-thumb" src=""   alt="" title="Denunciano disservizi in ospedale, l&#8217;Asl li sospende" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.amnotizie.it/2018/05/29/denunciano-disservizi-in-ospedale-lasl-li-sospende/" rel="bookmark" title="Denunciano disservizi in ospedale, l&#8217;Asl li sospende">Denunciano disservizi in ospedale, l&#8217;Asl li sospende</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-29T17:08:21+00:00" >29 Maggio, 2018</time></span>                            </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.amnotizie.it/2018/10/23/capo-dorlando-controlli-dei-carabinieri-per-la-festa-cinque-persone-denunciate/" rel="bookmark" class="td-image-wrap" title="Capo d&#8217;Orlando, controlli dei Carabinieri per la festa. Cinque persone denunciate"><img width="" height="" class="entry-thumb" src=""   alt="" title="Capo d&#8217;Orlando, controlli dei Carabinieri per la festa. Cinque persone denunciate" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.amnotizie.it/2018/10/23/capo-dorlando-controlli-dei-carabinieri-per-la-festa-cinque-persone-denunciate/" rel="bookmark" title="Capo d&#8217;Orlando, controlli dei Carabinieri per la festa. Cinque persone denunciate">Capo d&#8217;Orlando, controlli dei Carabinieri per la festa. Cinque persone denunciate</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-23T16:04:17+00:00" >23 Ottobre, 2018</time></span>                            </div>
</div>
</div>
</div>
</div>
<!--
Theme: Newspaper by tagDiv.com 2019
Version: 10.2 (rara)
Deploy mode: deploy
Speed booster: v4.9.3
uid: 5e18913486ea7
-->
<div class="td-container"><script data-ad-client="ca-pub-5366877818045344" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div><script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"amnot-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"amnot-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.7.10'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.amnotizie.it\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":null,"blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.19'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://www.amnotizie.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script data-wpfc-render="false">window.advads_has_ads = [["85602","ad",null],["82416","ad",null],["85326","ad",null],["85572","ad",null]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><script data-ad-client="ca-pub-6892586315545582" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AABxwCBnSH6X1clC"></script>
<!-- JS generated by theme -->
<script>
jQuery().ready(function jQuery_ready() {
tdAjaxCount.tdGetViewsCountsAjax("post","[92119]");
});
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.69003796577454 seconds, on 10-01-20 14:59:00 -->